<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta property="fb:pages" content="117969094201" />


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3032330584153425",
    enable_page_level_ads: true
  });
</script>

<META NAME="GOOGLEBOT" CONTENT="NOODP">

<meta charset="UTF-8" />
<title>Portigliola. Incidente sulla SS 106: 17enne senegalese muore travolto da due automobili | Newz.it</title>
<!--[if lt IE 9]>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script>
<![endif]-->

<meta name="viewport" content="width=device-width, user-scalable=no">
<!--[if IE 7]>
		<link rel="stylesheet" href="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->
<meta property="og:image" content="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/02/113-incidente-150x150.jpg" />

<meta name="description" content="Portigliola (Reggio Calabria). Un pedone minorenne, un giovane africano, è morto in un incidente stradale avvenuto questa sera alle 20:20 sulla SS 106, nel" />
<link rel="canonical" href="https://www.newz.it/2017/12/31/portigliola-incidente-sulla-ss-106-17enne-senegalese-muore-travolto-da-due-automobili/289136/" />
<meta property="og:title" content="Portigliola. Incidente sulla SS 106: 17enne senegalese muore travolto da due automobili | Newz.it" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.newz.it/2017/12/31/portigliola-incidente-sulla-ss-106-17enne-senegalese-muore-travolto-da-due-automobili/289136/" />
<meta property="og:image" content="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/02/113-incidente.jpg" />
<meta property="og:site_name" content="Newz.it" />
<meta property="og:description" content="Portigliola (Reggio Calabria). Un pedone minorenne, un giovane africano, è morto in un incidente stradale avvenuto questa sera alle 20:20 sulla SS 106, nel territorio del Comune di Portigliola. La vittima, un diciassettenne senegalese ospite di un centro di accoglienza straordinario per migranti, la &quot;Cooperativa Olimpia&quot;, stava camminando lungo la Statale Jonica quando, per cause ancora in corso di accertamento, è stato investito da un&#039;automobile che lo ha sbalzato sull&#039;altra corsia, dove è stato travolto da una seconda autovettura che procedeva nell&#039;altro senso di marcia. Sul posto è intervenuta per i rilievi la Polizia Stradale di Siderno." />
<meta property="article:published_time" content="2017-12-31T22:44:29Z" />
<meta property="article:modified_time" content="2017-12-31T23:10:08Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@newzit" />
<meta name="twitter:domain" content="www.newz.it" />
<meta name="twitter:title" content="Portigliola. Incidente sulla SS 106: 17enne senegalese muore travolto da due automobili | Newz.it" />
<meta name="twitter:description" content="Portigliola (Reggio Calabria). Un pedone minorenne, un giovane africano, è morto in un incidente stradale avvenuto questa sera alle 20:20 sulla SS 106, nel territorio del Comune di Portigliola. La vittima, un diciassettenne senegalese ospite di un centro di accoglienza straordinario per migranti, la &quot;Cooperativa Olimpia&quot;, stava camminando lungo la Statale Jonica quando, per cause ancora in corso di accertamento, è stato investito da un&#039;automobile che lo ha sbalzato sull&#039;altra corsia, dove è stato travolto da una seconda autovettura che procedeva nell&#039;altro senso di marcia. Sul posto è intervenuta per i rilievi la Polizia Stradale di Siderno." />
<meta name="twitter:image" content="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/02/113-incidente.jpg" />
<meta itemprop="image" content="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/02/113-incidente.jpg" />

<link rel='dns-prefetch' href='//www.newz.it' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newz.it &raquo; Feed" href="https://www.newz.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newz.it &raquo; Feed dei commenti" href="https://www.newz.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newz.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-language-translator-css' href='https://newz-newzit.netdna-ssl.com/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wow-style-css' href='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css' href='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/stylesheet/foundation-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css' href='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/style-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css' href="https://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin" type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Oswald-css' href="https://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin" type='text/css' media='all' />
<link rel='stylesheet' id='responsively-lazy-css' href='https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/responsively-lazy/1.2.1/responsivelyLazy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css' href='https://newz-newzit.netdna-ssl.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href='https://newz-newzit.netdna-ssl.com/wp-content/plugins/accesspress-social-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://newz-newzit.netdna-ssl.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://newz-newzit.netdna-ssl.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://newz-newzit.netdna-ssl.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://newz-newzit.netdna-ssl.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://newz-newzit.netdna-ssl.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://newz-newzit.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css' href='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/stylesheet/superfish.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/stylesheet/fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css' href='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/stylesheet/jquery.fancybox-thumbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/stylesheet/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css' href='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/stylesheet/flexslider.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.newz.it\/wp-admin\/admin-ajax.php","security":"44f4a0b08f","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.newz.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/plugins/google-language-translator/js/load-flags.js?' async='async'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/responsively-lazy/1.2.1/responsivelyLazy.min.js?' async='async'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js?' async='async'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/javascript/jquery.fitvids.js?' async='async'></script>
<link rel='https://api.w.org/' href='https://www.newz.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newz.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newz-newzit.netdna-ssl.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Reggio Calabria non avrà il suo Capodanno in Piazza Duomo' href='https://www.newz.it/2017/12/30/reggio-calabria-non-avra-il-suo-capodanno-in-piazza-duomo/289131/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.newz.it/?p=289136' />
<link rel="alternate" type="application/json+oembed" href="https://www.newz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newz.it%2F2017%2F12%2F31%2Fportigliola-incidente-sulla-ss-106-17enne-senegalese-muore-travolto-da-due-automobili%2F289136%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newz.it%2F2017%2F12%2F31%2Fportigliola-incidente-sulla-ss-106-17enne-senegalese-muore-travolto-da-due-automobili%2F289136%2F&#038;format=xml" />
<meta property="fb:pages" content="117969094201" />
<meta property="ia:markup_url" content="https://www.newz.it/2017/12/31/portigliola-incidente-sulla-ss-106-17enne-senegalese-muore-travolto-da-due-automobili/289136/?ia_markup=1" />
<style type="text/css">.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY wp-copyprotect   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY wp-copyprotect   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6673680-3', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
<!--[if lt IE 9]>
<style type="text/css">
	body{ min-width: 1180px; }
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(https://www.newz.it/wp-content/themes/worldwide-v1-02/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
		
</style>
<![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://newz-newzit.netdna-ssl.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.newz.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c66c9d2e-e941-4f57-b67c-f1493f13f2f8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Newz.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie";
oneSignal_options['path'] = "https://www.newz.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a2e4cfc-4f7f-4e0a-b787-2d0bd3e78806";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vorremmo mostrarti le notifiche delle ultime notizie';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo dispositivo mobile';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.newz.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Consenti';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca qui per ricevere notifiche con le ultime news';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per avere attivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per avere riattivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Newz.it';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'SBLOCCA NOTIFICHE';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni per attivare le notifiche';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.newz.it/2017/12/31/portigliola-incidente-sulla-ss-106-17enne-senegalese-muore-travolto-da-due-automobili/289136/amp/" />
<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-touch-icon-57x57.png?v=xQQmx8RGB0">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-touch-icon-60x60.png?v=xQQmx8RGB0">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-touch-icon-72x72.png?v=xQQmx8RGB0">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-touch-icon-76x76.png?v=xQQmx8RGB0">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-touch-icon-114x114.png?v=xQQmx8RGB0">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-touch-icon-120x120.png?v=xQQmx8RGB0">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-touch-icon-144x144.png?v=xQQmx8RGB0">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-touch-icon-152x152.png?v=xQQmx8RGB0">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon-180x180.png?v=xQQmx8RGB0">
<link rel="icon" type="image/png" href="/favicons/favicon-32x32.png?v=xQQmx8RGB0" sizes="32x32">
<link rel="icon" type="image/png" href="/favicons/favicon-194x194.png?v=xQQmx8RGB0" sizes="194x194">
<link rel="icon" type="image/png" href="/favicons/favicon-96x96.png?v=xQQmx8RGB0" sizes="96x96">
<link rel="icon" type="image/png" href="/favicons/android-chrome-192x192.png?v=xQQmx8RGB0" sizes="192x192">
<link rel="icon" type="image/png" href="/favicons/favicon-16x16.png?v=xQQmx8RGB0" sizes="16x16">
<link rel="manifest" href="/favicons/manifest.json?v=xQQmx8RGB0">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg?v=xQQmx8RGB0" color="#5bbad5">
<link rel="shortcut icon" href="/favicons/favicon.ico?v=xQQmx8RGB0">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/favicons/mstile-144x144.png?v=xQQmx8RGB0">
<meta name="msapplication-config" content="/favicons/browserconfig.xml?v=xQQmx8RGB0">
<meta name="theme-color" content="#ffffff">

</head>
<body class="post-template-default single single-post postid-289136 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=492686684197439";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="body-outer-wrapper">
<div class="body-wrapper">
<div class="header-outer-wrapper">

<div class="top-navigation-wrapper boxed-style">
<div class="top-navigation-container container">
<div class="top-navigation-left"><div class="top-superfish-wrapper" id="top-superfish-wrapper"><ul id="menu-top-bar-menu" class="top-menu"><li id="menu-item-193258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-193258"><a href="https://www.newz.it/info/">Info</a>
<ul class="sub-menu">
<li id="menu-item-232532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232532"><a href="https://www.newz.it/info/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-259302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259302"><a href="https://www.newz.it/info/contattaci-in-email-invia-foto-video-e-segnalazioni/">Contattaci in email: invia foto, video e segnalazioni</a></li>
<li id="menu-item-232531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232531"><a href="https://www.newz.it/info/newz-it-seleziona-aspiranti-giornalisti/">Newz.it seleziona aspiranti giornalisti</a></li>
<li id="menu-item-232530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232530"><a target="_blank" href="/newz-ticker-istruzioni.html#new_tab">Newz Ticker: risorse per i webmaster, le nostre notizie sul tuo sito</a></li>
<li id="menu-item-193261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193261"><a href="https://www.newz.it/info/pubblicita/">Pubblicità</a></li>
</ul>
</li>
<li id="menu-item-193262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193262"><a href="https://www.newz.it/info/disclaimer/">Disclaimer</a></li>
<li id="menu-item-193263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193263"><a href="https://www.newz.it/info/privacy/">Privacy</a></li>
<li id="menu-item-193264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193264"><a href="https://www.newz.it/info/pollsarchive/">Sondaggi</a></li>
<li id="menu-item-193265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193265"><a href="https://www.newz.it/condizioni-duso/">RSS</a></li>
</ul><div class="clear"></div></div><div class="top-responsive-wrapper"><div class="menu-top-bar-menu-container"><select id="menu-top-bar-menu-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Top Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-193258 menu-item-depth-0" value="https://www.newz.it/info/">Info</option> <option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232532 menu-item-depth-1" value="https://www.newz.it/info/collabora-con-noi/">- Collabora con noi</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259302 menu-item-depth-1" value="https://www.newz.it/info/contattaci-in-email-invia-foto-video-e-segnalazioni/">- Contattaci in email: invia foto, video e segnalazioni</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232531 menu-item-depth-1" value="https://www.newz.it/info/newz-it-seleziona-aspiranti-giornalisti/">- Newz.it seleziona aspiranti giornalisti</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232530 menu-item-depth-1" value="/newz-ticker-istruzioni.html#new_tab">- Newz Ticker: risorse per i webmaster, le nostre notizie sul tuo sito</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193261 menu-item-depth-1" value="https://www.newz.it/info/pubblicita/">- Pubblicità</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193262 menu-item-depth-0" value="https://www.newz.it/info/disclaimer/">Disclaimer</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193263 menu-item-depth-0" value="https://www.newz.it/info/privacy/">Privacy</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193264 menu-item-depth-0" value="https://www.newz.it/info/pollsarchive/">Sondaggi</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193265 menu-item-depth-0" value="https://www.newz.it/condizioni-duso/">RSS</option>
</select></div></div></div><div class="top-navigation-right"><div class="top-search-wrapper"> <div class="gdl-search-form">
<form method="get" id="searchform" action="https://www.newz.it/">
<input type="submit" id="searchsubmit" value="" />
<div class="search-text" id="search-text">
<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
</div>
<div class="clear"></div>
</form>
</div>
</div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"><div class="social-icon"><a target="_blank" href="https://telegram.me/newzit"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/telegram.png" alt="telegram" width="18" height="18" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/telegram.png" alt="telegram" width="18" height="18" /></noscript></a></div><div class="social-icon"><a target="_blank" href="https://www.facebook.com/pages/Newzit/117969094201"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/facebook.png" alt="facebook" width="18" height="18" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/facebook.png" alt="facebook" width="18" height="18" /></noscript></a></div><div class="social-icon"><a target="_blank" href="https://it.linkedin.com/pub/newz-it-quotidiano-online/b2/92b/60b"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/linkedin.png" alt="linkedin" width="18" height="18" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/linkedin.png" alt="linkedin" width="18" height="18" /></noscript></a></div><div class="social-icon"><a target="_blank" href="/feed"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/rss.png" alt="rss" width="18" height="18" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/rss.png" alt="rss" width="18" height="18" /></noscript></a></div><div class="social-icon"><a target="_blank" href="https://newzit.tumblr.com"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/tumblr.png" alt="tumblr" width="18" height="18" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/tumblr.png" alt="tumblr" width="18" height="18" /></noscript></a></div><div class="social-icon"><a target="_blank" href="https://twitter.com/newzit"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/twitter.png" alt="twitter" width="18" height="18" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/twitter.png" alt="twitter" width="18" height="18" /></noscript></a></div><div class="social-icon"><a target="_blank" href="https://www.youtube.com/c/newzit"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/youtube.png" alt="youtube" width="18" height="18" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/youtube.png" alt="youtube" width="18" height="18" /></noscript></a></div><div class="social-icon"><a target="_blank" href="https://plus.google.com/+NewzIt/posts"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/google-plus.png" alt="google_plus" width="18" height="18" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/google-plus.png" alt="google_plus" width="18" height="18" /></noscript></a></div><div class="social-icon"><a target="_blank" href="/cdn-cgi/l/email-protection#dfadbabbbea5b6b0b1ba9fb1baa8a5f1b6ab"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/email.png" alt="email" width="18" height="18" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/email.png" alt="email" width="18" height="18" /></noscript></a></div></div></div><div class="top-navigation-right-text"><span style="font-size: 12px; font-weight: bold; color: #ffffff; margin-right: 15px;">
<a href="tel://09651816129"><i class="gdl-icon-shortcode icon-phone" style="color:ffffff;font-size:13px;"></i> </a>
</span><font color="white">lunedì 01 gennaio 2018 01:26</font></div></div> <div class="clear"></div>
</div>
</div> 
<div class="header-wrapper boxed-style">
<div class="header-container container">

<div class="logo-wrapper">
<a href="https://www.newz.it"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_250x250.gif" file="data:image/png;base64,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" alt="default-logo" /><noscript><img src="data:image/png;base64,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" alt="default-logo"/></noscript></a> </div>

<div class="header-right-banner-wrapper">
<div class="header-banner-image"><style>
.banner-reattivo { width: 320px; height: 50px; }
@media only screen 
and (min-device-width : 320px) 
and (max-device-width : 568px) { .banner-reattivo { width: 250px; height: 250px; } }
@media only screen 
and (min-device-width : 320px) 
and (max-device-width : 568px) 
and (orientation : landscape) { .banner-reattivo { width: 250px; height: 250px; } }
@media only screen 
and (min-device-width : 320px) 
and (max-device-width : 568px) 
and (orientation : portrait) { .banner-reattivo { width: 250px; height: 250px; } }
@media only screen 
and (min-device-width : 320px) 
and (max-device-width : 480px) { .banner-reattivo { width: 250px; height: 250px; } }
@media only screen 
and (min-device-width : 768px) 
and (max-device-width : 1024px)
and (-webkit-min-device-pixel-ratio: 1)  { .banner-reattivo { width: 728px; height: 90px; } }
@media only screen 
and (min-device-width : 768px) 
and (max-device-width : 1024px)  {  .banner-reattivo { width: 728px; height: 90px; }}
/* @media(min-width: 500px) { .banner-reattivo { width: 468px; height: 60px; } } */
@media(min-width: 800px) { .banner-reattivo { width: 728px; height: 90px; } }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle banner-reattivo" style="display:inline-block" data-ad-client="ca-pub-3032330584153425" data-ad-slot="3022137681"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<div class="clear"></div>
</div> 
</div> 

<div class="gdl-navigation-wrapper boxed-style">
<div class="responsive-menu-wrapper"><select id="menu-menu" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-193232 menu-item-depth-0" value="https://www.newz.it/">Homepage</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-193233 menu-item-depth-0" value="https://www.newz.it/category/reggio/">Reggio Calabria</option> <option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193234 menu-item-depth-1" value="https://www.newz.it/category/reggio/citta/">- Città</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193235 menu-item-depth-1" value="https://www.newz.it/category/reggio/cronaca/">- Cronaca</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193236 menu-item-depth-1" value="https://www.newz.it/category/reggio/politica/">- Politica</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193237 menu-item-depth-1" value="https://www.newz.it/category/reggio/provincia/">- Provincia</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193238 menu-item-depth-0" value="https://www.newz.it/category/calabria/">Calabria</option> <option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193240 menu-item-depth-1" value="https://www.newz.it/category/calabria/catanzaro/">- Catanzaro</option> <option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202129 menu-item-depth-2" value="https://www.newz.it/category/calabria/catanzaro/catanzaro-cronaca/">- - CZ Cronaca</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193241 menu-item-depth-1" value="https://www.newz.it/category/calabria/cosenza/">- Cosenza</option> <option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202136 menu-item-depth-2" value="https://www.newz.it/category/calabria/cosenza/cosenza-cronaca/">- - CS Cronaca</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193242 menu-item-depth-1" value="https://www.newz.it/category/calabria/crotone/">- Crotone</option> <option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245462 menu-item-depth-2" value="https://www.newz.it/category/calabria/crotone/crotone-cronaca/">- - KR Cronaca</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193239 menu-item-depth-1" value="https://www.newz.it/category/calabria/vibo/">- Vibo Valentia</option> <option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245461 menu-item-depth-2" value="https://www.newz.it/category/calabria/vibo/vibo-cronaca/">- - VV Cronaca</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193305 menu-item-depth-1" value="https://www.newz.it/category/reggio/regione-calabria-reggio/">- Regione Calabria</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193243 menu-item-depth-0" value="https://www.newz.it/category/foto/">Foto</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193244 menu-item-depth-0" value="https://www.newz.it/category/italia/">Italia</option> <option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248158 menu-item-depth-1" value="https://www.newz.it/category/italia/abruzzo-italia/">- Abruzzo</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248159 menu-item-depth-1" value="https://www.newz.it/category/italia/basilicata-italia/">- Basilicata</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248160 menu-item-depth-1" value="https://www.newz.it/category/italia/campania-italia/">- Campania</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248162 menu-item-depth-1" value="https://www.newz.it/category/italia/emilia-romagna-italia/">- Emilia Romagna</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248164 menu-item-depth-1" value="https://www.newz.it/category/italia/friuli-venezia-giulia-italia/">- Friuli Venezia Giulia</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248165 menu-item-depth-1" value="https://www.newz.it/category/italia/lazio-italia/">- Lazio</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248166 menu-item-depth-1" value="https://www.newz.it/category/italia/liguria-italia/">- Liguria</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248167 menu-item-depth-1" value="https://www.newz.it/category/italia/lombardia-italia/">- Lombardia</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248168 menu-item-depth-1" value="https://www.newz.it/category/italia/marche-italia/">- Marche</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248169 menu-item-depth-1" value="https://www.newz.it/category/italia/molise-italia/">- Molise</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248171 menu-item-depth-1" value="https://www.newz.it/category/italia/piemonte-italia/">- Piemonte</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248172 menu-item-depth-1" value="https://www.newz.it/category/italia/puglia-italia/">- Puglia</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193245 menu-item-depth-1" value="https://www.newz.it/category/italia/sicilia/">- Sicilia</option> <option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248173 menu-item-depth-2" value="https://www.newz.it/category/italia/sicilia/agrigento-sicilia-italia/">- - Agrigento</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248174 menu-item-depth-2" value="https://www.newz.it/category/italia/sicilia/caltanissetta-sicilia-italia/">- - Caltanissetta</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248175 menu-item-depth-2" value="https://www.newz.it/category/italia/sicilia/catania-sicilia-italia/">- - Catania</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248176 menu-item-depth-2" value="https://www.newz.it/category/italia/sicilia/enna-sicilia-italia/">- - Enna</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248177 menu-item-depth-2" value="https://www.newz.it/category/italia/sicilia/messina-sicilia-italia/">- - Messina</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248178 menu-item-depth-2" value="https://www.newz.it/category/italia/sicilia/palermo-sicilia-italia/">- - Palermo</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248161 menu-item-depth-1" value="https://www.newz.it/category/italia/economia-italia/">- Economia</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248163 menu-item-depth-1" value="https://www.newz.it/category/italia/esteri-italia/">- Esteri</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248170 menu-item-depth-1" value="https://www.newz.it/category/italia/motori/">- Motori</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193246 menu-item-depth-1" value="https://www.newz.it/category/tecnologia/">- Tecnologia</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193247 menu-item-depth-0" value="https://www.newz.it/category/lettere/">Lettere</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193248 menu-item-depth-0" value="https://www.newz.it/category/meteo/">Meteo</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193249 menu-item-depth-0" value="https://www.newz.it/category/reggio/primo-piano/">Primo Piano</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193250 menu-item-depth-0" value="https://www.newz.it/category/reggio/rubriche/">Rubriche</option> <option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193251 menu-item-depth-1" value="https://www.newz.it/category/reggio/rubriche/aziende-rubriche-reggio/">- Aziende</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248179 menu-item-depth-1" value="https://www.newz.it/category/reggio/rubriche/cinema/">- Cinema</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248180 menu-item-depth-1" value="https://www.newz.it/category/reggio/rubriche/comunicane/">- Comunicane</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193252 menu-item-depth-1" value="https://www.newz.it/category/reggio/rubriche/fisco-pensioni/">- Fisco e pensioni</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248181 menu-item-depth-1" value="https://www.newz.it/category/reggio/rubriche/lex/">- Lex</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193253 menu-item-depth-1" value="https://www.newz.it/category/reggio/rubriche/libri-rubriche-reggio/">- Libri</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245460 menu-item-depth-1" value="https://www.newz.it/category/reggio/rubriche/medicina-rubriche/">- Medicina</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193254 menu-item-depth-1" value="https://www.newz.it/category/reggio/rubriche/urbanistica/">- Urbanistica</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193257 menu-item-depth-0" value="https://www.newz.it/category/reggio/sport/">Sport</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234178 menu-item-depth-0" value="https://www.newz.it/dona-ora-a-newz-it/">Dona ora</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193256 menu-item-depth-0" value="https://www.newz.it/category/video/">Video</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285211 menu-item-depth-0" value="https://www.newz.it/2017/10/11/infocus/285205/">InFocus</option>
</select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper"><ul id="menu-menu-1" class="sf-menu"><li id="menu-item-193232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-193232"><a href="https://www.newz.it/">Homepage</a></li>
<li id="menu-item-193233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-193233"><a href="https://www.newz.it/category/reggio/">Reggio Calabria</a>
<ul class="sub-menu">
<li id="menu-item-193234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193234"><a href="https://www.newz.it/category/reggio/citta/">Città</a></li>
<li id="menu-item-193235" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193235"><a href="https://www.newz.it/category/reggio/cronaca/">Cronaca</a></li>
<li id="menu-item-193236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193236"><a href="https://www.newz.it/category/reggio/politica/">Politica</a></li>
<li id="menu-item-193237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193237"><a href="https://www.newz.it/category/reggio/provincia/">Provincia</a></li>
</ul>
</li>
<li id="menu-item-193238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193238"><a href="https://www.newz.it/category/calabria/">Calabria</a>
<ul class="sub-menu">
<li id="menu-item-193240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193240"><a href="https://www.newz.it/category/calabria/catanzaro/">Catanzaro</a>
<ul class="sub-menu">
<li id="menu-item-202129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202129"><a href="https://www.newz.it/category/calabria/catanzaro/catanzaro-cronaca/">CZ Cronaca</a></li>
</ul>
</li>
<li id="menu-item-193241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193241"><a href="https://www.newz.it/category/calabria/cosenza/">Cosenza</a>
<ul class="sub-menu">
<li id="menu-item-202136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202136"><a href="https://www.newz.it/category/calabria/cosenza/cosenza-cronaca/">CS Cronaca</a></li>
</ul>
</li>
<li id="menu-item-193242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193242"><a href="https://www.newz.it/category/calabria/crotone/">Crotone</a>
<ul class="sub-menu">
<li id="menu-item-245462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245462"><a href="https://www.newz.it/category/calabria/crotone/crotone-cronaca/">KR Cronaca</a></li>
</ul>
</li>
<li id="menu-item-193239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193239"><a href="https://www.newz.it/category/calabria/vibo/">Vibo Valentia</a>
<ul class="sub-menu">
<li id="menu-item-245461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245461"><a href="https://www.newz.it/category/calabria/vibo/vibo-cronaca/">VV Cronaca</a></li>
</ul>
</li>
<li id="menu-item-193305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193305"><a href="https://www.newz.it/category/reggio/regione-calabria-reggio/">Regione Calabria</a></li>
</ul>
</li>
<li id="menu-item-193243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193243"><a href="https://www.newz.it/category/foto/">Foto</a></li>
<li id="menu-item-193244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193244"><a href="https://www.newz.it/category/italia/">Italia</a>
<ul class="sub-menu">
<li id="menu-item-248158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248158"><a href="https://www.newz.it/category/italia/abruzzo-italia/">Abruzzo</a></li>
<li id="menu-item-248159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248159"><a href="https://www.newz.it/category/italia/basilicata-italia/">Basilicata</a></li>
<li id="menu-item-248160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248160"><a href="https://www.newz.it/category/italia/campania-italia/">Campania</a></li>
<li id="menu-item-248162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248162"><a href="https://www.newz.it/category/italia/emilia-romagna-italia/">Emilia Romagna</a></li>
<li id="menu-item-248164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248164"><a href="https://www.newz.it/category/italia/friuli-venezia-giulia-italia/">Friuli Venezia Giulia</a></li>
<li id="menu-item-248165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248165"><a href="https://www.newz.it/category/italia/lazio-italia/">Lazio</a></li>
<li id="menu-item-248166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248166"><a href="https://www.newz.it/category/italia/liguria-italia/">Liguria</a></li>
<li id="menu-item-248167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248167"><a href="https://www.newz.it/category/italia/lombardia-italia/">Lombardia</a></li>
<li id="menu-item-248168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248168"><a href="https://www.newz.it/category/italia/marche-italia/">Marche</a></li>
<li id="menu-item-248169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248169"><a href="https://www.newz.it/category/italia/molise-italia/">Molise</a></li>
<li id="menu-item-248171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248171"><a href="https://www.newz.it/category/italia/piemonte-italia/">Piemonte</a></li>
<li id="menu-item-248172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248172"><a href="https://www.newz.it/category/italia/puglia-italia/">Puglia</a></li>
<li id="menu-item-193245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193245"><a href="https://www.newz.it/category/italia/sicilia/">Sicilia</a>
<ul class="sub-menu">
<li id="menu-item-248173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248173"><a href="https://www.newz.it/category/italia/sicilia/agrigento-sicilia-italia/">Agrigento</a></li>
<li id="menu-item-248174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248174"><a href="https://www.newz.it/category/italia/sicilia/caltanissetta-sicilia-italia/">Caltanissetta</a></li>
<li id="menu-item-248175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248175"><a href="https://www.newz.it/category/italia/sicilia/catania-sicilia-italia/">Catania</a></li>
<li id="menu-item-248176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248176"><a href="https://www.newz.it/category/italia/sicilia/enna-sicilia-italia/">Enna</a></li>
<li id="menu-item-248177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248177"><a href="https://www.newz.it/category/italia/sicilia/messina-sicilia-italia/">Messina</a></li>
<li id="menu-item-248178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248178"><a href="https://www.newz.it/category/italia/sicilia/palermo-sicilia-italia/">Palermo</a></li>
</ul>
</li>
<li id="menu-item-248161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248161"><a href="https://www.newz.it/category/italia/economia-italia/">Economia</a></li>
<li id="menu-item-248163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248163"><a href="https://www.newz.it/category/italia/esteri-italia/">Esteri</a></li>
<li id="menu-item-248170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248170"><a href="https://www.newz.it/category/italia/motori/">Motori</a></li>
<li id="menu-item-193246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193246"><a href="https://www.newz.it/category/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-193247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193247"><a href="https://www.newz.it/category/lettere/">Lettere</a></li>
<li id="menu-item-193248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193248"><a href="https://www.newz.it/category/meteo/">Meteo</a></li>
<li id="menu-item-193249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193249"><a href="https://www.newz.it/category/reggio/primo-piano/">Primo Piano</a></li>
<li id="menu-item-193250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193250"><a href="https://www.newz.it/category/reggio/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-193251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193251"><a href="https://www.newz.it/category/reggio/rubriche/aziende-rubriche-reggio/">Aziende</a></li>
<li id="menu-item-248179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248179"><a href="https://www.newz.it/category/reggio/rubriche/cinema/">Cinema</a></li>
<li id="menu-item-248180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248180"><a href="https://www.newz.it/category/reggio/rubriche/comunicane/">Comunicane</a></li>
<li id="menu-item-193252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193252"><a href="https://www.newz.it/category/reggio/rubriche/fisco-pensioni/">Fisco e pensioni</a></li>
<li id="menu-item-248181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248181"><a href="https://www.newz.it/category/reggio/rubriche/lex/">Lex</a></li>
<li id="menu-item-193253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193253"><a href="https://www.newz.it/category/reggio/rubriche/libri-rubriche-reggio/">Libri</a></li>
<li id="menu-item-245460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245460"><a href="https://www.newz.it/category/reggio/rubriche/medicina-rubriche/">Medicina</a></li>
<li id="menu-item-193254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193254"><a href="https://www.newz.it/category/reggio/rubriche/urbanistica/">Urbanistica</a></li>
</ul>
</li>
<li id="menu-item-193257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193257"><a href="https://www.newz.it/category/reggio/sport/">Sport</a></li>
<li id="menu-item-234178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234178"><a href="https://www.newz.it/dona-ora-a-newz-it/">Dona ora</a></li>
<li id="menu-item-193256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193256"><a href="https://www.newz.it/category/video/">Video</a></li>
<li id="menu-item-285211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285211"><a href="https://www.newz.it/2017/10/11/infocus/285205/">InFocus</a></li>
</ul><div class="clear"></div></div><div class="clear"></div></div> <div class="clear"></div>
</div> 
</div> 
<div class="content-outer-wrapper">
<div class="content-wrapper container main "> <div id="post-289136" class="post-289136 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano category-testata-italia tag-cooperativa-olimpia tag-incidente-mortale tag-incidente-stradale tag-migranti tag-portigliola tag-reggio-calabria tag-senegalese">
<div class="page-wrapper normal-sidebar single-blog both-sidebar">
<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-both-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 nine columns"><div class="blog-content-wrapper"><div class="gdl-blog-full"><div class="blog-media-wrapper gdl-image"><a href="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/02/113-incidente.jpg" data-rel="fancybox" title="Portigliola. Incidente sulla SS 106: 17enne senegalese muore travolto da due automobili"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_250x250.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/02/113-incidente-595x240.jpg" alt="" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/02/113-incidente-595x240.jpg" alt=""/></noscript></a></div><h1 class="entry-title"><a href="https://www.newz.it/2017/12/31/portigliola-incidente-sulla-ss-106-17enne-senegalese-muore-travolto-da-due-automobili/289136/">Portigliola. Incidente sulla SS 106: 17enne senegalese muore travolto da due automobili</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Pubblicato</span> <span class="post-date updated"><a href="https://www.newz.it/2017/12/31/">dom 31 Dic 2017 22:44</a></span></div><div class="blog-author"><span class="head">da:</span> <span class="vcard author post-author"><span class="fn"><a href="https://www.newz.it/author/admin/" title="Articoli scritti da: newz" rel="author">newz</a></span></span></div><div class="blog-comment"><span>Commenti: Off</span></div><div class="blog-tag"><span class="head">Tag: </span> <a href="https://www.newz.it/tag/cooperativa-olimpia/" rel="tag">cooperativa olimpia</a>, <a href="https://www.newz.it/tag/incidente-mortale/" rel="tag">incidente mortale</a>, <a href="https://www.newz.it/tag/incidente-stradale/" rel="tag">incidente stradale</a>, <a href="https://www.newz.it/tag/migranti/" rel="tag">migranti</a>, <a href="https://www.newz.it/tag/portigliola/" rel="tag">Portigliola</a>, <a href="https://www.newz.it/tag/reggio-calabria/" rel="tag">reggio calabria</a>, <a href="https://www.newz.it/tag/senegalese/" rel="tag">senegalese</a></div><div class="clear"></div></div><div class="fb-like" data-href=https://www.newz.it/2017/12/31/portigliola-incidente-sulla-ss-106-17enne-senegalese-muore-travolto-da-due-automobili/289136/ data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="https://www.newz.it/whatsapp-button.js";h.appendChild(s);}</script><a href="whatsapp://send" data-text="Leggi questo articolo:" data-href="" class="wa_btn wa_btn_s" style="display:none">Whatsapp</a>
<div class="blog-content"><p style="text-align: justify;">Portigliola (Reggio Calabria). Un pedone minorenne, un giovane africano, è morto in un incidente stradale avvenuto questa sera alle 20:20 sulla SS 106, nel territorio del Comune di Portigliola. La vittima, un diciassettenne senegalese ospite di un centro di accoglienza straordinario per migranti, la &#8220;Cooperativa Olimpia&#8221;, stava camminando lungo la Statale Jonica quando, per cause ancora in corso di accertamento, è stato investito da un&#8217;automobile che lo ha sbalzato sull&#8217;altra corsia, dove è stato travolto da una seconda autovettura che procedeva nell&#8217;altro senso di marcia. Sul posto è intervenuta per i rilievi la Polizia Stradale di Siderno.</p>
<div class="clear"></div></div></div>
<script type="text/javascript">
simply_publisher = 65987;
simply_domain = 71295;
simply_space = 151667;
simply_ad_height = 60;
simply_ad_width = 468;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
<div class="social-shares"><ul> <li>
<a href="https://www.facebook.com/share.php?u=https://newz.it/2017/12/31/portigliola-incidente-sulla-ss-106-17enne-senegalese-muore-travolto-da-due-automobili/289136/" target="_blank">
<img class="no-preload sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/facebook.png" width="32" height="32" /><noscript><img class="no-preload" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/facebook.png" width="32" height="32" /></noscript>
</a>
</li>
<li>
<a href="https://twitter.com/share?url=https://newz.it/2017/12/31/portigliola-incidente-sulla-ss-106-17enne-senegalese-muore-travolto-da-due-automobili/289136/" target="_blank">
<img class="no-preload sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/twitter.png" width="32" height="32" /><noscript><img class="no-preload" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/twitter.png" width="32" height="32" /></noscript>
</a>
</li>
<li>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://newz.it/2017/12/31/portigliola-incidente-sulla-ss-106-17enne-senegalese-muore-travolto-da-due-automobili/289136/&#038;title=Portigliola.%20Incidente%20sulla%20SS%20106:%2017enne%20senegalese%20muore%20travolto%20da%20due%20automobili" target="_blank">
<img class="no-preload sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/linkedin.png" width="32" height="32" /><noscript><img class="no-preload" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/linkedin.png" width="32" height="32" /></noscript>
</a>
</li>
<li>
<a href="https://plus.google.com/share?url=https://newz.it/2017/12/31/portigliola-incidente-sulla-ss-106-17enne-senegalese-muore-travolto-da-due-automobili/289136/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
<img class="no-preload sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" /><noscript><img class="no-preload" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" /></noscript>
</a>
</li>
<li>
<a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</li>
<li>
<a href="https://www.newz.it/2017/12/31/portigliola-incidente-sulla-ss-106-17enne-senegalese-muore-travolto-da-due-automobili/289136/print/" title="Stampa questo articolo" rel="nofollow"><img class="WP-PrintIcon sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_250x250.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/plugins/wp-print/images/print.gif" alt="Stampa questo articolo" title="Stampa questo articolo" style="border: 0px;" /><noscript><img class="WP-PrintIcon" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/wp-print/images/print.gif" alt="Stampa questo articolo" title="Stampa questo articolo" style="border: 0px;" /></noscript></a>
</li>
</ul></div><div class='clear'></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Articolo Precedente</div><h3 class="previous-post-title"><a href="https://www.newz.it/2017/12/29/siderno-polizia-sequestra-2-quintali-di-fuochi-pirotecnici/289126/" rel="prev">Siderno. Polizia sequestra 2 quintali di fuochi pirotecnici</a></h3></div></div><div class="clear"></div></div><div class="gdl-related-post"><h3 class="related-post-title gdl-item-border">Articoli recenti o correlati</h3><div class="row"><div class="six columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="https://www.newz.it/2017/12/29/palmi-false-generalita-ai-carabinieri-arrestato-era-in-semiliberta-e-scontava-permesso-premio/289122/"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_250x250.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2017/02/112-palmi-posto-di-blocco-400x220.jpg" alt="Carabinieri Palmi posto di blocco" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2017/02/112-palmi-posto-di-blocco-400x220.jpg" alt="Carabinieri Palmi posto di blocco"/></noscript></a><div class="blog-comment"><i class="icon-comments"></i><span>off</span></div></div><h2 class="blog-title"><a href="https://www.newz.it/2017/12/29/palmi-false-generalita-ai-carabinieri-arrestato-era-in-semiliberta-e-scontava-permesso-premio/289122/">Palmi. False generalità ai Carabinieri: arrestato, era in semilibertà e scontava permesso premio</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato</span> <a href="https://www.newz.it/2017/12/29/">ven 29 Dic 2017 10:39</a></div><div class="blog-author"><span class="separator">, </span><span class="head">da</span> <a href="https://www.newz.it/author/admin/" title="Articoli scritti da: newz" rel="author">newz</a></div><div class="clear"></div></div></div></div></div><div class="six columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="https://www.newz.it/2017/12/28/sabato-30-dicembre-la-presentazione-del-libro-mimi-capatosta-della-giornalista-reggina-tiziana-barilla/289110/"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_250x250.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/05/domenico-lucano-400x220.jpg" alt="Domenico Lucano" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/05/domenico-lucano-400x220.jpg" alt="Domenico Lucano"/></noscript></a><div class="blog-comment"><i class="icon-comments"></i><span>off</span></div></div><h2 class="blog-title"><a href="https://www.newz.it/2017/12/28/sabato-30-dicembre-la-presentazione-del-libro-mimi-capatosta-della-giornalista-reggina-tiziana-barilla/289110/">Sabato 30 dicembre la presentazione del libro &#8220;Mimì Capatosta&#8221; della giornalista reggina Tiziana Barillà</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato</span> <a href="https://www.newz.it/2017/12/28/">gio 28 Dic 2017 19:55</a></div><div class="blog-author"><span class="separator">, </span><span class="head">da</span> <a href="https://www.newz.it/author/gic/" title="Articoli scritti da: gic" rel="author">gic</a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="row"><div class="six columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="https://www.newz.it/2017/12/28/riunione-straordinaria-del-comitato-per-lordine-e-la-sicurezza-pubblica-rafforzati-i-dispositivi-di-controllo-del-territorio/289108/"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_250x250.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/10/prefettura-rc-400x220.jpg" alt="Prefettura di Reggio Calabria (photo Domenico Notaro)" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/10/prefettura-rc-400x220.jpg" alt="Prefettura di Reggio Calabria (photo Domenico Notaro)"/></noscript></a><div class="blog-comment"><i class="icon-comments"></i><span>off</span></div></div><h2 class="blog-title"><a href="https://www.newz.it/2017/12/28/riunione-straordinaria-del-comitato-per-lordine-e-la-sicurezza-pubblica-rafforzati-i-dispositivi-di-controllo-del-territorio/289108/">Riunione straordinaria del Comitato per l’Ordine e la Sicurezza Pubblica, rafforzati i dispositivi di controllo del territorio</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato</span> <a href="https://www.newz.it/2017/12/28/">gio 28 Dic 2017 19:50</a></div><div class="blog-author"><span class="separator">, </span><span class="head">da</span> <a href="https://www.newz.it/author/gic/" title="Articoli scritti da: gic" rel="author">gic</a></div><div class="clear"></div></div></div></div></div><div class="six columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="https://www.newz.it/2017/12/28/diritto-di-sosta-per-veicolo-negato-a-diversamente-abili-imbalzano-rimuovere-questa-infelice-decisione/289093/"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_250x250.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2017/12/sosta-invalidi-400x220.jpg" alt="Sosta invalidi" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2017/12/sosta-invalidi-400x220.jpg" alt="Sosta invalidi"/></noscript></a><div class="blog-comment"><i class="icon-comments"></i><span>off</span></div></div><h2 class="blog-title"><a href="https://www.newz.it/2017/12/28/diritto-di-sosta-per-veicolo-negato-a-diversamente-abili-imbalzano-rimuovere-questa-infelice-decisione/289093/">Diritto di sosta per veicolo negato a diversamente abili. Imbalzano: «Rimuovere questa infelice decisione»</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato</span> <a href="https://www.newz.it/2017/12/28/">gio 28 Dic 2017 12:15</a></div><div class="blog-author"><span class="separator">, </span><span class="head">da</span> <a href="https://www.newz.it/author/admin/" title="Articoli scritti da: newz" rel="author">newz</a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="comment-wrapper">


</div></div></div><div class='three columns mb0 gdl-left-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y right'><div class='sidebar-wrapper'><div class="custom-sidebar widget_text" id="text-6"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3032330584153425" data-ad-slot="3022137681" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div><div class="custom-sidebar recent-posts-widget-with-thumbnails" id="recent-posts-widget-with-thumbnails-2"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Gli ultimi articoli</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div> <ul>
<li><a href="https://www.newz.it/2017/12/30/reggio-calabria-non-avra-il-suo-capodanno-in-piazza-duomo/289131/"><span class="rpwwt-post-title">Reggio Calabria non avrà il suo Capodanno in Piazza Duomo</span></a></li>
<li><a href="https://www.newz.it/2017/12/29/siderno-polizia-sequestra-2-quintali-di-fuochi-pirotecnici/289126/"><span class="rpwwt-post-title">Siderno. Polizia sequestra 2 quintali di fuochi pirotecnici</span></a></li>
<li><a href="https://www.newz.it/2017/12/29/palmi-false-generalita-ai-carabinieri-arrestato-era-in-semiliberta-e-scontava-permesso-premio/289122/"><span class="rpwwt-post-title">Palmi. False generalità ai Carabinieri: arrestato, era in semilibertà e scontava permesso premio</span></a></li>
<li><a href="https://www.newz.it/2017/12/28/sabato-30-dicembre-la-presentazione-del-libro-mimi-capatosta-della-giornalista-reggina-tiziana-barilla/289110/"><span class="rpwwt-post-title">Sabato 30 dicembre la presentazione del libro &#8220;Mimì Capatosta&#8221; della giornalista reggina Tiziana Barillà</span></a></li>
<li><a href="https://www.newz.it/2017/12/28/incendio-presepe-il-segretario-questore-neri-lo-ricostruiremo-faro-la-mia-parte/289106/"><span class="rpwwt-post-title">Incendio presepe. Il segretario-questore Neri: &#8220;Lo ricostruiremo, farò la mia parte&#8221;</span></a></li>
<li><a href="https://www.newz.it/2017/12/28/riunione-straordinaria-del-comitato-per-lordine-e-la-sicurezza-pubblica-rafforzati-i-dispositivi-di-controllo-del-territorio/289108/"><span class="rpwwt-post-title">Riunione straordinaria del Comitato per l’Ordine e la Sicurezza Pubblica, rafforzati i dispositivi di controllo del territorio</span></a></li>
<li><a href="https://www.newz.it/2017/12/28/crtm-brancaleone-dieni-m5s-la-politica-assicuri-i-fondi/289112/"><span class="rpwwt-post-title">Crtm Brancaleone. Dieni (M5S): «La politica assicuri i fondi»</span></a></li>
<li><a href="https://www.newz.it/2017/12/28/incendio-presepe-commissione-permanente-politiche-giovanili-condanna-latto-vandalico/289114/"><span class="rpwwt-post-title">Incendio presepe. Commissione Permanente Politiche Giovanili condanna l&#8217;atto vandalico</span></a></li>
<li><a href="https://www.newz.it/2017/12/28/diritto-di-sosta-per-veicolo-negato-a-diversamente-abili-imbalzano-rimuovere-questa-infelice-decisione/289093/"><span class="rpwwt-post-title">Diritto di sosta per veicolo negato a diversamente abili. Imbalzano: «Rimuovere questa infelice decisione»</span></a></li>
<li><a href="https://www.newz.it/2017/12/28/incendio-al-presepe-del-gruppo-scout-di-catona/289087/"><span class="rpwwt-post-title">Incendio al presepe del Gruppo Scout di Catona</span></a></li>
<li><a href="https://www.newz.it/2017/12/28/villa-san-giovanni-pullman-di-linea-si-ribalta-sulla-a2-la-prefettura-segue-la-situazione/289085/"><span class="rpwwt-post-title">Villa San Giovanni. Pullman di linea si ribalta sulla A2, la Prefettura segue la situazione</span></a></li>
<li><a href="https://www.newz.it/2017/12/28/villa-san-giovanni-pullman-diretto-in-sicilia-si-ribalta-allo-svincolo-autostradale-15-feriti-2-donne-in-gravi-condizioni/289078/"><span class="rpwwt-post-title">Villa San Giovanni. Pullman diretto in Sicilia si ribalta allo svincolo autostradale: 15 feriti, 2 donne in gravi condizioni</span></a></li>
<li><a href="https://www.newz.it/2017/12/28/giallo-a-santeufemia-daspromonte-pensionato-trovato-morto-nella-vasca-da-bagno/289073/"><span class="rpwwt-post-title">Giallo a Sant&#8217;Eufemia d&#8217;Aspromonte: pensionato trovato morto nella vasca da bagno</span></a></li>
<li><a href="https://www.newz.it/2017/12/28/pullman-con-45-passeggeri-capovolto-allo-svincolo-di-villa-san-giovanni/289067/"><span class="rpwwt-post-title">Pullman con 45 passeggeri capovolto allo svincolo di Villa San Giovanni</span></a></li>
<li><a href="https://www.newz.it/2017/12/27/arresto-strangio-il-sindaco-falcomata-ennesimo-successo-della-squadra-stato/289053/"><span class="rpwwt-post-title">Arresto Strangio. Il Sindaco Falcomatà: &#8220;Ennesimo successo della squadra Stato&#8221;</span></a></li>
<li><a href="https://www.newz.it/2017/12/27/taurianova-semplificazione-delle-procedure-per-il-distacco-della-rete-idrica/289055/"><span class="rpwwt-post-title">Taurianova. Semplificazione delle procedure per il distacco della rete idrica</span></a></li>
</ul>
</div>
</div></div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_text" id="text-9"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-3032330584153425" data-ad-slot="3022137681" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div><div class="custom-sidebar widget_apsc_widget" id="apsc_widget-4"><div class="apsc-icons-wrapper clearfix apsc-theme-1">
<div class="apsc-each-profile">
<a class="apsc-facebook-icon clearfix" href="https://facebook.com/117969094201" target="_blank">
<div class="apsc-inner-block">
 <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
<span class="apsc-count">8,591</span><span class="apsc-media-type">Fans</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-twitter-icon clearfix" href="https://twitter.com/newzit" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
<span class="apsc-count">1,478</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-google-plus-icon clearfix" href="https://plus.google.com/+NewzIt" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
<span class="apsc-count">36</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-instagram-icon clearfix" href="https://instagram.com/newz.it" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
<span class="apsc-count">413</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/user/newzwebtv" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="apsc-youtube fa fa-youtube"></i><span class="media-name">Youtube</span></span>
<span class="apsc-count">1,005</span><span class="apsc-media-type">Subscriber</span>
</div>
</a>
</div></div>
</div><div class="custom-sidebar widget_text" id="text-8"> <div class="textwidget"></div>
</div><div class="widget_text custom-sidebar widget_custom_html" id="custom_html-5"><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Youtube</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class="textwidget custom-html-widget"><iframe id="_ytid_24256" width="960" height="540" src="https://www.youtube.com/embed/?enablejsapi=1&origin=https://www.newz.it&listType=playlist&list=UUgGfwUMsIsygTI6Dpna2J8A&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&theme=dark&color=red&autohide=1&controls=2&playsinline=1&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
<a href="https://www.youtube.com/channel/UCgGfwUMsIsygTI6Dpna2J8A?sub_confirmation=1" rel="noopener" target="_blank">Iscriviti al canale Youtube di Newz.it</a></div></div></div></div></div><div class="clear"></div></div> <div class="clear"></div>
</div> 
</div> 
</div> 
</div> 
<div class="footer-wrapper boxed-style">

<div class="container footer-container">
<div class="footer-widget-wrapper">
<div class="row">
<div class="three columns gdl-footer-1 mb0"><div class="custom-sidebar widget_calendar" id="calendar-2"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>dicembre: 2017</caption>
<thead>
<tr>
<th scope="col" title="lunedì">L</th>
<th scope="col" title="martedì">M</th>
<th scope="col" title="mercoledì">M</th>
<th scope="col" title="giovedì">G</th>
<th scope="col" title="venerdì">V</th>
<th scope="col" title="sabato">S</th>
<th scope="col" title="domenica">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.newz.it/2017/11/">&laquo; Nov</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.newz.it/2017/12/01/" aria-label="Articoli pubblicati in 1 December 2017">1</a></td><td><a href="https://www.newz.it/2017/12/02/" aria-label="Articoli pubblicati in 2 December 2017">2</a></td><td>3</td>
</tr>
<tr>
<td><a href="https://www.newz.it/2017/12/04/" aria-label="Articoli pubblicati in 4 December 2017">4</a></td><td><a href="https://www.newz.it/2017/12/05/" aria-label="Articoli pubblicati in 5 December 2017">5</a></td><td><a href="https://www.newz.it/2017/12/06/" aria-label="Articoli pubblicati in 6 December 2017">6</a></td><td><a href="https://www.newz.it/2017/12/07/" aria-label="Articoli pubblicati in 7 December 2017">7</a></td><td><a href="https://www.newz.it/2017/12/08/" aria-label="Articoli pubblicati in 8 December 2017">8</a></td><td><a href="https://www.newz.it/2017/12/09/" aria-label="Articoli pubblicati in 9 December 2017">9</a></td><td>10</td>
</tr>
<tr>
<td><a href="https://www.newz.it/2017/12/11/" aria-label="Articoli pubblicati in 11 December 2017">11</a></td><td><a href="https://www.newz.it/2017/12/12/" aria-label="Articoli pubblicati in 12 December 2017">12</a></td><td><a href="https://www.newz.it/2017/12/13/" aria-label="Articoli pubblicati in 13 December 2017">13</a></td><td><a href="https://www.newz.it/2017/12/14/" aria-label="Articoli pubblicati in 14 December 2017">14</a></td><td><a href="https://www.newz.it/2017/12/15/" aria-label="Articoli pubblicati in 15 December 2017">15</a></td><td><a href="https://www.newz.it/2017/12/16/" aria-label="Articoli pubblicati in 16 December 2017">16</a></td><td><a href="https://www.newz.it/2017/12/17/" aria-label="Articoli pubblicati in 17 December 2017">17</a></td>
</tr>
<tr>
<td><a href="https://www.newz.it/2017/12/18/" aria-label="Articoli pubblicati in 18 December 2017">18</a></td><td><a href="https://www.newz.it/2017/12/19/" aria-label="Articoli pubblicati in 19 December 2017">19</a></td><td>20</td><td><a href="https://www.newz.it/2017/12/21/" aria-label="Articoli pubblicati in 21 December 2017">21</a></td><td><a href="https://www.newz.it/2017/12/22/" aria-label="Articoli pubblicati in 22 December 2017">22</a></td><td><a href="https://www.newz.it/2017/12/23/" aria-label="Articoli pubblicati in 23 December 2017">23</a></td><td>24</td>
</tr>
<tr>
<td>25</td><td>26</td><td><a href="https://www.newz.it/2017/12/27/" aria-label="Articoli pubblicati in 27 December 2017">27</a></td><td><a href="https://www.newz.it/2017/12/28/" aria-label="Articoli pubblicati in 28 December 2017">28</a></td><td><a href="https://www.newz.it/2017/12/29/" aria-label="Articoli pubblicati in 29 December 2017">29</a></td><td><a href="https://www.newz.it/2017/12/30/" aria-label="Articoli pubblicati in 30 December 2017">30</a></td><td><a href="https://www.newz.it/2017/12/31/" aria-label="Articoli pubblicati in 31 December 2017">31</a></td>
</tr>
</tbody>
</table></div></div></div><div class="three columns gdl-footer-2 mb0"><div class="custom-sidebar widget_archive" id="archives-2"><h3 class="custom-sidebar-title">Archivio articoli</h3> <label class="screen-reader-text" for="archives-dropdown-2">Archivio articoli</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='https://www.newz.it/2017/12/'> dicembre 2017 </option>
<option value='https://www.newz.it/2017/11/'> novembre 2017 </option>
<option value='https://www.newz.it/2017/10/'> ottobre 2017 </option>
<option value='https://www.newz.it/2017/09/'> settembre 2017 </option>
<option value='https://www.newz.it/2017/08/'> agosto 2017 </option>
<option value='https://www.newz.it/2017/07/'> luglio 2017 </option>
<option value='https://www.newz.it/2017/06/'> giugno 2017 </option>
<option value='https://www.newz.it/2017/05/'> maggio 2017 </option>
<option value='https://www.newz.it/2017/04/'> aprile 2017 </option>
<option value='https://www.newz.it/2017/03/'> marzo 2017 </option>
<option value='https://www.newz.it/2017/02/'> febbraio 2017 </option>
<option value='https://www.newz.it/2017/01/'> gennaio 2017 </option>
<option value='https://www.newz.it/2016/12/'> dicembre 2016 </option>
<option value='https://www.newz.it/2016/11/'> novembre 2016 </option>
<option value='https://www.newz.it/2016/10/'> ottobre 2016 </option>
<option value='https://www.newz.it/2016/09/'> settembre 2016 </option>
<option value='https://www.newz.it/2016/08/'> agosto 2016 </option>
<option value='https://www.newz.it/2016/07/'> luglio 2016 </option>
<option value='https://www.newz.it/2016/06/'> giugno 2016 </option>
<option value='https://www.newz.it/2016/05/'> maggio 2016 </option>
<option value='https://www.newz.it/2016/04/'> aprile 2016 </option>
<option value='https://www.newz.it/2016/03/'> marzo 2016 </option>
<option value='https://www.newz.it/2016/02/'> febbraio 2016 </option>
<option value='https://www.newz.it/2016/01/'> gennaio 2016 </option>
<option value='https://www.newz.it/2015/12/'> dicembre 2015 </option>
<option value='https://www.newz.it/2015/11/'> novembre 2015 </option>
<option value='https://www.newz.it/2015/10/'> ottobre 2015 </option>
<option value='https://www.newz.it/2015/09/'> settembre 2015 </option>
<option value='https://www.newz.it/2015/08/'> agosto 2015 </option>
<option value='https://www.newz.it/2015/07/'> luglio 2015 </option>
<option value='https://www.newz.it/2015/06/'> giugno 2015 </option>
<option value='https://www.newz.it/2015/05/'> maggio 2015 </option>
<option value='https://www.newz.it/2015/04/'> aprile 2015 </option>
<option value='https://www.newz.it/2015/03/'> marzo 2015 </option>
<option value='https://www.newz.it/2015/02/'> febbraio 2015 </option>
<option value='https://www.newz.it/2015/01/'> gennaio 2015 </option>
<option value='https://www.newz.it/2014/12/'> dicembre 2014 </option>
<option value='https://www.newz.it/2014/11/'> novembre 2014 </option>
<option value='https://www.newz.it/2014/10/'> ottobre 2014 </option>
<option value='https://www.newz.it/2014/09/'> settembre 2014 </option>
<option value='https://www.newz.it/2014/08/'> agosto 2014 </option>
<option value='https://www.newz.it/2014/07/'> luglio 2014 </option>
<option value='https://www.newz.it/2014/06/'> giugno 2014 </option>
<option value='https://www.newz.it/2014/05/'> maggio 2014 </option>
<option value='https://www.newz.it/2014/04/'> aprile 2014 </option>
<option value='https://www.newz.it/2014/03/'> marzo 2014 </option>
<option value='https://www.newz.it/2014/02/'> febbraio 2014 </option>
<option value='https://www.newz.it/2014/01/'> gennaio 2014 </option>
<option value='https://www.newz.it/2013/12/'> dicembre 2013 </option>
<option value='https://www.newz.it/2013/11/'> novembre 2013 </option>
<option value='https://www.newz.it/2013/10/'> ottobre 2013 </option>
<option value='https://www.newz.it/2013/09/'> settembre 2013 </option>
<option value='https://www.newz.it/2013/05/'> maggio 2013 </option>
<option value='https://www.newz.it/2013/04/'> aprile 2013 </option>
<option value='https://www.newz.it/2013/03/'> marzo 2013 </option>
<option value='https://www.newz.it/2013/02/'> febbraio 2013 </option>
<option value='https://www.newz.it/2013/01/'> gennaio 2013 </option>
<option value='https://www.newz.it/2012/12/'> dicembre 2012 </option>
<option value='https://www.newz.it/2012/11/'> novembre 2012 </option>
<option value='https://www.newz.it/2012/10/'> ottobre 2012 </option>
<option value='https://www.newz.it/2012/09/'> settembre 2012 </option>
<option value='https://www.newz.it/2012/08/'> agosto 2012 </option>
<option value='https://www.newz.it/2012/07/'> luglio 2012 </option>
<option value='https://www.newz.it/2012/06/'> giugno 2012 </option>
<option value='https://www.newz.it/2012/05/'> maggio 2012 </option>
<option value='https://www.newz.it/2012/04/'> aprile 2012 </option>
<option value='https://www.newz.it/2012/03/'> marzo 2012 </option>
<option value='https://www.newz.it/2012/02/'> febbraio 2012 </option>
<option value='https://www.newz.it/2012/01/'> gennaio 2012 </option>
<option value='https://www.newz.it/2011/12/'> dicembre 2011 </option>
<option value='https://www.newz.it/2011/11/'> novembre 2011 </option>
<option value='https://www.newz.it/2011/10/'> ottobre 2011 </option>
<option value='https://www.newz.it/2011/09/'> settembre 2011 </option>
<option value='https://www.newz.it/2011/08/'> agosto 2011 </option>
<option value='https://www.newz.it/2011/07/'> luglio 2011 </option>
<option value='https://www.newz.it/2011/06/'> giugno 2011 </option>
<option value='https://www.newz.it/2011/05/'> maggio 2011 </option>
<option value='https://www.newz.it/2011/04/'> aprile 2011 </option>
<option value='https://www.newz.it/2011/03/'> marzo 2011 </option>
<option value='https://www.newz.it/2011/02/'> febbraio 2011 </option>
<option value='https://www.newz.it/2011/01/'> gennaio 2011 </option>
<option value='https://www.newz.it/2010/12/'> dicembre 2010 </option>
<option value='https://www.newz.it/2010/11/'> novembre 2010 </option>
<option value='https://www.newz.it/2010/10/'> ottobre 2010 </option>
<option value='https://www.newz.it/2010/09/'> settembre 2010 </option>
<option value='https://www.newz.it/2010/08/'> agosto 2010 </option>
<option value='https://www.newz.it/2010/07/'> luglio 2010 </option>
<option value='https://www.newz.it/2010/06/'> giugno 2010 </option>
<option value='https://www.newz.it/2010/05/'> maggio 2010 </option>
<option value='https://www.newz.it/2010/04/'> aprile 2010 </option>
<option value='https://www.newz.it/2010/03/'> marzo 2010 </option>
<option value='https://www.newz.it/2010/02/'> febbraio 2010 </option>
<option value='https://www.newz.it/2010/01/'> gennaio 2010 </option>
<option value='https://www.newz.it/2009/12/'> dicembre 2009 </option>
<option value='https://www.newz.it/2009/11/'> novembre 2009 </option>
<option value='https://www.newz.it/2009/10/'> ottobre 2009 </option>
<option value='https://www.newz.it/2009/09/'> settembre 2009 </option>
<option value='https://www.newz.it/2009/08/'> agosto 2009 </option>
<option value='https://www.newz.it/2009/07/'> luglio 2009 </option>
<option value='https://www.newz.it/2009/06/'> giugno 2009 </option>
<option value='https://www.newz.it/2009/05/'> maggio 2009 </option>
<option value='https://www.newz.it/2009/04/'> aprile 2009 </option>
<option value='https://www.newz.it/2009/03/'> marzo 2009 </option>
<option value='https://www.newz.it/2009/02/'> febbraio 2009 </option>
<option value='https://www.newz.it/2009/01/'> gennaio 2009 </option>
<option value='https://www.newz.it/2008/12/'> dicembre 2008 </option>
</select>
</div><div class="custom-sidebar widget_onesignalwidget" id="onesignalwidget-2"><h3 class="custom-sidebar-title">Resta informato</h3><a href="#" class="OneSignal-prompt">Attiva le notifiche</a></div><div class="custom-sidebar widget_glt_widget" id="glt_widget-2"><h3 class="custom-sidebar-title">Translate:</h3><div id="flags" class="size16"><ul id="sortable" class="ui-sortable" style="float:left"><li id='Chinese (Simplified)'><a title='Chinese (Simplified)' class='notranslate flag zh-CN Chinese (Simplified)'></a></li><li id='Chinese (Traditional)'><a title='Chinese (Traditional)' class='notranslate flag zh-TW Chinese (Traditional)'></a></li><li id='Czech'><a title='Czech' class='notranslate flag cs Czech'></a></li><li id='Dutch'><a title='Dutch' class='notranslate flag nl Dutch'></a></li><li id='English'><a title='English' class='notranslate flag en English'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='German'><a title='German' class='notranslate flag de German'></a></li><li id='Greek'><a title='Greek' class='notranslate flag el Greek'></a></li><li id='Hebrew'><a title='Hebrew' class='notranslate flag iw Hebrew'></a></li><li id='Indonesian'><a title='Indonesian' class='notranslate flag id Indonesian'></a></li><li id='Japanese'><a title='Japanese' class='notranslate flag ja Japanese'></a></li><li id='Polish'><a title='Polish' class='notranslate flag pl Polish'></a></li><li id='Portuguese'><a title='Portuguese' class='notranslate flag pt Portuguese'></a></li><li id='Romanian'><a title='Romanian' class='notranslate flag ro Romanian'></a></li><li id='Russian'><a title='Russian' class='notranslate flag ru Russian'></a></li><li id='Spanish'><a title='Spanish' class='notranslate flag es Spanish'></a></li><li id='Swedish'><a title='Swedish' class='notranslate flag sv Swedish'></a></li><li id='Turkish'><a title='Turkish' class='notranslate flag tr Turkish'></a></li></ul></div><div id="google_language_translator"></div></div></div><div class="three columns gdl-footer-3 mb0"><div class="custom-sidebar widget_links" id="linkcat-2"><h3 class="custom-sidebar-title">Siti amici</h3>
<ul class='xoxo blogroll'>
<li><a href="https://www.dilloonline.it" title="Dillo. Se vuoi che si sappia" target="_blank">Dillo</a></li>
<li><a href="https://www.kerrsrl.it" title="Pieghiamo l’acciaio alle vostre necessità" target="_blank">Kerr</a></li>
<li><a href="https://www.regginalife.com" title="RegginaLife – la più grande community di Reggio Calabria" target="_blank">RegginaLife</a></li>
</ul>
</div>
</div><div class="three columns gdl-footer-4 mb0"></div> <div class="clear"></div>
</div> 

<div class="copyright-wrapper">
<div class="copyright-border"></div>
<div class="copyright-left">
© 2001-2017 <a href="https://www.newz.it">Newz.it</a> Ass. Cult. Reg. 01/09 Trib. RC. Tutti i diritti riservati.
Vietata la riproduzione anche parziale di testo, video e immagini senza autorizzazione. </div>
</div>
</div>
</div>
</div>
</div> 
</div> 
<script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $(document.body).on("click","a.flag", function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="it",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script><script async' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<div id='glt-footer'></div><script async'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'it', autoDisplay: false}, 'google_language_translator');}</script><script type="text/javascript">
disableSelection(document.body)
</script>
<script type="text/javascript">jQuery(document).ready(function(){});</script> <script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="https://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>

<style type="text/css">
.sl_lazyimg{
opacity:0.1;filter:alpha(opacity=10);
background:url(https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/loading2.gif) no-repeat center center;
}
</style>
<noscript>
<style type="text/css">
.sl_lazyimg{display:none;}
</style>
</noscript>
<script type="text/javascript">
Array.prototype.S = String.fromCharCode(2);
Array.prototype.in_array = function(e) {
	var r = new RegExp(this.S+e+this.S);
	return (r.test(this.S+this.join(this.S)+this.S));
};

Array.prototype.pull=function(content){
	for(var i=0,n=0;i<this.length;i++){
		if(this[i]!=content){
			this[n++]=this[i];
		}
	}
	this.length-=1;
};

jQuery(function($) {
$(document).bind("lazyimgs",function(){
	if (!window._lazyimgs) {
		window._lazyimgs = $("img.sl_lazyimg");
	} else {
		var _lazyimgs_new = $("img.sl_lazyimg:not([lazyloadindexed=1])");
		if (_lazyimgs_new.length > 0) {
			window._lazyimgs = $(window._lazyimgs.toArray().concat(_lazyimgs_new.toArray()));
		}
	}
	window._lazyimgs.attr("lazyloadindexed", 1);
});
$(document).trigger("lazyimgs");
if (_lazyimgs.length == 0) {
	return;
}
var toload_inds = [];
var loaded_inds = [];
var failed_inds = [];
var failed_count = {};
var lazyload = function() {
	if (loaded_inds.length==_lazyimgs.length) {
		return;
	}
	var threshold = 200;
	_lazyimgs.each(function(i){
		_self = $(this);
		if ( _self.attr("lazyloadpass")===undefined && _self.attr("file")
			&& ( !_self.attr("src") || (_self.attr("src") && _self.attr("file")!=_self.attr("src")) )
			) {
			if( (_self.offset().top) < ($(window).height()+$(document).scrollTop()+threshold)
				&& (_self.offset().left) < ($(window).width()+$(document).scrollLeft()+threshold)
				&& (_self.offset().top) > ($(document).scrollTop()-threshold)
				&& (_self.offset().left) > ($(document).scrollLeft()-threshold)
				) {
				if (toload_inds.in_array(i)) {
					return;
				}
				toload_inds.push(i);
				if (failed_count["count"+i] === undefined) {
					failed_count["count"+i] = 0;
				}
				_self.css("opacity",1);
				$("<img ind=\""+i+"\"/>").bind("load", function(){
					var ind = $(this).attr("ind");
					if (loaded_inds.in_array(ind)) {
						return;
					}
					loaded_inds.push(ind);
					var _img = _lazyimgs.eq(ind);
					_img.attr("src",_img.attr("file")).css("background-image","none").attr("lazyloadpass","1");
				}).bind("error", function(){
					var ind = $(this).attr("ind");
					if (!failed_inds.in_array(ind)) {
						failed_inds.push(ind);
					}
					failed_count["count"+ind]++;
					if (failed_count["count"+ind] < 2) {
						toload_inds.pull(ind);
					}
				}).attr("src", _self.attr("file"));
			}
		}
	});
}
lazyload();
var ins;
$(window).scroll(function(){clearTimeout(ins);ins=setTimeout(lazyload,100);});
$(window).resize(function(){clearTimeout(ins);ins=setTimeout(lazyload,100);});
});

jQuery(function($) {
var calc_image_height = function(_img) {
	var width = _img.attr("width");
	var height = _img.attr("height");
	if ( !(width && height && width>=300) ) return;
	var now_width = _img.width();
	var now_height = parseInt(height * (now_width/width));
	_img.css("height", now_height);
}
var fix_images_height = function() {
	_lazyimgs.each(function() {
		calc_image_height($(this));
	});
}
fix_images_height();
$(window).resize(fix_images_height);
});
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.newz.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.newz.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/plugins/page-links-to/js/new-tab.min.js?' async='async'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/javascript/superfish.js?' async='async'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/javascript/supersub.js?' async='async'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/javascript/hoverIntent.js?' async='async'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/javascript/jquery.easing.js?' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/javascript/jquery.fancybox.js?' async='async'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/javascript/jquery.fancybox-media.js?' async='async'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/javascript/jquery.fancybox-thumbs.js?' async='async'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/javascript/gdl-scripts.js?' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/javascript/jquery.flexslider.js?' async='async'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-includes/js/wp-embed.min.js'></script>
<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione di terze parti, per proporti pubblicità in linea con le tue preferenze. Cliccando su OK o continuando la navigazione presti il consenso all'uso di tutti i cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.newz.it/info/privacy/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Maggiori informazioni</a>
</div>
</div></body>
</html>
