<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta property="fb:pages" content="117969094201" />


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3032330584153425",
    enable_page_level_ads: true
  });
</script>

<META NAME="GOOGLEBOT" CONTENT="NOODP">

<meta charset="UTF-8" />
<title>Bilancio di previsione comunale. Imbalzano: «Per i reggini un 2018 ancora di lacrime e sangue» | Newz.it</title>
<!--[if lt IE 9]>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script>
<![endif]-->

<meta name="viewport" content="width=device-width, user-scalable=no">
<!--[if IE 7]>
		<link rel="stylesheet" href="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->
<meta property="og:image" content="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/11/pasquale-imbalzano-150x150.jpg" />

<meta name="description" content="Reggio Calabria. &quot;Dopo 4 anni di Amministrazione Falcomatà, la città di Reggio Calabria deve ancora rassegnarsi ad un livello di tassazione alle stelle, frutto della innegabile incapacità di ridurre l&#039;evasione tributaria, che ha raggiunto livelli comunque ingiustificabili e soprattutto in un contesto sociale drammatico" />
<link rel="canonical" href="https://www.newz.it/2018/04/16/bilancio-di-previsione-comunale-imbalzano-per-i-reggini-un-2018-ancora-di-lacrime-e-sangue/298121/" />
<meta property="og:title" content="Bilancio di previsione comunale. Imbalzano: «Per i reggini un 2018 ancora di lacrime e sangue» | Newz.it" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.newz.it/2018/04/16/bilancio-di-previsione-comunale-imbalzano-per-i-reggini-un-2018-ancora-di-lacrime-e-sangue/298121/" />
<meta property="og:image" content="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/11/pasquale-imbalzano.jpg" />
<meta property="og:site_name" content="Newz.it" />
<meta property="fb:admins" content="1216205175" />
<meta property="fb:app_id" content="107708995916990" />
<meta property="og:description" content="Reggio Calabria. &quot;Dopo 4 anni di Amministrazione Falcomatà, la città di Reggio Calabria deve ancora rassegnarsi ad un livello di tassazione alle stelle, frutto della innegabile incapacità di ridurre l&#039;evasione tributaria, che ha raggiunto livelli comunque ingiustificabili e soprattutto in un contesto sociale drammatico. In buona sostanza pagano pochi per tutti&quot;. E&#039; quanto ha affermato in Consiglio Comunale il Consigliere Pasquale Imbalzano, intervenendo sul bilancio di previsione 2018 e sul Documento Unico di Programmazione 2018-2020. &quot;Scelte sbagliate degli anni precedenti nella programmazione degli interventi infrastrutturali cittadini e l&#039;incomprensibile testardaggine nel voler revocare a tutti i costi opere strategiche per lo sviluppo della città (Museo del Mare e Fiera di Arghillà, per tutte), hanno avuto il solo effetto di bloccare l&#039;avvio di lavori imponenti che, una volta ultimati, avrebbero certamente avviato quel processo di rinascita messo in cantiere dalle Amministrazioni" />
<meta property="article:published_time" content="2018-04-16T13:09:50Z" />
<meta property="article:modified_time" content="2018-04-16T13:09:50Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@newzit" />
<meta name="twitter:domain" content="www.newz.it" />
<meta name="twitter:title" content="Bilancio di previsione comunale. Imbalzano: «Per i reggini un 2018 ancora di lacrime e sangue» | Newz.it" />
<meta name="twitter:description" content="Reggio Calabria. &quot;Dopo 4 anni di Amministrazione Falcomatà, la città di Reggio Calabria deve ancora rassegnarsi ad un livello di tassazione alle stelle, frutto della innegabile incapacità di ridurre l&#039;evasione tributaria, che ha raggiunto livelli comunque ingiustificabili e soprattutto in un contesto sociale drammatico. In buona sostanza pagano pochi per tutti&quot;. E&#039; quanto ha affermato in Consiglio Comunale il Consigliere Pasquale Imbalzano, intervenendo sul bilancio di previsione 2018 e sul Documento Unico di Programmazione 2018-2020. &quot;Scelte sbagliate degli anni precedenti nella programmazione degli interventi infrastrutturali cittadini e l&#039;incomprensibile testardaggine nel voler revocare a tutti i costi opere strategiche per lo sviluppo della città (Museo del Mare e Fiera di Arghillà, per tutte), hanno avuto il solo effetto di bloccare l&#039;avvio di lavori imponenti che, una volta ultimati, avrebbero certamente avviato quel processo di rinascita messo in cantiere dalle Amministrazioni" />
<meta name="twitter:image" content="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/11/pasquale-imbalzano.jpg" />
<meta itemprop="image" content="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/11/pasquale-imbalzano.jpg" />

<link rel='dns-prefetch' href='//www.newz.it' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newz.it &raquo; Feed" href="https://www.newz.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newz.it &raquo; Feed dei commenti" href="https://www.newz.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newz.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wow-style-css' href='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css' href='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/stylesheet/foundation-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css' href='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/style-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css' href="https://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin" type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Oswald-css' href="https://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin" type='text/css' media='all' />
<link rel='stylesheet' id='responsively-lazy-css' href='https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/responsively-lazy/1.2.1/responsivelyLazy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css' href='https://newz-newzit.netdna-ssl.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href='https://newz-newzit.netdna-ssl.com/wp-content/plugins/accesspress-social-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://newz-newzit.netdna-ssl.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://newz-newzit.netdna-ssl.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://newz-newzit.netdna-ssl.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://newz-newzit.netdna-ssl.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://newz-newzit.netdna-ssl.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://newz-newzit.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css' href='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/stylesheet/superfish.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/stylesheet/fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css' href='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/stylesheet/jquery.fancybox-thumbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/stylesheet/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css' href='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/stylesheet/flexslider.css' type='text/css' media='all' />
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/responsively-lazy/1.2.1/responsivelyLazy.min.js?' async='async'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js?' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.newz.it\/wp-admin\/admin-ajax.php","security":"a27bd596c2","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.newz.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.8.6.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/javascript/jquery.fitvids.js?' async='async'></script>
<link rel='https://api.w.org/' href='https://www.newz.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newz.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newz-newzit.netdna-ssl.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='La città metropolitana di Reggio Calabria in prima linea con il sistema sperimentale Stradata' href='https://www.newz.it/2018/04/16/la-citta-metropolitana-di-reggio-calabria-in-prima-linea-con-il-sistema-sperimentale-stradata/298123/' />
<link rel='next' title='L&#8217;Anno del patrimonio culturale 2018 accanto al progetto del Museo multimediale Cosentia Itinera' href='https://www.newz.it/2018/04/16/lanno-del-patrimonio-culturale-2018-accanto-al-progetto-del-museo-multimediale-cosentia-itinera/298117/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.newz.it/?p=298121' />
<link rel="alternate" type="application/json+oembed" href="https://www.newz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newz.it%2F2018%2F04%2F16%2Fbilancio-di-previsione-comunale-imbalzano-per-i-reggini-un-2018-ancora-di-lacrime-e-sangue%2F298121%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newz.it%2F2018%2F04%2F16%2Fbilancio-di-previsione-comunale-imbalzano-per-i-reggini-un-2018-ancora-di-lacrime-e-sangue%2F298121%2F&#038;format=xml" />
<meta property="fb:pages" content="117969094201" />
<meta property="ia:markup_url" content="https://www.newz.it/2018/04/16/bilancio-di-previsione-comunale-imbalzano-per-i-reggini-un-2018-ancora-di-lacrime-e-sangue/298121/?ia_markup=1" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY wp-copyprotect   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY wp-copyprotect   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6673680-3', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
<!--[if lt IE 9]>
<style type="text/css">
	body{ min-width: 1180px; }
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(https://www.newz.it/wp-content/themes/worldwide-v1-02/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
		
</style>
<![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://newz-newzit.netdna-ssl.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.newz.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c66c9d2e-e941-4f57-b67c-f1493f13f2f8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Newz.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie";
oneSignal_options['path'] = "https://www.newz.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a2e4cfc-4f7f-4e0a-b787-2d0bd3e78806";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vorremmo mostrarti le notifiche delle ultime notizie';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo dispositivo mobile';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.newz.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Consenti';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca qui per ricevere notifiche con le ultime news';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per avere attivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per avere riattivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Newz.it';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'SBLOCCA NOTIFICHE';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni per attivare le notifiche';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.newz.it/2018/04/16/bilancio-di-previsione-comunale-imbalzano-per-i-reggini-un-2018-ancora-di-lacrime-e-sangue/298121/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Bilancio di previsione comunale. Imbalzano: «Per i reggini un 2018 ancora di lacrime e sangue»" />
<meta property="og:url" content="https://www.newz.it/2018/04/16/bilancio-di-previsione-comunale-imbalzano-per-i-reggini-un-2018-ancora-di-lacrime-e-sangue/298121/" />
<meta property="og:description" content="Reggio Calabria. “Dopo 4 anni di Amministrazione Falcomatà, la città di Reggio Calabria deve ancora rassegnarsi ad un livello di tassazione alle stelle, frutto della innegabile incapacità di ridurr…" />
<meta property="article:published_time" content="2018-04-16T11:09:50+00:00" />
<meta property="article:modified_time" content="2018-04-16T11:09:50+00:00" />
<meta property="og:site_name" content="Newz.it" />
<meta property="og:image" content="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/11/pasquale-imbalzano.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@newzit" />
<meta name="twitter:text:title" content="Bilancio di previsione comunale. Imbalzano: «Per i reggini un 2018 ancora di lacrime e sangue»" />
<meta name="twitter:image" content="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/11/pasquale-imbalzano.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@newzit" />

<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-touch-icon-57x57.png?v=xQQmx8RGB0">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-touch-icon-60x60.png?v=xQQmx8RGB0">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-touch-icon-72x72.png?v=xQQmx8RGB0">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-touch-icon-76x76.png?v=xQQmx8RGB0">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-touch-icon-114x114.png?v=xQQmx8RGB0">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-touch-icon-120x120.png?v=xQQmx8RGB0">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-touch-icon-144x144.png?v=xQQmx8RGB0">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-touch-icon-152x152.png?v=xQQmx8RGB0">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon-180x180.png?v=xQQmx8RGB0">
<link rel="icon" type="image/png" href="/favicons/favicon-32x32.png?v=xQQmx8RGB0" sizes="32x32">
<link rel="icon" type="image/png" href="/favicons/favicon-194x194.png?v=xQQmx8RGB0" sizes="194x194">
<link rel="icon" type="image/png" href="/favicons/favicon-96x96.png?v=xQQmx8RGB0" sizes="96x96">
<link rel="icon" type="image/png" href="/favicons/android-chrome-192x192.png?v=xQQmx8RGB0" sizes="192x192">
<link rel="icon" type="image/png" href="/favicons/favicon-16x16.png?v=xQQmx8RGB0" sizes="16x16">
<link rel="manifest" href="/favicons/manifest.json?v=xQQmx8RGB0">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg?v=xQQmx8RGB0" color="#5bbad5">
<link rel="shortcut icon" href="/favicons/favicon.ico?v=xQQmx8RGB0">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/favicons/mstile-144x144.png?v=xQQmx8RGB0">
<meta name="msapplication-config" content="/favicons/browserconfig.xml?v=xQQmx8RGB0">
<meta name="theme-color" content="#ffffff">

</head>
<body class="post-template-default single single-post postid-298121 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=492686684197439";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="body-outer-wrapper">
<div class="body-wrapper">
<div class="header-outer-wrapper">

<div class="top-navigation-wrapper boxed-style">
<div class="top-navigation-container container">
<div class="top-navigation-left"><div class="top-superfish-wrapper" id="top-superfish-wrapper"><ul id="menu-top-bar-menu" class="top-menu"><li id="menu-item-193258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-193258"><a href="https://www.newz.it/info/">Info</a>
<ul class="sub-menu">
<li id="menu-item-232532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232532"><a href="https://www.newz.it/info/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-259302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259302"><a href="https://www.newz.it/info/contattaci-in-email-invia-foto-video-e-segnalazioni/">Contattaci in email: invia foto, video e segnalazioni</a></li>
<li id="menu-item-232531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232531"><a href="https://www.newz.it/info/newz-it-seleziona-aspiranti-giornalisti/">Newz.it seleziona aspiranti giornalisti</a></li>
<li id="menu-item-232530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232530"><a target="_blank" href="/newz-ticker-istruzioni.html#new_tab">Newz Ticker: risorse per i webmaster, le nostre notizie sul tuo sito</a></li>
<li id="menu-item-193261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193261"><a href="https://www.newz.it/info/pubblicita/">Pubblicità</a></li>
</ul>
</li>
<li id="menu-item-193262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193262"><a href="https://www.newz.it/info/disclaimer/">Disclaimer</a></li>
<li id="menu-item-193263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193263"><a href="https://www.newz.it/info/privacy/">Privacy</a></li>
<li id="menu-item-193264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193264"><a href="https://www.newz.it/info/pollsarchive/">Sondaggi</a></li>
<li id="menu-item-193265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193265"><a href="https://www.newz.it/condizioni-duso/">RSS</a></li>
</ul><div class="clear"></div></div><div class="top-responsive-wrapper"><div class="menu-top-bar-menu-container"><select id="menu-top-bar-menu-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Top Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-193258 menu-item-depth-0" value="https://www.newz.it/info/">Info</option> <option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232532 menu-item-depth-1" value="https://www.newz.it/info/collabora-con-noi/">- Collabora con noi</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259302 menu-item-depth-1" value="https://www.newz.it/info/contattaci-in-email-invia-foto-video-e-segnalazioni/">- Contattaci in email: invia foto, video e segnalazioni</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232531 menu-item-depth-1" value="https://www.newz.it/info/newz-it-seleziona-aspiranti-giornalisti/">- Newz.it seleziona aspiranti giornalisti</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232530 menu-item-depth-1" value="/newz-ticker-istruzioni.html#new_tab">- Newz Ticker: risorse per i webmaster, le nostre notizie sul tuo sito</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193261 menu-item-depth-1" value="https://www.newz.it/info/pubblicita/">- Pubblicità</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193262 menu-item-depth-0" value="https://www.newz.it/info/disclaimer/">Disclaimer</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193263 menu-item-depth-0" value="https://www.newz.it/info/privacy/">Privacy</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193264 menu-item-depth-0" value="https://www.newz.it/info/pollsarchive/">Sondaggi</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193265 menu-item-depth-0" value="https://www.newz.it/condizioni-duso/">RSS</option>
</select></div></div></div><div class="top-navigation-right"><div class="top-search-wrapper"> <div class="gdl-search-form">
<form method="get" id="searchform" action="https://www.newz.it/">
<input type="submit" id="searchsubmit" value="" />
<div class="search-text" id="search-text">
<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
</div>
<div class="clear"></div>
</form>
</div>
</div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"><div class="social-icon"><a target="_blank" href="https://telegram.me/newzit"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/telegram.png" alt="telegram" width="18" height="18" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/telegram.png" alt="telegram" width="18" height="18" /></noscript></a></div><div class="social-icon"><a target="_blank" href="https://www.facebook.com/pages/Newzit/117969094201"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/facebook.png" alt="facebook" width="18" height="18" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/facebook.png" alt="facebook" width="18" height="18" /></noscript></a></div><div class="social-icon"><a target="_blank" href="https://it.linkedin.com/pub/newz-it-quotidiano-online/b2/92b/60b"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/linkedin.png" alt="linkedin" width="18" height="18" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/linkedin.png" alt="linkedin" width="18" height="18" /></noscript></a></div><div class="social-icon"><a target="_blank" href="/feed"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/rss.png" alt="rss" width="18" height="18" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/rss.png" alt="rss" width="18" height="18" /></noscript></a></div><div class="social-icon"><a target="_blank" href="https://newzit.tumblr.com"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/tumblr.png" alt="tumblr" width="18" height="18" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/tumblr.png" alt="tumblr" width="18" height="18" /></noscript></a></div><div class="social-icon"><a target="_blank" href="https://twitter.com/newzit"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/twitter.png" alt="twitter" width="18" height="18" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/twitter.png" alt="twitter" width="18" height="18" /></noscript></a></div><div class="social-icon"><a target="_blank" href="https://www.youtube.com/c/newzit"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/youtube.png" alt="youtube" width="18" height="18" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/youtube.png" alt="youtube" width="18" height="18" /></noscript></a></div><div class="social-icon"><a target="_blank" href="https://plus.google.com/+NewzIt/posts"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/google-plus.png" alt="google_plus" width="18" height="18" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/google-plus.png" alt="google_plus" width="18" height="18" /></noscript></a></div><div class="social-icon"><a target="_blank" href="/cdn-cgi/l/email-protection#98eafdfcf9e2f1f7f6fdd8f6fdefe2b6f1ec"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/email.png" alt="email" width="18" height="18" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon/email.png" alt="email" width="18" height="18" /></noscript></a></div></div></div><div class="top-navigation-right-text"><span style="font-size: 12px; font-weight: bold; color: #ffffff; margin-right: 15px;">
<a href="tel://09651816129"><i class="gdl-icon-shortcode icon-phone" style="color:ffffff;font-size:13px;"></i> </a>
</span><font color="white">lunedì 16 aprile 2018 15:10</font></div></div> <div class="clear"></div>
</div>
</div> 
<div class="header-wrapper boxed-style">
<div class="header-container container">

<div class="logo-wrapper">
<a href="https://www.newz.it"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_250x250.gif" file="data:image/png;base64,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" alt="default-logo" /><noscript><img src="data:image/png;base64,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" alt="default-logo"/></noscript></a> </div>

<div class="header-right-banner-wrapper">
<div class="header-banner-image"><style>
.banner-reattivo { width: 320px; height: 50px; }
@media only screen 
and (min-device-width : 320px) 
and (max-device-width : 568px) { .banner-reattivo { width: 250px; height: 250px; } }
@media only screen 
and (min-device-width : 320px) 
and (max-device-width : 568px) 
and (orientation : landscape) { .banner-reattivo { width: 250px; height: 250px; } }
@media only screen 
and (min-device-width : 320px) 
and (max-device-width : 568px) 
and (orientation : portrait) { .banner-reattivo { width: 250px; height: 250px; } }
@media only screen 
and (min-device-width : 320px) 
and (max-device-width : 480px) { .banner-reattivo { width: 250px; height: 250px; } }
@media only screen 
and (min-device-width : 768px) 
and (max-device-width : 1024px)
and (-webkit-min-device-pixel-ratio: 1)  { .banner-reattivo { width: 728px; height: 90px; } }
@media only screen 
and (min-device-width : 768px) 
and (max-device-width : 1024px)  {  .banner-reattivo { width: 728px; height: 90px; }}
/* @media(min-width: 500px) { .banner-reattivo { width: 468px; height: 60px; } } */
@media(min-width: 800px) { .banner-reattivo { width: 728px; height: 90px; } }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle banner-reattivo" style="display:inline-block" data-ad-client="ca-pub-3032330584153425" data-ad-slot="3022137681"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<div class="clear"></div>
</div> 
</div> 

<div class="gdl-navigation-wrapper boxed-style">
<div class="responsive-menu-wrapper"><select id="menu-menu" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-193232 menu-item-depth-0" value="https://www.newz.it/">Homepage</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-193233 menu-item-depth-0" value="https://www.newz.it/category/reggio/">Reggio Calabria</option> <option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193234 menu-item-depth-1" value="https://www.newz.it/category/reggio/citta/">- Città</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193235 menu-item-depth-1" value="https://www.newz.it/category/reggio/cronaca/">- Cronaca</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193236 menu-item-depth-1" value="https://www.newz.it/category/reggio/politica/">- Politica</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193237 menu-item-depth-1" value="https://www.newz.it/category/reggio/provincia/">- Provincia</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193238 menu-item-depth-0" value="https://www.newz.it/category/calabria/">Calabria</option> <option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193240 menu-item-depth-1" value="https://www.newz.it/category/calabria/catanzaro/">- Catanzaro</option> <option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202129 menu-item-depth-2" value="https://www.newz.it/category/calabria/catanzaro/catanzaro-cronaca/">- - CZ Cronaca</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193241 menu-item-depth-1" value="https://www.newz.it/category/calabria/cosenza/">- Cosenza</option> <option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202136 menu-item-depth-2" value="https://www.newz.it/category/calabria/cosenza/cosenza-cronaca/">- - CS Cronaca</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193242 menu-item-depth-1" value="https://www.newz.it/category/calabria/crotone/">- Crotone</option> <option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245462 menu-item-depth-2" value="https://www.newz.it/category/calabria/crotone/crotone-cronaca/">- - KR Cronaca</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193239 menu-item-depth-1" value="https://www.newz.it/category/calabria/vibo/">- Vibo Valentia</option> <option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245461 menu-item-depth-2" value="https://www.newz.it/category/calabria/vibo/vibo-cronaca/">- - VV Cronaca</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193305 menu-item-depth-1" value="https://www.newz.it/category/reggio/regione-calabria-reggio/">- Regione Calabria</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193243 menu-item-depth-0" value="https://www.newz.it/category/foto/">Foto</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193244 menu-item-depth-0" value="https://www.newz.it/category/italia/">Italia</option> <option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248158 menu-item-depth-1" value="https://www.newz.it/category/italia/abruzzo-italia/">- Abruzzo</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248159 menu-item-depth-1" value="https://www.newz.it/category/italia/basilicata-italia/">- Basilicata</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248160 menu-item-depth-1" value="https://www.newz.it/category/italia/campania-italia/">- Campania</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248162 menu-item-depth-1" value="https://www.newz.it/category/italia/emilia-romagna-italia/">- Emilia Romagna</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248164 menu-item-depth-1" value="https://www.newz.it/category/italia/friuli-venezia-giulia-italia/">- Friuli Venezia Giulia</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248165 menu-item-depth-1" value="https://www.newz.it/category/italia/lazio-italia/">- Lazio</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248166 menu-item-depth-1" value="https://www.newz.it/category/italia/liguria-italia/">- Liguria</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248167 menu-item-depth-1" value="https://www.newz.it/category/italia/lombardia-italia/">- Lombardia</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248168 menu-item-depth-1" value="https://www.newz.it/category/italia/marche-italia/">- Marche</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248169 menu-item-depth-1" value="https://www.newz.it/category/italia/molise-italia/">- Molise</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248171 menu-item-depth-1" value="https://www.newz.it/category/italia/piemonte-italia/">- Piemonte</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248172 menu-item-depth-1" value="https://www.newz.it/category/italia/puglia-italia/">- Puglia</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193245 menu-item-depth-1" value="https://www.newz.it/category/italia/sicilia/">- Sicilia</option> <option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248173 menu-item-depth-2" value="https://www.newz.it/category/italia/sicilia/agrigento-sicilia-italia/">- - Agrigento</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248174 menu-item-depth-2" value="https://www.newz.it/category/italia/sicilia/caltanissetta-sicilia-italia/">- - Caltanissetta</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248175 menu-item-depth-2" value="https://www.newz.it/category/italia/sicilia/catania-sicilia-italia/">- - Catania</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248176 menu-item-depth-2" value="https://www.newz.it/category/italia/sicilia/enna-sicilia-italia/">- - Enna</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248177 menu-item-depth-2" value="https://www.newz.it/category/italia/sicilia/messina-sicilia-italia/">- - Messina</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248178 menu-item-depth-2" value="https://www.newz.it/category/italia/sicilia/palermo-sicilia-italia/">- - Palermo</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248161 menu-item-depth-1" value="https://www.newz.it/category/italia/economia-italia/">- Economia</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248163 menu-item-depth-1" value="https://www.newz.it/category/italia/esteri-italia/">- Esteri</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248170 menu-item-depth-1" value="https://www.newz.it/category/italia/motori/">- Motori</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193246 menu-item-depth-1" value="https://www.newz.it/category/tecnologia/">- Tecnologia</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193247 menu-item-depth-0" value="https://www.newz.it/category/lettere/">Lettere</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193248 menu-item-depth-0" value="https://www.newz.it/category/meteo/">Meteo</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193249 menu-item-depth-0" value="https://www.newz.it/category/reggio/primo-piano/">Primo Piano</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193250 menu-item-depth-0" value="https://www.newz.it/category/reggio/rubriche/">Rubriche</option> <option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193251 menu-item-depth-1" value="https://www.newz.it/category/reggio/rubriche/aziende-rubriche-reggio/">- Aziende</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248179 menu-item-depth-1" value="https://www.newz.it/category/reggio/rubriche/cinema/">- Cinema</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248180 menu-item-depth-1" value="https://www.newz.it/category/reggio/rubriche/comunicane/">- Comunicane</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193252 menu-item-depth-1" value="https://www.newz.it/category/reggio/rubriche/fisco-pensioni/">- Fisco e pensioni</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248181 menu-item-depth-1" value="https://www.newz.it/category/reggio/rubriche/lex/">- Lex</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193253 menu-item-depth-1" value="https://www.newz.it/category/reggio/rubriche/libri-rubriche-reggio/">- Libri</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245460 menu-item-depth-1" value="https://www.newz.it/category/reggio/rubriche/medicina-rubriche/">- Medicina</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193254 menu-item-depth-1" value="https://www.newz.it/category/reggio/rubriche/urbanistica/">- Urbanistica</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193257 menu-item-depth-0" value="https://www.newz.it/category/reggio/sport/">Sport</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234178 menu-item-depth-0" value="https://www.newz.it/dona-ora-a-newz-it/">Dona ora</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193256 menu-item-depth-0" value="https://www.newz.it/category/video/">Video</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285211 menu-item-depth-0" value="https://www.newz.it/2017/10/11/infocus/285205/">InFocus</option>
</select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper"><ul id="menu-menu-1" class="sf-menu"><li id="menu-item-193232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-193232"><a href="https://www.newz.it/">Homepage</a></li>
<li id="menu-item-193233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-193233"><a href="https://www.newz.it/category/reggio/">Reggio Calabria</a>
<ul class="sub-menu">
<li id="menu-item-193234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193234"><a href="https://www.newz.it/category/reggio/citta/">Città</a></li>
<li id="menu-item-193235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193235"><a href="https://www.newz.it/category/reggio/cronaca/">Cronaca</a></li>
<li id="menu-item-193236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193236"><a href="https://www.newz.it/category/reggio/politica/">Politica</a></li>
<li id="menu-item-193237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193237"><a href="https://www.newz.it/category/reggio/provincia/">Provincia</a></li>
</ul>
</li>
<li id="menu-item-193238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193238"><a href="https://www.newz.it/category/calabria/">Calabria</a>
<ul class="sub-menu">
<li id="menu-item-193240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193240"><a href="https://www.newz.it/category/calabria/catanzaro/">Catanzaro</a>
<ul class="sub-menu">
<li id="menu-item-202129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202129"><a href="https://www.newz.it/category/calabria/catanzaro/catanzaro-cronaca/">CZ Cronaca</a></li>
</ul>
</li>
<li id="menu-item-193241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193241"><a href="https://www.newz.it/category/calabria/cosenza/">Cosenza</a>
<ul class="sub-menu">
<li id="menu-item-202136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202136"><a href="https://www.newz.it/category/calabria/cosenza/cosenza-cronaca/">CS Cronaca</a></li>
</ul>
</li>
<li id="menu-item-193242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193242"><a href="https://www.newz.it/category/calabria/crotone/">Crotone</a>
<ul class="sub-menu">
<li id="menu-item-245462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245462"><a href="https://www.newz.it/category/calabria/crotone/crotone-cronaca/">KR Cronaca</a></li>
</ul>
</li>
<li id="menu-item-193239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193239"><a href="https://www.newz.it/category/calabria/vibo/">Vibo Valentia</a>
<ul class="sub-menu">
<li id="menu-item-245461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245461"><a href="https://www.newz.it/category/calabria/vibo/vibo-cronaca/">VV Cronaca</a></li>
</ul>
</li>
<li id="menu-item-193305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193305"><a href="https://www.newz.it/category/reggio/regione-calabria-reggio/">Regione Calabria</a></li>
</ul>
</li>
<li id="menu-item-193243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193243"><a href="https://www.newz.it/category/foto/">Foto</a></li>
<li id="menu-item-193244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193244"><a href="https://www.newz.it/category/italia/">Italia</a>
<ul class="sub-menu">
<li id="menu-item-248158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248158"><a href="https://www.newz.it/category/italia/abruzzo-italia/">Abruzzo</a></li>
<li id="menu-item-248159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248159"><a href="https://www.newz.it/category/italia/basilicata-italia/">Basilicata</a></li>
<li id="menu-item-248160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248160"><a href="https://www.newz.it/category/italia/campania-italia/">Campania</a></li>
<li id="menu-item-248162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248162"><a href="https://www.newz.it/category/italia/emilia-romagna-italia/">Emilia Romagna</a></li>
<li id="menu-item-248164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248164"><a href="https://www.newz.it/category/italia/friuli-venezia-giulia-italia/">Friuli Venezia Giulia</a></li>
<li id="menu-item-248165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248165"><a href="https://www.newz.it/category/italia/lazio-italia/">Lazio</a></li>
<li id="menu-item-248166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248166"><a href="https://www.newz.it/category/italia/liguria-italia/">Liguria</a></li>
<li id="menu-item-248167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248167"><a href="https://www.newz.it/category/italia/lombardia-italia/">Lombardia</a></li>
<li id="menu-item-248168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248168"><a href="https://www.newz.it/category/italia/marche-italia/">Marche</a></li>
<li id="menu-item-248169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248169"><a href="https://www.newz.it/category/italia/molise-italia/">Molise</a></li>
<li id="menu-item-248171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248171"><a href="https://www.newz.it/category/italia/piemonte-italia/">Piemonte</a></li>
<li id="menu-item-248172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248172"><a href="https://www.newz.it/category/italia/puglia-italia/">Puglia</a></li>
<li id="menu-item-193245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193245"><a href="https://www.newz.it/category/italia/sicilia/">Sicilia</a>
<ul class="sub-menu">
<li id="menu-item-248173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248173"><a href="https://www.newz.it/category/italia/sicilia/agrigento-sicilia-italia/">Agrigento</a></li>
<li id="menu-item-248174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248174"><a href="https://www.newz.it/category/italia/sicilia/caltanissetta-sicilia-italia/">Caltanissetta</a></li>
<li id="menu-item-248175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248175"><a href="https://www.newz.it/category/italia/sicilia/catania-sicilia-italia/">Catania</a></li>
<li id="menu-item-248176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248176"><a href="https://www.newz.it/category/italia/sicilia/enna-sicilia-italia/">Enna</a></li>
<li id="menu-item-248177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248177"><a href="https://www.newz.it/category/italia/sicilia/messina-sicilia-italia/">Messina</a></li>
<li id="menu-item-248178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248178"><a href="https://www.newz.it/category/italia/sicilia/palermo-sicilia-italia/">Palermo</a></li>
</ul>
</li>
<li id="menu-item-248161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248161"><a href="https://www.newz.it/category/italia/economia-italia/">Economia</a></li>
<li id="menu-item-248163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248163"><a href="https://www.newz.it/category/italia/esteri-italia/">Esteri</a></li>
<li id="menu-item-248170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248170"><a href="https://www.newz.it/category/italia/motori/">Motori</a></li>
<li id="menu-item-193246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193246"><a href="https://www.newz.it/category/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-193247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193247"><a href="https://www.newz.it/category/lettere/">Lettere</a></li>
<li id="menu-item-193248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193248"><a href="https://www.newz.it/category/meteo/">Meteo</a></li>
<li id="menu-item-193249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193249"><a href="https://www.newz.it/category/reggio/primo-piano/">Primo Piano</a></li>
<li id="menu-item-193250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193250"><a href="https://www.newz.it/category/reggio/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-193251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193251"><a href="https://www.newz.it/category/reggio/rubriche/aziende-rubriche-reggio/">Aziende</a></li>
<li id="menu-item-248179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248179"><a href="https://www.newz.it/category/reggio/rubriche/cinema/">Cinema</a></li>
<li id="menu-item-248180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248180"><a href="https://www.newz.it/category/reggio/rubriche/comunicane/">Comunicane</a></li>
<li id="menu-item-193252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193252"><a href="https://www.newz.it/category/reggio/rubriche/fisco-pensioni/">Fisco e pensioni</a></li>
<li id="menu-item-248181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248181"><a href="https://www.newz.it/category/reggio/rubriche/lex/">Lex</a></li>
<li id="menu-item-193253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193253"><a href="https://www.newz.it/category/reggio/rubriche/libri-rubriche-reggio/">Libri</a></li>
<li id="menu-item-245460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245460"><a href="https://www.newz.it/category/reggio/rubriche/medicina-rubriche/">Medicina</a></li>
<li id="menu-item-193254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193254"><a href="https://www.newz.it/category/reggio/rubriche/urbanistica/">Urbanistica</a></li>
</ul>
</li>
<li id="menu-item-193257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193257"><a href="https://www.newz.it/category/reggio/sport/">Sport</a></li>
<li id="menu-item-234178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234178"><a href="https://www.newz.it/dona-ora-a-newz-it/">Dona ora</a></li>
<li id="menu-item-193256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193256"><a href="https://www.newz.it/category/video/">Video</a></li>
<li id="menu-item-285211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285211"><a href="https://www.newz.it/2017/10/11/infocus/285205/">InFocus</a></li>
</ul><div class="clear"></div></div><div class="clear"></div></div> <div class="clear"></div>
</div> 
</div> 
<div class="content-outer-wrapper">
<div class="content-wrapper container main "> <div id="post-298121" class="post-298121 post type-post status-publish format-standard has-post-thumbnail hentry category-citta tag-bilancio-di-previsione tag-citta tag-consigliere-comunale tag-consiglio tag-giuseppe-falcomata tag-pasquale-imbalzano-sindaco">
<div class="page-wrapper normal-sidebar single-blog both-sidebar">
<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-both-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 nine columns"><div class="blog-content-wrapper"><div class="gdl-blog-full"><div class="blog-media-wrapper gdl-image"><a href="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/11/pasquale-imbalzano.jpg" data-rel="fancybox" title="Bilancio di previsione comunale. Imbalzano: «Per i reggini un 2018 ancora di lacrime e sangue»"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_250x250.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/11/pasquale-imbalzano-595x240.jpg" alt="Pasquale Imbalzano" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/11/pasquale-imbalzano-595x240.jpg" alt="Pasquale Imbalzano"/></noscript></a></div><h1 class="entry-title"><a href="https://www.newz.it/2018/04/16/bilancio-di-previsione-comunale-imbalzano-per-i-reggini-un-2018-ancora-di-lacrime-e-sangue/298121/">Bilancio di previsione comunale. Imbalzano: «Per i reggini un 2018 ancora di lacrime e sangue»</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Pubblicato</span> <span class="post-date updated"><a href="https://www.newz.it/2018/04/16/">lun 16 Apr 2018 13:09</a></span></div><div class="blog-author"><span class="head">da:</span> <span class="vcard author post-author"><span class="fn"><a href="https://www.newz.it/author/asc/" title="Articoli scritti da: asc" rel="author">asc</a></span></span></div><div class="blog-comment"><span>Commenti: Off</span></div><div class="blog-tag"><span class="head">Tag: </span> <a href="https://www.newz.it/tag/bilancio-di-previsione/" rel="tag">bilancio di previsione</a>, <a href="https://www.newz.it/tag/citta/" rel="tag">Città</a>, <a href="https://www.newz.it/tag/consigliere-comunale/" rel="tag">consigliere comunale</a>, <a href="https://www.newz.it/tag/consiglio/" rel="tag">consiglio</a>, <a href="https://www.newz.it/tag/giuseppe-falcomata/" rel="tag">Giuseppe Falcomatà</a>, <a href="https://www.newz.it/tag/pasquale-imbalzano-sindaco/" rel="tag">Pasquale Imbalzano sindaco</a></div><div class="clear"></div></div><div class="fb-like" data-href=https://www.newz.it/2018/04/16/bilancio-di-previsione-comunale-imbalzano-per-i-reggini-un-2018-ancora-di-lacrime-e-sangue/298121/ data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="https://www.newz.it/whatsapp-button.js";h.appendChild(s);}</script><a href="whatsapp://send" data-text="Leggi questo articolo:" data-href="" class="wa_btn wa_btn_s" style="display:none">Whatsapp</a>
<div class="blog-content"><p style="text-align: justify;">Reggio Calabria. “Dopo 4 anni di Amministrazione Falcomatà, la città di Reggio Calabria deve ancora rassegnarsi ad un livello di tassazione alle stelle, frutto della innegabile incapacità di ridurre l’evasione tributaria, che ha raggiunto livelli comunque ingiustificabili e soprattutto in un contesto sociale drammatico. In buona sostanza pagano pochi per tutti”.<br />
E’ quanto ha affermato in Consiglio Comunale il Consigliere Pasquale Imbalzano, intervenendo sul bilancio di previsione 2018 e sul Documento Unico di Programmazione 2018-2020. “Scelte sbagliate degli anni precedenti nella programmazione degli interventi infrastrutturali cittadini e l’incomprensibile testardaggine nel voler revocare a tutti i costi opere strategiche per lo sviluppo della città (Museo del Mare e Fiera di Arghillà, per tutte), hanno avuto il solo effetto di bloccare l’avvio di lavori imponenti che, una volta ultimati, avrebbero certamente avviato quel processo di rinascita messo in cantiere dalle Amministrazioni precedenti”, aggiunge Pasquale Imbalzano.<br />
“Oggi, i nostri concittadini non possono che prendere atto che queste scelte porteranno ad un sensibile peggioramento dei servizi già precari fin qui offerti: pensiamo alla importante riduzione della spesa nel campo dei Servizi Sociali mentre il livello di povertà continua a crescere, alle minori somme destinate agli asili nido, a tutti i settori delle attività produttive, di fatto queste ultime azzerate, a quelle per lo sport e tempo libero, allo stesso sistema di sicurezza della Città. Anzi, mentre le rate pagate per mutui contratti per nuove opere pubbliche negli anni scorsi passeranno dai 14 milioni di euro del 2017 ai 20 milioni del 2018, di questo aumento non vi è alcuna traccia in termini di cantieri nuovi e quindi di lavoro per i nostri disoccupati e di consumi per le nostre famiglie, mentre il Settore del Commercio è ormai stremato e continua la chiusura inarrestabile degli esercizi commerciali”, continua Pasquale Imbalzano.<br />
“Ancora una volta e al pari degli anni precedenti, chiediamo all’Amministrazione Comunale di impegnarsi in uno sforzo eccezionale per accelerare le procedure burocratico-amministrative per spendere i tanti milioni di Euro già disponibili e quelli che continuano ad essere annunciati, rivenienti da canali regionali e nazionali, con l’obiettivo primario non solo di ridurre l’emorragia ormai ininterrotta dell’emigrazione giovanile e non, ma oggi anche della fuga di tanti capaci imprenditori, che faranno certamente le fortune di altre parti del Paese”, continua Pasquale Imbalzano.<br />
“Dobbiamo fermare quello che ormai è diventato un pericoloso avvitamento della città, invertire questa tendenza che , se ancora perpetuata, rischia di innescare una drammatica miscela esplosiva di carattere sociale. Dobbiamo evitare che Reggio in pochi anni, dalla città viva e ricca di prospettive che abbiamo conosciuto, diventi soltanto luogo di residenza per anziani e di emarginati senza speranza”, conclude Pasquale Imbalzano</p>
<div class="clear"></div></div></div>
<script type="text/javascript">
simply_publisher = 65987;
simply_domain = 71295;
simply_space = 151667;
simply_ad_height = 60;
simply_ad_width = 468;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
<div class="social-shares"><ul> <li>
<a href="https://www.facebook.com/share.php?u=https://newz.it/2018/04/16/bilancio-di-previsione-comunale-imbalzano-per-i-reggini-un-2018-ancora-di-lacrime-e-sangue/298121/" target="_blank">
<img class="no-preload sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/facebook.png" width="32" height="32" /><noscript><img class="no-preload" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/facebook.png" width="32" height="32" /></noscript>
</a>
</li>
<li>
<a href="https://twitter.com/share?url=https://newz.it/2018/04/16/bilancio-di-previsione-comunale-imbalzano-per-i-reggini-un-2018-ancora-di-lacrime-e-sangue/298121/" target="_blank">
<img class="no-preload sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/twitter.png" width="32" height="32" /><noscript><img class="no-preload" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/twitter.png" width="32" height="32" /></noscript>
</a>
</li>
<li>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://newz.it/2018/04/16/bilancio-di-previsione-comunale-imbalzano-per-i-reggini-un-2018-ancora-di-lacrime-e-sangue/298121/&#038;title=Bilancio%20di%20previsione%20comunale.%20Imbalzano:%20«Per%20i%20reggini%20un%202018%20ancora%20di%20lacrime%20e%20sangue»" target="_blank">
<img class="no-preload sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/linkedin.png" width="32" height="32" /><noscript><img class="no-preload" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/linkedin.png" width="32" height="32" /></noscript>
</a>
</li>
<li>
<a href="https://plus.google.com/share?url=https://newz.it/2018/04/16/bilancio-di-previsione-comunale-imbalzano-per-i-reggini-un-2018-ancora-di-lacrime-e-sangue/298121/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
<img class="no-preload sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_1x1.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" /><noscript><img class="no-preload" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" /></noscript>
</a>
</li>
<li>
<a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
</li>
<li>
<a href="https://www.newz.it/2018/04/16/bilancio-di-previsione-comunale-imbalzano-per-i-reggini-un-2018-ancora-di-lacrime-e-sangue/298121/print/" title="Stampa questo articolo" rel="nofollow"><img class="WP-PrintIcon sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_250x250.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/plugins/wp-print/images/print.gif" alt="Stampa questo articolo" title="Stampa questo articolo" style="border: 0px;" /><noscript><img class="WP-PrintIcon" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/wp-print/images/print.gif" alt="Stampa questo articolo" title="Stampa questo articolo" style="border: 0px;" /></noscript></a>
</li>
</ul></div><div class='clear'></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Articolo Precedente</div><h3 class="previous-post-title"><a href="https://www.newz.it/2018/04/15/eletto-il-nuovo-esecutivo-reggino-dellassociazione-italiana-parchi-naturali/298098/" rel="prev">Eletto il nuovo esecutivo reggino dell&#8217;Associazione italiana parchi naturali</a></h3></div></div><div class="clear"></div></div><div class="gdl-related-post"><h3 class="related-post-title gdl-item-border">Articoli recenti o correlati</h3><div class="row"><div class="six columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="https://www.newz.it/2018/04/15/falcomata-raccoglie-appello-candidatura-per-ospitare-tappa-americas-cup-siclari-fi-creeremo-le-condizioni-per-dare-alla-calabria-il-riscatto-che-merita/298077/"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_250x250.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/04/siclari-colella-400x220.jpg" alt="" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/04/siclari-colella-400x220.jpg" alt=""/></noscript></a><div class="blog-comment"><i class="icon-comments"></i><span>off</span></div></div><h2 class="blog-title"><a href="https://www.newz.it/2018/04/15/falcomata-raccoglie-appello-candidatura-per-ospitare-tappa-americas-cup-siclari-fi-creeremo-le-condizioni-per-dare-alla-calabria-il-riscatto-che-merita/298077/">Falcomatà raccoglie appello candidatura per ospitare tappa America&#8217;s Cup. Siclari (FI): «Creeremo le condizioni per dare alla Calabria il riscatto che merita»</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato</span> <a href="https://www.newz.it/2018/04/15/">dom 15 Apr 2018 13:10</a></div><div class="blog-author"><span class="separator">, </span><span class="head">da</span> <a href="https://www.newz.it/author/admin/" title="Articoli scritti da: newz" rel="author">newz</a></div><div class="clear"></div></div></div></div></div><div class="six columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="https://www.newz.it/2018/04/14/il-sindaco-falcomata-un-tavolo-tecnico-per-lanciare-la-candidatura-reggina-ad-ospitare-una-tappa-dellamericas-cup-di-vela/298011/"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_250x250.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2017/06/Giuseppe-Falcomata-400x220.jpg" alt="Giuseppe Falcomatà" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2017/06/Giuseppe-Falcomata-400x220.jpg" alt="Giuseppe Falcomatà"/></noscript></a><div class="blog-comment"><i class="icon-comments"></i><span>off</span></div></div><h2 class="blog-title"><a href="https://www.newz.it/2018/04/14/il-sindaco-falcomata-un-tavolo-tecnico-per-lanciare-la-candidatura-reggina-ad-ospitare-una-tappa-dellamericas-cup-di-vela/298011/">Il Sindaco Falcomatà: «Un tavolo tecnico per lanciare la candidatura reggina ad ospitare una tappa dell&#8217;America&#8217;s Cup di vela»</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato</span> <a href="https://www.newz.it/2018/04/14/">sab 14 Apr 2018 13:25</a></div><div class="blog-author"><span class="separator">, </span><span class="head">da</span> <a href="https://www.newz.it/author/admin/" title="Articoli scritti da: newz" rel="author">newz</a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="row"><div class="six columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="https://www.newz.it/2018/04/14/aeroporto-di-reggio-calabria-nicolo-sacal-non-puo-restare-in-silenzio/298002/"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_250x250.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/alessandro-nicolo-400x220.jpg" alt="Alessandro Nicolò" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/alessandro-nicolo-400x220.jpg" alt="Alessandro Nicolò"/></noscript></a><div class="blog-comment"><i class="icon-comments"></i><span>off</span></div></div><h2 class="blog-title"><a href="https://www.newz.it/2018/04/14/aeroporto-di-reggio-calabria-nicolo-sacal-non-puo-restare-in-silenzio/298002/">Aeroporto di Reggio Calabria. Nicolò: «Sacal non può restare in silenzio»</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato</span> <a href="https://www.newz.it/2018/04/14/">sab 14 Apr 2018 13:19</a></div><div class="blog-author"><span class="separator">, </span><span class="head">da</span> <a href="https://www.newz.it/author/asc/" title="Articoli scritti da: asc" rel="author">asc</a></div><div class="clear"></div></div></div></div></div><div class="six columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="https://www.newz.it/2018/04/13/consiglio-metropolitano-su-aeroporto-cannizzaro-fi-volutamente-disertato/297909/"><img class="sl_lazyimg" src="https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/blank_250x250.gif" file="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/Cannizzaro-Francesco-400x220.jpg" alt="Francesco Cannizzaro" /><noscript><img src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/Cannizzaro-Francesco-400x220.jpg" alt="Francesco Cannizzaro"/></noscript></a><div class="blog-comment"><i class="icon-comments"></i><span>off</span></div></div><h2 class="blog-title"><a href="https://www.newz.it/2018/04/13/consiglio-metropolitano-su-aeroporto-cannizzaro-fi-volutamente-disertato/297909/">Consiglio metropolitano su aeroporto. Cannizzaro (FI): «Volutamente l&#8217;ho disertato»</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato</span> <a href="https://www.newz.it/2018/04/13/">ven 13 Apr 2018 17:21</a></div><div class="blog-author"><span class="separator">, </span><span class="head">da</span> <a href="https://www.newz.it/author/admin/" title="Articoli scritti da: newz" rel="author">newz</a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="comment-wrapper">


</div></div></div><div class='three columns mb0 gdl-left-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y right'><div class='sidebar-wrapper'><div class="custom-sidebar widget_text" id="text-6"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3032330584153425" data-ad-slot="3022137681" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div><div class="custom-sidebar recent-posts-widget-with-thumbnails" id="recent-posts-widget-with-thumbnails-2"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Gli ultimi articoli</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div> <ul>
<li><a href="https://www.newz.it/2018/04/16/roccella-jonica-49-migranti-sbarcati-al-porto/298133/"><span class="rpwwt-post-title">Roccella Jonica, 49 migranti sbarcati al porto</span></a></li>
<li><a href="https://www.newz.it/2018/04/16/lusb-vigili-del-fuoco-propone-listituzione-del-corpo-nazionale-di-protezione-civile-soccorso-tecnico-urgente-della-prevenzione-e-delle-emergenze/298113/"><span class="rpwwt-post-title">L&#8217;Usb Vigili del fuoco propone l&#8217;istituzione del Corpo nazionale di Protezione civile soccorso tecnico urgente della prevenzione e delle emergenze</span></a></li>
<li><a href="https://www.newz.it/2018/04/16/ripepi-fdi-oliverio-faccia-come-musumeci-subito-la-zes-dello-stretto/298115/"><span class="rpwwt-post-title">Ripepi (FdI): «Oliverio faccia come Musumeci, subito la Zes dello Stretto»</span></a></li>
<li><a href="https://www.newz.it/2018/04/16/lanno-del-patrimonio-culturale-2018-accanto-al-progetto-del-museo-multimediale-cosentia-itinera/298117/"><span class="rpwwt-post-title">L&#8217;Anno del patrimonio culturale 2018 accanto al progetto del Museo multimediale Cosentia Itinera</span></a></li>
<li><a href="https://www.newz.it/2018/04/16/la-citta-metropolitana-di-reggio-calabria-in-prima-linea-con-il-sistema-sperimentale-stradata/298123/"><span class="rpwwt-post-title">La città metropolitana di Reggio Calabria in prima linea con il sistema sperimentale Stradata</span></a></li>
<li><a href="https://www.newz.it/2018/04/16/il-parco-daspromonte-al-fico-eataly-world-con-i-prodotti-tipici-del-territorio/298125/"><span class="rpwwt-post-title">Il Parco d&#8217;Aspromonte al Fico Eataly World con i prodotti tipici del territorio</span></a></li>
<li><a href="https://www.newz.it/2018/04/15/le-ricette-calabresi-protagoniste-a-solagrifood-del-vinitaly-2018/298095/"><span class="rpwwt-post-title">Le ricette calabresi protagoniste a Sol&amp;Agrifood del Vinitaly 2018</span></a></li>
<li><a href="https://www.newz.it/2018/04/15/eletto-il-nuovo-esecutivo-reggino-dellassociazione-italiana-parchi-naturali/298098/"><span class="rpwwt-post-title">Eletto il nuovo esecutivo reggino dell&#8217;Associazione italiana parchi naturali</span></a></li>
<li><a href="https://www.newz.it/2018/04/15/tripodi-fi-giunta-pd-miope-di-fronte-al-comparto-agroalimentare-al-vinitaly-2018-solo-selfie-e-passerelle/298100/"><span class="rpwwt-post-title">Tripodi (Fi): &#8220;Giunta Pd miope di fronte al comparto agroalimentare, al Vinitaly 2018 solo selfie e passerelle&#8221;.</span></a></li>
<li><a href="https://www.newz.it/2018/04/15/al-vinitaly-2018-joe-bastianich-loda-i-vini-calabresi/298102/"><span class="rpwwt-post-title">Al Vinitaly 2018 Joe Bastianich loda i vini calabresi</span></a></li>
<li><a href="https://www.newz.it/2018/04/15/il-planetario-pythagoras-ritorna-in-piena-attivita-per-la-xix-settimana-nazionale-dellastronomia/298092/"><span class="rpwwt-post-title">Il Planetario Pythagoras ritorna in piena attività per la XIX Settimana Nazionale dell&#8217;Astronomia</span></a></li>
<li><a href="https://www.newz.it/2018/04/15/falcomata-raccoglie-appello-candidatura-per-ospitare-tappa-americas-cup-siclari-fi-creeremo-le-condizioni-per-dare-alla-calabria-il-riscatto-che-merita/298077/"><span class="rpwwt-post-title">Falcomatà raccoglie appello candidatura per ospitare tappa America&#8217;s Cup. Siclari (FI): «Creeremo le condizioni per dare alla Calabria il riscatto che merita»</span></a></li>
<li><a href="https://www.newz.it/2018/04/15/aeroporto-bombino-a-latella-ci-si-fermi-al-dato-politico-senza-vaniloqui/298075/"><span class="rpwwt-post-title">Aeroporto, Bombino a Latella: «Ci si fermi al dato politico, senza vaniloqui»</span></a></li>
<li><a href="https://www.newz.it/2018/04/15/villa-san-giovanni-approvato-il-regolamento-per-le-videoriprese-dei-lavori-del-consiglio-comunale/298072/"><span class="rpwwt-post-title">Villa San Giovanni. Approvato il regolamento per le videoriprese dei lavori del Consiglio comunale</span></a></li>
<li><a href="https://www.newz.it/2018/04/15/siclari-commenta-le-scelte-di-oliverio-inutile-dar-vita-adesso-a-un-nuovo-esecutivo-ammette-il-suo-fallimento/298069/"><span class="rpwwt-post-title">Siclari commenta le scelte di Oliverio: «Inutile dar vita adesso a un nuovo esecutivo. Ammette il suo fallimento»</span></a></li>
<li><a href="https://www.newz.it/2018/04/15/il-delegato-al-turismo-giovanni-latella-su-aeroporto-bombino-si-autoassolve-ma-fino-ad-oggi-di-cosa-si-e-occupato/298067/"><span class="rpwwt-post-title">Il delegato al turismo Giovanni Latella: «Su aeroporto Bombino si autoassolve, ma fino ad oggi di cosa si è occupato?»</span></a></li>
</ul>
</div>
</div></div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_text" id="text-9"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-3032330584153425" data-ad-slot="3022137681" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div><div class="custom-sidebar widget_apsc_widget" id="apsc_widget-4"><div class="apsc-icons-wrapper clearfix apsc-theme-1">
<div class="apsc-each-profile">
<a class="apsc-facebook-icon clearfix" href="https://facebook.com/117969094201" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
<span class="apsc-count">8,812</span><span class="apsc-media-type">Fans</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-twitter-icon clearfix" href="https://twitter.com/newzit" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
<span class="apsc-count">1,504</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-google-plus-icon clearfix" href="https://plus.google.com/+NewzIt" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
<span class="apsc-count">41</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-instagram-icon clearfix" href="https://instagram.com/newz.it" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
<span class="apsc-count">438</span><span class="apsc-media-type">Followers</span>
</div>
</a>
</div> <div class="apsc-each-profile">
<a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/user/newzwebtv" target="_blank">
<div class="apsc-inner-block">
<span class="social-icon"><i class="apsc-youtube fa fa-youtube"></i><span class="media-name">Youtube</span></span>
<span class="apsc-count">1,162</span><span class="apsc-media-type">Subscriber</span>
</div>
</a>
</div></div>
</div><div class="custom-sidebar widget_text" id="text-8"> <div class="textwidget"></div>
</div><div class="widget_text custom-sidebar widget_custom_html" id="custom_html-5"><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Youtube</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class="textwidget custom-html-widget"><iframe id="_ytid_32023" width="960" height="540" src="https://www.youtube.com/embed/?enablejsapi=1&origin=https://www.newz.it&listType=playlist&list=UUgGfwUMsIsygTI6Dpna2J8A&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&theme=dark&color=red&autohide=1&controls=2&playsinline=1&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
<a href="https://www.youtube.com/channel/UCgGfwUMsIsygTI6Dpna2J8A?sub_confirmation=1" rel="noopener" target="_blank">Iscriviti al canale Youtube di Newz.it</a></div></div></div></div></div><div class="clear"></div></div> <div class="clear"></div>
</div> 
</div> 
</div> 
</div> 
<div class="footer-wrapper boxed-style">

<div class="container footer-container">
<div class="footer-widget-wrapper">
<div class="row">
<div class="three columns gdl-footer-1 mb0"><div class="custom-sidebar widget_calendar" id="calendar-2"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>aprile: 2018</caption>
<thead>
<tr>
<th scope="col" title="lunedì">L</th>
<th scope="col" title="martedì">M</th>
<th scope="col" title="mercoledì">M</th>
<th scope="col" title="giovedì">G</th>
<th scope="col" title="venerdì">V</th>
<th scope="col" title="sabato">S</th>
<th scope="col" title="domenica">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.newz.it/2018/03/">&laquo; Mar</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.newz.it/2018/04/01/" aria-label="Articoli pubblicati in 1 April 2018">1</a></td>
</tr>
<tr>
<td>2</td><td><a href="https://www.newz.it/2018/04/03/" aria-label="Articoli pubblicati in 3 April 2018">3</a></td><td><a href="https://www.newz.it/2018/04/04/" aria-label="Articoli pubblicati in 4 April 2018">4</a></td><td><a href="https://www.newz.it/2018/04/05/" aria-label="Articoli pubblicati in 5 April 2018">5</a></td><td><a href="https://www.newz.it/2018/04/06/" aria-label="Articoli pubblicati in 6 April 2018">6</a></td><td><a href="https://www.newz.it/2018/04/07/" aria-label="Articoli pubblicati in 7 April 2018">7</a></td><td><a href="https://www.newz.it/2018/04/08/" aria-label="Articoli pubblicati in 8 April 2018">8</a></td>
</tr>
<tr>
<td><a href="https://www.newz.it/2018/04/09/" aria-label="Articoli pubblicati in 9 April 2018">9</a></td><td><a href="https://www.newz.it/2018/04/10/" aria-label="Articoli pubblicati in 10 April 2018">10</a></td><td><a href="https://www.newz.it/2018/04/11/" aria-label="Articoli pubblicati in 11 April 2018">11</a></td><td><a href="https://www.newz.it/2018/04/12/" aria-label="Articoli pubblicati in 12 April 2018">12</a></td><td><a href="https://www.newz.it/2018/04/13/" aria-label="Articoli pubblicati in 13 April 2018">13</a></td><td><a href="https://www.newz.it/2018/04/14/" aria-label="Articoli pubblicati in 14 April 2018">14</a></td><td><a href="https://www.newz.it/2018/04/15/" aria-label="Articoli pubblicati in 15 April 2018">15</a></td>
</tr>
<tr>
<td id="today"><a href="https://www.newz.it/2018/04/16/" aria-label="Articoli pubblicati in 16 April 2018">16</a></td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
</tr>
<tr>
<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table></div></div></div><div class="three columns gdl-footer-2 mb0"><div class="custom-sidebar widget_archive" id="archives-2"><h3 class="custom-sidebar-title">Archivio articoli</h3> <label class="screen-reader-text" for="archives-dropdown-2">Archivio articoli</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='https://www.newz.it/2018/04/'> aprile 2018 </option>
<option value='https://www.newz.it/2018/03/'> marzo 2018 </option>
<option value='https://www.newz.it/2018/02/'> febbraio 2018 </option>
<option value='https://www.newz.it/2018/01/'> gennaio 2018 </option>
<option value='https://www.newz.it/2017/12/'> dicembre 2017 </option>
<option value='https://www.newz.it/2017/11/'> novembre 2017 </option>
<option value='https://www.newz.it/2017/10/'> ottobre 2017 </option>
<option value='https://www.newz.it/2017/09/'> settembre 2017 </option>
<option value='https://www.newz.it/2017/08/'> agosto 2017 </option>
<option value='https://www.newz.it/2017/07/'> luglio 2017 </option>
<option value='https://www.newz.it/2017/06/'> giugno 2017 </option>
<option value='https://www.newz.it/2017/05/'> maggio 2017 </option>
<option value='https://www.newz.it/2017/04/'> aprile 2017 </option>
<option value='https://www.newz.it/2017/03/'> marzo 2017 </option>
<option value='https://www.newz.it/2017/02/'> febbraio 2017 </option>
<option value='https://www.newz.it/2017/01/'> gennaio 2017 </option>
<option value='https://www.newz.it/2016/12/'> dicembre 2016 </option>
<option value='https://www.newz.it/2016/11/'> novembre 2016 </option>
<option value='https://www.newz.it/2016/10/'> ottobre 2016 </option>
<option value='https://www.newz.it/2016/09/'> settembre 2016 </option>
<option value='https://www.newz.it/2016/08/'> agosto 2016 </option>
<option value='https://www.newz.it/2016/07/'> luglio 2016 </option>
<option value='https://www.newz.it/2016/06/'> giugno 2016 </option>
<option value='https://www.newz.it/2016/05/'> maggio 2016 </option>
<option value='https://www.newz.it/2016/04/'> aprile 2016 </option>
<option value='https://www.newz.it/2016/03/'> marzo 2016 </option>
<option value='https://www.newz.it/2016/02/'> febbraio 2016 </option>
<option value='https://www.newz.it/2016/01/'> gennaio 2016 </option>
<option value='https://www.newz.it/2015/12/'> dicembre 2015 </option>
<option value='https://www.newz.it/2015/11/'> novembre 2015 </option>
<option value='https://www.newz.it/2015/10/'> ottobre 2015 </option>
<option value='https://www.newz.it/2015/09/'> settembre 2015 </option>
<option value='https://www.newz.it/2015/08/'> agosto 2015 </option>
<option value='https://www.newz.it/2015/07/'> luglio 2015 </option>
<option value='https://www.newz.it/2015/06/'> giugno 2015 </option>
<option value='https://www.newz.it/2015/05/'> maggio 2015 </option>
<option value='https://www.newz.it/2015/04/'> aprile 2015 </option>
<option value='https://www.newz.it/2015/03/'> marzo 2015 </option>
<option value='https://www.newz.it/2015/02/'> febbraio 2015 </option>
<option value='https://www.newz.it/2015/01/'> gennaio 2015 </option>
<option value='https://www.newz.it/2014/12/'> dicembre 2014 </option>
<option value='https://www.newz.it/2014/11/'> novembre 2014 </option>
<option value='https://www.newz.it/2014/10/'> ottobre 2014 </option>
<option value='https://www.newz.it/2014/09/'> settembre 2014 </option>
<option value='https://www.newz.it/2014/08/'> agosto 2014 </option>
<option value='https://www.newz.it/2014/07/'> luglio 2014 </option>
<option value='https://www.newz.it/2014/06/'> giugno 2014 </option>
<option value='https://www.newz.it/2014/05/'> maggio 2014 </option>
<option value='https://www.newz.it/2014/04/'> aprile 2014 </option>
<option value='https://www.newz.it/2014/03/'> marzo 2014 </option>
<option value='https://www.newz.it/2014/02/'> febbraio 2014 </option>
<option value='https://www.newz.it/2014/01/'> gennaio 2014 </option>
<option value='https://www.newz.it/2013/12/'> dicembre 2013 </option>
<option value='https://www.newz.it/2013/11/'> novembre 2013 </option>
<option value='https://www.newz.it/2013/10/'> ottobre 2013 </option>
<option value='https://www.newz.it/2013/09/'> settembre 2013 </option>
<option value='https://www.newz.it/2013/05/'> maggio 2013 </option>
<option value='https://www.newz.it/2013/04/'> aprile 2013 </option>
<option value='https://www.newz.it/2013/03/'> marzo 2013 </option>
<option value='https://www.newz.it/2013/02/'> febbraio 2013 </option>
<option value='https://www.newz.it/2013/01/'> gennaio 2013 </option>
<option value='https://www.newz.it/2012/12/'> dicembre 2012 </option>
<option value='https://www.newz.it/2012/11/'> novembre 2012 </option>
<option value='https://www.newz.it/2012/10/'> ottobre 2012 </option>
<option value='https://www.newz.it/2012/09/'> settembre 2012 </option>
<option value='https://www.newz.it/2012/08/'> agosto 2012 </option>
<option value='https://www.newz.it/2012/07/'> luglio 2012 </option>
<option value='https://www.newz.it/2012/06/'> giugno 2012 </option>
<option value='https://www.newz.it/2012/05/'> maggio 2012 </option>
<option value='https://www.newz.it/2012/04/'> aprile 2012 </option>
<option value='https://www.newz.it/2012/03/'> marzo 2012 </option>
<option value='https://www.newz.it/2012/02/'> febbraio 2012 </option>
<option value='https://www.newz.it/2012/01/'> gennaio 2012 </option>
<option value='https://www.newz.it/2011/12/'> dicembre 2011 </option>
<option value='https://www.newz.it/2011/11/'> novembre 2011 </option>
<option value='https://www.newz.it/2011/10/'> ottobre 2011 </option>
<option value='https://www.newz.it/2011/09/'> settembre 2011 </option>
<option value='https://www.newz.it/2011/08/'> agosto 2011 </option>
<option value='https://www.newz.it/2011/07/'> luglio 2011 </option>
<option value='https://www.newz.it/2011/06/'> giugno 2011 </option>
<option value='https://www.newz.it/2011/05/'> maggio 2011 </option>
<option value='https://www.newz.it/2011/04/'> aprile 2011 </option>
<option value='https://www.newz.it/2011/03/'> marzo 2011 </option>
<option value='https://www.newz.it/2011/02/'> febbraio 2011 </option>
<option value='https://www.newz.it/2011/01/'> gennaio 2011 </option>
<option value='https://www.newz.it/2010/12/'> dicembre 2010 </option>
<option value='https://www.newz.it/2010/11/'> novembre 2010 </option>
<option value='https://www.newz.it/2010/10/'> ottobre 2010 </option>
<option value='https://www.newz.it/2010/09/'> settembre 2010 </option>
<option value='https://www.newz.it/2010/08/'> agosto 2010 </option>
<option value='https://www.newz.it/2010/07/'> luglio 2010 </option>
<option value='https://www.newz.it/2010/06/'> giugno 2010 </option>
<option value='https://www.newz.it/2010/05/'> maggio 2010 </option>
<option value='https://www.newz.it/2010/04/'> aprile 2010 </option>
<option value='https://www.newz.it/2010/03/'> marzo 2010 </option>
<option value='https://www.newz.it/2010/02/'> febbraio 2010 </option>
<option value='https://www.newz.it/2010/01/'> gennaio 2010 </option>
<option value='https://www.newz.it/2009/12/'> dicembre 2009 </option>
<option value='https://www.newz.it/2009/11/'> novembre 2009 </option>
<option value='https://www.newz.it/2009/10/'> ottobre 2009 </option>
<option value='https://www.newz.it/2009/09/'> settembre 2009 </option>
<option value='https://www.newz.it/2009/08/'> agosto 2009 </option>
<option value='https://www.newz.it/2009/07/'> luglio 2009 </option>
<option value='https://www.newz.it/2009/06/'> giugno 2009 </option>
<option value='https://www.newz.it/2009/05/'> maggio 2009 </option>
<option value='https://www.newz.it/2009/04/'> aprile 2009 </option>
<option value='https://www.newz.it/2009/03/'> marzo 2009 </option>
<option value='https://www.newz.it/2009/02/'> febbraio 2009 </option>
<option value='https://www.newz.it/2009/01/'> gennaio 2009 </option>
<option value='https://www.newz.it/2008/12/'> dicembre 2008 </option>
</select>
</div><div class="custom-sidebar widget_onesignalwidget" id="onesignalwidget-2"><h3 class="custom-sidebar-title">Resta informato</h3><a href="#" class="OneSignal-prompt">Attiva le notifiche</a></div></div><div class="three columns gdl-footer-3 mb0"><div class="custom-sidebar widget_links" id="linkcat-2"><h3 class="custom-sidebar-title">Siti amici</h3>
<ul class='xoxo blogroll'>
<li><a href="https://www.dilloonline.it" title="Dillo. Se vuoi che si sappia" target="_blank">Dillo</a></li>
<li><a href="https://www.kerrsrl.it" title="Pieghiamo l’acciaio alle vostre necessità" target="_blank">Kerr</a></li>
<li><a href="https://www.regginalife.com" title="RegginaLife – la più grande community di Reggio Calabria" target="_blank">RegginaLife</a></li>
</ul>
</div>
</div><div class="three columns gdl-footer-4 mb0"></div> <div class="clear"></div>
</div> 

<div class="copyright-wrapper">
<div class="copyright-border"></div>
<div class="copyright-left">
© 2001-2017 <a href="https://www.newz.it">Newz.it</a> Ass. Cult. Reg. 01/09 Trib. RC. Tutti i diritti riservati.
Vietata la riproduzione anche parziale di testo, video e immagini senza autorizzazione. </div>
</div>
</div>
</div>
</div>
</div> 
</div> 
<script type="text/javascript">
disableSelection(document.body)
</script>
<script type="text/javascript">jQuery(document).ready(function(){});</script> <script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="https://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>

<style type="text/css">
.sl_lazyimg{
opacity:0.1;filter:alpha(opacity=10);
background:url(https://newz-newzit.netdna-ssl.com/wp-content/plugins/simple-lazyload/loading2.gif) no-repeat center center;
}
</style>
<noscript>
<style type="text/css">
.sl_lazyimg{display:none;}
</style>
</noscript>
<script type="text/javascript">
Array.prototype.S = String.fromCharCode(2);
Array.prototype.in_array = function(e) {
	var r = new RegExp(this.S+e+this.S);
	return (r.test(this.S+this.join(this.S)+this.S));
};

Array.prototype.pull=function(content){
	for(var i=0,n=0;i<this.length;i++){
		if(this[i]!=content){
			this[n++]=this[i];
		}
	}
	this.length-=1;
};

jQuery(function($) {
$(document).bind("lazyimgs",function(){
	if (!window._lazyimgs) {
		window._lazyimgs = $("img.sl_lazyimg");
	} else {
		var _lazyimgs_new = $("img.sl_lazyimg:not([lazyloadindexed=1])");
		if (_lazyimgs_new.length > 0) {
			window._lazyimgs = $(window._lazyimgs.toArray().concat(_lazyimgs_new.toArray()));
		}
	}
	window._lazyimgs.attr("lazyloadindexed", 1);
});
$(document).trigger("lazyimgs");
if (_lazyimgs.length == 0) {
	return;
}
var toload_inds = [];
var loaded_inds = [];
var failed_inds = [];
var failed_count = {};
var lazyload = function() {
	if (loaded_inds.length==_lazyimgs.length) {
		return;
	}
	var threshold = 200;
	_lazyimgs.each(function(i){
		_self = $(this);
		if ( _self.attr("lazyloadpass")===undefined && _self.attr("file")
			&& ( !_self.attr("src") || (_self.attr("src") && _self.attr("file")!=_self.attr("src")) )
			) {
			if( (_self.offset().top) < ($(window).height()+$(document).scrollTop()+threshold)
				&& (_self.offset().left) < ($(window).width()+$(document).scrollLeft()+threshold)
				&& (_self.offset().top) > ($(document).scrollTop()-threshold)
				&& (_self.offset().left) > ($(document).scrollLeft()-threshold)
				) {
				if (toload_inds.in_array(i)) {
					return;
				}
				toload_inds.push(i);
				if (failed_count["count"+i] === undefined) {
					failed_count["count"+i] = 0;
				}
				_self.css("opacity",1);
				$("<img ind=\""+i+"\"/>").bind("load", function(){
					var ind = $(this).attr("ind");
					if (loaded_inds.in_array(ind)) {
						return;
					}
					loaded_inds.push(ind);
					var _img = _lazyimgs.eq(ind);
					_img.attr("src",_img.attr("file")).css("background-image","none").attr("lazyloadpass","1");
				}).bind("error", function(){
					var ind = $(this).attr("ind");
					if (!failed_inds.in_array(ind)) {
						failed_inds.push(ind);
					}
					failed_count["count"+ind]++;
					if (failed_count["count"+ind] < 2) {
						toload_inds.pull(ind);
					}
				}).attr("src", _self.attr("file"));
			}
		}
	});
}
lazyload();
var ins;
$(window).scroll(function(){clearTimeout(ins);ins=setTimeout(lazyload,100);});
$(window).resize(function(){clearTimeout(ins);ins=setTimeout(lazyload,100);});
});

jQuery(function($) {
var calc_image_height = function(_img) {
	var width = _img.attr("width");
	var height = _img.attr("height");
	if ( !(width && height && width>=300) ) return;
	var now_width = _img.width();
	var now_height = parseInt(height * (now_width/width));
	_img.css("height", now_height);
}
var fix_images_height = function() {
	_lazyimgs.each(function() {
		calc_image_height($(this));
	});
}
fix_images_height();
$(window).resize(fix_images_height);
});
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.newz.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.newz.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/javascript/superfish.js?' async='async'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/javascript/supersub.js?' async='async'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/javascript/hoverIntent.js?' async='async'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/javascript/jquery.easing.js?' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/javascript/jquery.fancybox.js?' async='async'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/javascript/jquery.fancybox-media.js?' async='async'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/javascript/jquery.fancybox-thumbs.js?' async='async'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/javascript/gdl-scripts.js?' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/worldwide-v1-02/javascript/jquery.flexslider.js?' async='async'></script>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-includes/js/wp-embed.min.js'></script>
<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione di terze parti, per proporti pubblicità in linea con le tue preferenze. Cliccando su OK o continuando la navigazione presti il consenso all'uso di tutti i cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.newz.it/info/privacy/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Maggiori informazioni</a>
</div>
</div></body>
</html>
