<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.newz.it/xmlrpc.php" />
<title>Il bilancio dell&#039;attività dei Carabinieri di Reggio Calabria nel 2018 | Newz.it</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Il bilancio dell&#8217;attività dei Carabinieri di Reggio Calabria nel 2018">
<meta property="og:site_name" content="Newz.it">
<meta property="og:description" content="Reggio Calabria. Come ogni anno, il Comando Provinciale Carabinieri di Reggio Calabria ha tracciato il bilancio dell’intenso lavoro nel corso">
<meta property="og:url" content="https://www.newz.it/2019/01/10/il-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018/315223">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/giuseppe-battaglia.jpg">
<meta property="og:image:height" content="500">
<meta property="og:image:width" content="800">
<meta property="article:published_time" content="2019-01-10T15:58:01+00:00">
<meta property="article:modified_time" content="2019-01-10T15:58:01+00:00">
<meta property="article:author" content="http://www.newz.it">
<meta property="article:section" content="Cronaca">
<meta property="article:tag" content="carabinieri">
<meta property="article:tag" content="giuseppe battaglia">
<meta property="article:tag" content="reggio calabria">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Il bilancio dell&#8217;attività dei Carabinieri di Reggio Calabria nel 2018">
<meta name="twitter:description" content="Reggio Calabria. Come ogni anno, il Comando Provinciale Carabinieri di Reggio Calabria ha tracciato il bilancio dell’intenso lavoro nel corso">
<meta name="twitter:url" content="https://www.newz.it/2019/01/10/il-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018/315223">
<meta name="twitter:site" content="http://www.newz.it">
<meta name="twitter:image:src" content="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/giuseppe-battaglia.jpg">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="500">
<script type="text/javascript"> var jnews_ajax_url = 'https://www.newz.it/?ajax-request=jnews'; </script>

<link rel="author" href="https://plus.google.com/u/0/+FabioPapaliaNewz" />
<meta name="description" content="Reggio Calabria. Come ogni anno, il Comando Provinciale Carabinieri di Reggio Calabria ha tracciato il bilancio dell&#039;intenso lavoro nel corso di un incontro tra" />
<meta name="keywords" content="carabinieri,giuseppe battaglia,reggio calabria" />
<link rel="canonical" href="https://www.newz.it/2019/01/10/il-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018/315223" />
<meta property="og:title" content="Il bilancio dell&#039;attività dei Carabinieri di Reggio Calabria nel 2018 | Newz.it" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.newz.it/2019/01/10/il-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018/315223" />
<meta property="og:image" content="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/giuseppe-battaglia.jpg" />
<meta property="og:site_name" content="Newz.it" />
<meta property="fb:admins" content="1216205175" />
<meta property="fb:app_id" content="107708995916990" />
<meta property="og:description" content="Reggio Calabria. Come ogni anno, il Comando Provinciale Carabinieri di Reggio Calabria ha tracciato il bilancio dell&#039;intenso lavoro nel corso di un incontro tra il comandante provinciale, colonnello Giuseppe Battaglia, e gli operatori della stampa che per 12 mesi hanno raccontato le dinamiche reggine. «In questi ultimi dodici mesi di attività - ha detto il comandante provinciale - sono molte le difficoltà superate e i successi conseguiti, a dimostrazione della costante operosità dei Carabinieri di questa provincia. I numeri, nella loro asciutta sinteticità, manifestano la costanza dell&#039;impegno della nostra istituzione non solo sul piano della repressione dei fenomeni criminali, ma anche sul fronte della prevenzione. Quando parliamo di sicurezza facciamo riferimento ad un concetto complesso che sottende una varietà di espressioni: dal furto in abitazione, alla rapina, dalla pedofilia e lo stupro, all&#039;omicidio, fino alla criminalità mafiosa che gestisce i grandi traffici transnazionali" />
<meta property="article:published_time" content="2019-01-10T15:58:01Z" />
<meta property="article:modified_time" content="2019-01-10T15:58:01Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@newzit" />
<meta name="twitter:domain" content="www.newz.it" />
<meta name="twitter:title" content="Il bilancio dell&#039;attività dei Carabinieri di Reggio Calabria nel 2018 | Newz.it" />
<meta name="twitter:description" content="Reggio Calabria. Come ogni anno, il Comando Provinciale Carabinieri di Reggio Calabria ha tracciato il bilancio dell&#039;intenso lavoro nel corso di un incontro tra il comandante provinciale, colonnello Giuseppe Battaglia, e gli operatori della stampa che per 12 mesi hanno raccontato le dinamiche reggine. «In questi ultimi dodici mesi di attività - ha detto il comandante provinciale - sono molte le difficoltà superate e i successi conseguiti, a dimostrazione della costante operosità dei Carabinieri di questa provincia. I numeri, nella loro asciutta sinteticità, manifestano la costanza dell&#039;impegno della nostra istituzione non solo sul piano della repressione dei fenomeni criminali, ma anche sul fronte della prevenzione. Quando parliamo di sicurezza facciamo riferimento ad un concetto complesso che sottende una varietà di espressioni: dal furto in abitazione, alla rapina, dalla pedofilia e lo stupro, all&#039;omicidio, fino alla criminalità mafiosa che gestisce i grandi traffici transnazionali" />
<meta name="twitter:image" content="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/giuseppe-battaglia.jpg" />
<meta itemprop="image" content="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/giuseppe-battaglia.jpg" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-6673680-3', { 'cookieDomain': 'newz.it' } );
				// Plugins
				ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel="amphtml" href="https://www.newz.it/2019/01/10/il-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018/315223/amp" /><link rel='dns-prefetch' href='//www.newz.it' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newz.it &raquo; Feed" href="https://www.newz.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Newz.it &raquo; Feed dei commenti" href="https://www.newz.it/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newz.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://www.newz.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newz.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newz-newzit.netdna-ssl.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.newz.it/?p=315223' />
<link rel="alternate" type="application/json+oembed" href="https://www.newz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newz.it%2F2019%2F01%2F10%2Fil-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018%2F315223" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newz.it%2F2019%2F01%2F10%2Fil-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018%2F315223&#038;format=xml" />
<meta property="fb:pages" content="117969094201" />
<meta property="ia:markup_url" content="https://www.newz.it/2019/01/10/il-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018/315223?ia_markup=1" />

<script type="application/ld+json">
[]
</script>
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY wp-copyprotect   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY wp-copyprotect   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://newz-newzit.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>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</style> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://newz-newzit.netdna-ssl.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.newz.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c66c9d2e-e941-4f57-b67c-f1493f13f2f8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Newz.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie";
oneSignal_options['path'] = "https://www.newz.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a2e4cfc-4f7f-4e0a-b787-2d0bd3e78806";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vorremmo mostrarti le notifiche delle ultime notizie';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo dispositivo mobile';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.newz.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Consenti';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca qui per ricevere notifiche con le ultime news';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per avere attivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per avere riattivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Newz.it';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'SBLOCCA NOTIFICHE';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni per attivare le notifiche';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.newz.it\/#organization","url":"https:\/\/www.newz.it\/","name":"Newz.it","logo":{"@type":"ImageObject","url":"https:\/\/www.newz.it\/wp-content\/uploads\/2018\/05\/logo-1-1.png"},"sameAs":["https:\/\/www.facebook.com\/Newzit-117969094201","https:\/\/twitter.com\/newzit","https:\/\/plus.google.com\/&#43;NewzIt","https:\/\/www.linkedin.com\/company\/newzit\/","https:\/\/newzit.tumblr.com\/","https:\/\/www.newz.it\/feed","https:\/\/www.instagram.com\/newz.it\/","https:\/\/www.youtube.com\/user\/NEWZwebtv","https:\/\/t.me\/newzit"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.newz.it\/#website","url":"https:\/\/www.newz.it\/","name":"Newz.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.newz.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/05/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/05/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/05/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/05/cropped-favicon-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-315223 single-format-standard cookies-not-set jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive jeg_single_tpl_1">
<div id="jeg_sidecontent">
<div class="jeg_side_heading">
<ul class="jeg_side_tabs">
<li data-tab-content="tab1" data-sort='latest' class="active">Latest</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Trending</li> </ul>
<div class="jeg_side_feed_cat_wrapper">
<div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filter</button>
<ul class="jeg_filter_menu">
<li><a href="#" class='active'>All</a></li>
<li><a class="" href="https://www.newz.it/category/calabria/vibo" data-id="10">Vibo Valentia</a></li><li><a class="" href="https://www.newz.it/category/calabria/cosenza" data-id="11">Cosenza</a></li><li><a class="" href="https://www.newz.it/category/calabria/catanzaro" data-id="12">Catanzaro</a></li><li><a class="" href="https://www.newz.it/category/calabria/crotone" data-id="13">Crotone</a></li><li><a class="" href="https://www.newz.it/category/reggio" data-id="4043">Reggio Calabria</a></li>
</ul></div> </div>
<script> var side_feed = {"paged":1,"post_type":"post","exclude_post":315223,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":"10","number_post":"10","pagination_mode":"loadmore"}; </script> </div>
<div class="sidecontent_postwrapper">
<div class="jeg_sidefeed">
<div class="jeg_post jeg_pl_md_box active " data-id="315223" data-sequence="0">
<div class="overlay_container">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/01/10/il-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018/315223"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Giuseppe Battaglia" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/giuseppe-battaglia-360x180.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/giuseppe-battaglia-360x180.jpg 360w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/giuseppe-battaglia-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/01/10/il-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018/315223">Il bilancio dell&#8217;attività dei Carabinieri di Reggio Calabria nel 2018</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 10 Gennaio 2019</div></div>
</div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="315218" data-sequence="1">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/01/10/motorshow-2mari-parte-del-ricavato-andra-alla-fondazione-umberto-veronesi-e-allhospice-di-reggio-calabria/315218"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="47" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Hospice Via delle Stelle, Reggio Calabria" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/02/hospice-via-delle-stelle-rc.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/02/hospice-via-delle-stelle-rc.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/02/hospice-via-delle-stelle-rc-300x187.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/02/hospice-via-delle-stelle-rc-400x250.jpg 400w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/01/10/motorshow-2mari-parte-del-ricavato-andra-alla-fondazione-umberto-veronesi-e-allhospice-di-reggio-calabria/315218">Motorshow 2Mari, parte del ricavato andrà alla fondazione &#8220;Umberto Veronesi&#8221; e all&#8217;Hospice di Reggio Calabria</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 10 Gennaio 2019</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="315213" data-sequence="2">
<div class="jeg_thumb">

<a class="ajax" href="https://www.newz.it/2019/01/10/camigliatello-silano-carabinieri-rinvengono-autovetture-rubate-ai-turisti/315213"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Camigliatello Silano. Carabinieri rinvengono autovetture rubate ai turisti" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/112-neve-75x75.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/112-neve-75x75.jpg 75w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/112-neve-150x150.jpg 150w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/01/10/camigliatello-silano-carabinieri-rinvengono-autovetture-rubate-ai-turisti/315213">Camigliatello Silano. Carabinieri rinvengono autovetture rubate ai turisti</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 10 Gennaio 2019</div></div>
</div>
</div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_VRXq89eM4h{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_VRXq89eM4h{ width:250px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_VRXq89eM4h{ width:250px !important; height:250px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_VRXq89eM4h" style="display:inline-block;" data-ad-client="ca-pub-3032330584153425" data-ad-slot="3022137681"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="315211" data-sequence="3">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/01/10/olimpiadi-astronomia-218-studenti-calabresi-accedono-alla-seconda-fase/315211"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="47" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Planetario" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/planetario-pitagora-rc.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/planetario-pitagora-rc.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/planetario-pitagora-rc-300x187.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/planetario-pitagora-rc-400x250.jpg 400w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/01/10/olimpiadi-astronomia-218-studenti-calabresi-accedono-alla-seconda-fase/315211">Olimpiadi Astronomia: 218 studenti calabresi accedono alla seconda fase</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 10 Gennaio 2019</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="315208" data-sequence="4">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/01/10/nonnina-centenaria-a-reggio-calabria/315208"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Maria Mazzacuva" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/maria-mazzacuva-75x75.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/maria-mazzacuva-75x75.jpg 75w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/maria-mazzacuva-150x150.jpg 150w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/01/10/nonnina-centenaria-a-reggio-calabria/315208">Nonnina centenaria a Reggio Calabria</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 10 Gennaio 2019</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="315220" data-sequence="5">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/01/09/open-ticket-wanda-ferro-fdi-tutte-le-strade-portano-a-san-giovanni-in-fiore/315220"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="47" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Wanda Ferro" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/10/wanda-ferro.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/10/wanda-ferro.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/10/wanda-ferro-300x187.jpg 300w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/01/09/open-ticket-wanda-ferro-fdi-tutte-le-strade-portano-a-san-giovanni-in-fiore/315220">Open Ticket, Wanda Ferro (FdI): «Tutte le strade portano a San Giovanni in Fiore»</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 9 Gennaio 2019</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="315202" data-sequence="6">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/01/09/violenze-sessuali-nel-doposcuola-su-due-minorenni-ex-maestro-condannato-in-primo-grado-a-8-anni/315202"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="47" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Martello Giustizia" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2008/12/giustizia-martello-3.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2008/12/giustizia-martello-3.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2008/12/giustizia-martello-3-300x187.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2008/12/giustizia-martello-3-400x250.jpg 400w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2008/12/giustizia-martello-3-237x150.jpg 237w" data-expand="700" /></div></a>
 </div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/01/09/violenze-sessuali-nel-doposcuola-su-due-minorenni-ex-maestro-condannato-in-primo-grado-a-8-anni/315202">Violenze sessuali nel doposcuola su due minorenni: ex maestro condannato in primo grado a 8 anni</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 9 Gennaio 2019</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="315200" data-sequence="7">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/01/09/rubati-a-castore-due-mezzi-per-la-manutenzione-del-comune-di-reggio-calabria/315200"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="I mezzi e gli operatori della società in house Castore" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/mezzi-societa-in-house-castore-75x75.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/mezzi-societa-in-house-castore-75x75.jpg 75w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/mezzi-societa-in-house-castore-150x150.jpg 150w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/01/09/rubati-a-castore-due-mezzi-per-la-manutenzione-del-comune-di-reggio-calabria/315200">Rubati a Castore due mezzi per la manutenzione del Comune di Reggio Calabria</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 9 Gennaio 2019</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="315180" data-sequence="8">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/01/08/reggio-calabria-perde-finanziamenti-su-logistica-urbana-pizzimenti-fdi-interroga-il-sindaco-falcomata/315180"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="47" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Antonio Pizzimenti" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/04/pizzimenti-antonio.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/04/pizzimenti-antonio.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/04/pizzimenti-antonio-300x187.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/04/pizzimenti-antonio-400x250.jpg 400w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/01/08/reggio-calabria-perde-finanziamenti-su-logistica-urbana-pizzimenti-fdi-interroga-il-sindaco-falcomata/315180">Reggio Calabria perde finanziamenti su logistica urbana. Pizzimenti (FdI) interroga il sindaco Falcomatà</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 8 Gennaio 2019</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="315178" data-sequence="9">
<div class="jeg_thumb">

<a class="ajax" href="https://www.newz.it/2019/01/08/messa-in-suffragio-del-sovrintendente-di-polizia-nicola-papisca-2/315178"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="53" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Nicola Papisca" data-full-width="640" data-full-height="452" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2017/01/IMG_0413.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2017/01/IMG_0413.jpg 640w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2017/01/IMG_0413-300x212.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2017/01/IMG_0413-75x52.jpg 75w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/01/08/messa-in-suffragio-del-sovrintendente-di-polizia-nicola-papisca-2/315178">Messa in suffragio del sovrintendente di Polizia Nicola Papisca</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 8 Gennaio 2019</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="315174" data-sequence="10">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/01/08/sale-a-bordo-di-un-autobus-atam-armato-volanti-arrestano-20enne-marocchino/315174"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="47" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Autobus Atam" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/atam-autobus.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/atam-autobus.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/atam-autobus-300x187.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/atam-autobus-400x250.jpg 400w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/01/08/sale-a-bordo-di-un-autobus-atam-armato-volanti-arrestano-20enne-marocchino/315174">Sale a bordo di un autobus Atam armato, Volanti arrestano 20enne marocchino</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 8 Gennaio 2019</div></div>
</div>
</div> </div>
<div class="sidefeed_loadmore">
<button class="btn " data-end="End of Content" data-loading="Loading..." data-loadmore="Load More">
Load More </button>
</div>
</div>
<div class="jeg_sidefeed_overlay">
<div class='preloader_type preloader_dot'>
<div class="sidefeed-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="sidefeed-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="sidefeed-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
 </div>
</div>
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header full">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-302728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302728"><a title="Chi siamo" href="https://www.newz.it/info">About</a></li>
<li id="menu-item-302729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302729"><a href="#">Advertise</a></li>
<li id="menu-item-302730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302730"><a title="La nostra privacy policy" href="https://www.newz.it/info/privacy">Privacy &#038; Policy</a></li>
<li id="menu-item-302731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302731"><a title="Contattaci" href="https://www.newz.it/info/contattaci">Contact</a></li>
<li id="menu-item-302771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302771"><a href="https://www.newz.it/info/disclaimer">Disclaimer</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
giovedì, Gennaio 10, 2019</div><div class="jnews_header_topbar_weather">
<div class="jeg_nav_item jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-windy-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value">21</span>
<span class="jeg_weather_unit">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Reggio Calabria</span>
</div>
<div class="jeg_weather_item normal both item_4">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-windy-sm"></i></span>
<span class="jeg_weather_value">21</span>
<span class="jeg_weather_degrees">&deg;</span>
<span class="jeg_weather_day">Thu</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-windy-sm"></i></span>
<span class="jeg_weather_value">21</span>
<span class="jeg_weather_degrees">&deg;</span>
<span class="jeg_weather_day">Fri</span>
 </div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
<span class="jeg_weather_value">21</span>
<span class="jeg_weather_degrees">&deg;</span>
<span class="jeg_weather_day">Sat</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value">21</span>
<span class="jeg_weather_degrees">&deg;</span>
<span class="jeg_weather_day">Sun</span>
</div>
</div>
</div>
</div></div><div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li>
<i class="fa fa-spinner fa-spin fa-fw"></i>
</li>
</ul>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.newz.it/" style="padding: 0 0 0 0;">
<img src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/05/logo-1-1.png" srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/05/logo-1-1.png 1x, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/05/logo2x.png 2x" alt="Newz.it"> </a>
</div>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-302839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-302839 bgnav" data-item-row="default"><a href="https://www.newz.it/">Home</a></li>
<li id="menu-item-302772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302772 bgnav jeg_megamenu category_2" data-number="10" data-item-row="default"><a href="https://www.newz.it/category/reggio">Reggio Calabria</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="4043" class="active"><a href="https://www.newz.it/category/reggio">All</a></li>
<li data-cat-id="5" class=""><a href="https://www.newz.it/category/reggio/citta">Città</a></li><li data-cat-id="1" class=""><a href="https://www.newz.it/category/reggio/cronaca">Cronaca</a></li><li data-cat-id="6" class=""><a href="https://www.newz.it/category/reggio/politica">Politica</a></li><li data-cat-id="3" class=""><a href="https://www.newz.it/category/reggio/primo-piano">Primo Piano</a></li><li data-cat-id="7" class=""><a href="https://www.newz.it/category/reggio/provincia">Provincia</a></li><li data-cat-id="8" class=""><a href="https://www.newz.it/category/reggio/sport">Sport</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="4043" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/01/10/il-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018/315223"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Giuseppe Battaglia" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/giuseppe-battaglia-360x180.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/giuseppe-battaglia-360x180.jpg 360w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/giuseppe-battaglia-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/01/10/il-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018/315223">Il bilancio dell&#8217;attività dei Carabinieri di Reggio Calabria nel 2018</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/01/10/motorshow-2mari-parte-del-ricavato-andra-alla-fondazione-umberto-veronesi-e-allhospice-di-reggio-calabria/315218"><div class="thumbnail-container animate-lazy  size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Hospice Via delle Stelle, Reggio Calabria" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/02/hospice-via-delle-stelle-rc.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/02/hospice-via-delle-stelle-rc.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/02/hospice-via-delle-stelle-rc-300x187.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/02/hospice-via-delle-stelle-rc-400x250.jpg 400w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/01/10/motorshow-2mari-parte-del-ricavato-andra-alla-fondazione-umberto-veronesi-e-allhospice-di-reggio-calabria/315218">Motorshow 2Mari, parte del ricavato andrà alla fondazione &#8220;Umberto Veronesi&#8221; e all&#8217;Hospice di Reggio Calabria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/01/10/olimpiadi-astronomia-218-studenti-calabresi-accedono-alla-seconda-fase/315211"><div class="thumbnail-container animate-lazy  size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Planetario" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/planetario-pitagora-rc.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/planetario-pitagora-rc.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/planetario-pitagora-rc-300x187.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/planetario-pitagora-rc-400x250.jpg 400w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/01/10/olimpiadi-astronomia-218-studenti-calabresi-accedono-alla-seconda-fase/315211">Olimpiadi Astronomia: 218 studenti calabresi accedono alla seconda fase</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/01/10/nonnina-centenaria-a-reggio-calabria/315208"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Maria Mazzacuva" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/maria-mazzacuva-360x180.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/maria-mazzacuva-360x180.jpg 360w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/maria-mazzacuva-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/01/10/nonnina-centenaria-a-reggio-calabria/315208">Nonnina centenaria a Reggio Calabria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/01/09/violenze-sessuali-nel-doposcuola-su-due-minorenni-ex-maestro-condannato-in-primo-grado-a-8-anni/315202"><div class="thumbnail-container animate-lazy  size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Martello Giustizia" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2008/12/giustizia-martello-3.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2008/12/giustizia-martello-3.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2008/12/giustizia-martello-3-300x187.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2008/12/giustizia-martello-3-400x250.jpg 400w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/01/09/violenze-sessuali-nel-doposcuola-su-due-minorenni-ex-maestro-condannato-in-primo-grado-a-8-anni/315202">Violenze sessuali nel doposcuola su due minorenni: ex maestro condannato in primo grado a 8 anni</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/01/09/rubati-a-castore-due-mezzi-per-la-manutenzione-del-comune-di-reggio-calabria/315200"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="I mezzi e gli operatori della società in house Castore" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/mezzi-societa-in-house-castore-360x180.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/mezzi-societa-in-house-castore-360x180.jpg 360w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/mezzi-societa-in-house-castore-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/01/09/rubati-a-castore-due-mezzi-per-la-manutenzione-del-comune-di-reggio-calabria/315200">Rubati a Castore due mezzi per la manutenzione del Comune di Reggio Calabria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/01/08/reggio-calabria-perde-finanziamenti-su-logistica-urbana-pizzimenti-fdi-interroga-il-sindaco-falcomata/315180"><div class="thumbnail-container animate-lazy  size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Antonio Pizzimenti" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/04/pizzimenti-antonio.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/04/pizzimenti-antonio.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/04/pizzimenti-antonio-300x187.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/04/pizzimenti-antonio-400x250.jpg 400w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/01/08/reggio-calabria-perde-finanziamenti-su-logistica-urbana-pizzimenti-fdi-interroga-il-sindaco-falcomata/315180">Reggio Calabria perde finanziamenti su logistica urbana. Pizzimenti (FdI) interroga il sindaco Falcomatà</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/01/08/messa-in-suffragio-del-sovrintendente-di-polizia-nicola-papisca-2/315178"><div class="thumbnail-container animate-lazy  size-500 "><img width="255" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Nicola Papisca" data-full-width="640" data-full-height="452" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2017/01/IMG_0413.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2017/01/IMG_0413.jpg 640w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2017/01/IMG_0413-300x212.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2017/01/IMG_0413-75x52.jpg 75w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/01/08/messa-in-suffragio-del-sovrintendente-di-polizia-nicola-papisca-2/315178">Messa in suffragio del sovrintendente di Polizia Nicola Papisca</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/01/08/sale-a-bordo-di-un-autobus-atam-armato-volanti-arrestano-20enne-marocchino/315174"><div class="thumbnail-container animate-lazy  size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Autobus Atam" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/atam-autobus.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/atam-autobus.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/atam-autobus-300x187.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/atam-autobus-400x250.jpg 400w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/01/08/sale-a-bordo-di-un-autobus-atam-armato-volanti-arrestano-20enne-marocchino/315174">Sale a bordo di un autobus Atam armato, Volanti arrestano 20enne marocchino</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/01/08/unirc-al-dipartimento-digies-la-iii-edizione-del-corso-di-alta-formazione-in-project-management/315172"><div class="thumbnail-container animate-lazy  size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Massimiliano Ferrara" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/12/massimiliano-ferrara.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/12/massimiliano-ferrara.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/12/massimiliano-ferrara-300x188.jpg 300w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/01/08/unirc-al-dipartimento-digies-la-iii-edizione-del-corso-di-alta-formazione-in-project-management/315172">UniRC. Al Dipartimento DiGiES la III edizione del Corso di Alta Formazione in Project Management</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div>
</div>
</div></li>
<li id="menu-item-302775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-302775 bgnav jeg_megamenu category_1" data-number="10" data-item-row="default"><a href="https://www.newz.it/category/calabria">Calabria</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="9" class="active"><a href="https://www.newz.it/category/calabria">All</a></li>
<li data-cat-id="49069" class=""><a href="https://www.newz.it/category/calabria/cal">CAL</a></li><li data-cat-id="12" class=""><a href="https://www.newz.it/category/calabria/catanzaro">Catanzaro</a></li><li data-cat-id="11" class=""><a href="https://www.newz.it/category/calabria/cosenza">Cosenza</a></li><li data-cat-id="13" class=""><a href="https://www.newz.it/category/calabria/crotone">Crotone</a></li><li data-cat-id="10" class=""><a href="https://www.newz.it/category/calabria/vibo">Vibo Valentia</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="9" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/01/10/camigliatello-silano-carabinieri-rinvengono-autovetture-rubate-ai-turisti/315213"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Camigliatello Silano. Carabinieri rinvengono autovetture rubate ai turisti" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/112-neve-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/01/10/camigliatello-silano-carabinieri-rinvengono-autovetture-rubate-ai-turisti/315213">Camigliatello Silano. Carabinieri rinvengono autovetture rubate ai turisti</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/21/chiusa-al-traffico-per-incidente-la-ss-107-a-spezzano-della-sila/315001"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2009/01/ambulanza.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/21/chiusa-al-traffico-per-incidente-la-ss-107-a-spezzano-della-sila/315001">Chiusa al traffico per incidente la SS 107 a Spezzano della Sila</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/20/lande-desolate-finito-interrogatorio-oliverio-chiarito-mia-posizione/314987"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mario Oliverio" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/10/mario-oliverio.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/20/lande-desolate-finito-interrogatorio-oliverio-chiarito-mia-posizione/314987">Lande Desolate. Finito interrogatorio, Oliverio: «Chiarito mia posizione»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/20/aprigliano-fucile-da-caccia-con-matricola-abrasa-nascosto-in-un-casolare-e-usato-alloccorrenza-4-cacciatori-denunciati/314972"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il fucile da caccia sequestrato dai Carabinieri Forestali" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/fucile-da-caccia-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/20/aprigliano-fucile-da-caccia-con-matricola-abrasa-nascosto-in-un-casolare-e-usato-alloccorrenza-4-cacciatori-denunciati/314972">Aprigliano. Fucile da caccia con matricola abrasa nascosto in un casolare e usato all&#8217;occorrenza: 4 cacciatori denunciati</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/20/lande-desolate-mario-oliverio-dal-gip-sono-tranquillo/314966"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mario Oliverio" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/03/mario-oliverio.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/20/lande-desolate-mario-oliverio-dal-gip-sono-tranquillo/314966">Lande Desolate. Mario Oliverio dal Gip: «Sono tranquillo»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/20/la-polizia-di-stato-e-il-catanzaro-calcio-presentano-il-progetto-3p/314955"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Derby Reggina-Messina rinviato dal Prefetto per motivi di ordine pubblico" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/calcio-pallone.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/20/la-polizia-di-stato-e-il-catanzaro-calcio-presentano-il-progetto-3p/314955">La Polizia di Stato e il Catanzaro Calcio presentano il “Progetto 3P”</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/20/ndrangheta-operazione-tisifone-23-arresti-a-isola-capo-rizzuto/314951"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Operazione Morsa sugli appalti pubblici: 29 arresti della Squadra Mobile, nel mirino le cosche della fascia jonica reggina" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/113-arresti.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/20/ndrangheta-operazione-tisifone-23-arresti-a-isola-capo-rizzuto/314951">&#8216;Ndrangheta. Operazione Tisifone: 23 arresti a Isola Capo Rizzuto</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/20/ndrangheta-il-procuratore-gratteri-criminalizziamo-calabria-sciocchezza/314948"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nicola Gratteri" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/10/nicola-gratteri.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/20/ndrangheta-il-procuratore-gratteri-criminalizziamo-calabria-sciocchezza/314948">&#8216;Ndrangheta. Il procuratore Gratteri: «Criminalizziamo Calabria? Sciocchezza!»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/19/manovra-mangialavori-emendamento-di-200mila-euro-per-tropea/314876"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giuseppe Mangialavori" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/04/giuseppe-mangialavori.jpg" /></div></a>
 </div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/19/manovra-mangialavori-emendamento-di-200mila-euro-per-tropea/314876">Manovra, Mangialavori: «Emendamento di 200mila euro per Tropea»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/19/catanzaro-eroina-in-auto-polizia-stradale-denuncia-39enne-dopo-inseguimento/314874"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Polizia Stradale" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/11/113-stradale1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/19/catanzaro-eroina-in-auto-polizia-stradale-denuncia-39enne-dopo-inseguimento/314874">Catanzaro. Eroina in auto: Polizia Stradale denuncia 39enne dopo inseguimento</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<ul class="sub-menu">
<li id="menu-item-313646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313646 bgnav jeg_megamenu category_1" data-item-row="default"><a href="https://www.newz.it/category/regione-calabria">Regione Calabria</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="110068" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/01/09/open-ticket-wanda-ferro-fdi-tutte-le-strade-portano-a-san-giovanni-in-fiore/315220"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Wanda Ferro" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/10/wanda-ferro.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/01/09/open-ticket-wanda-ferro-fdi-tutte-le-strade-portano-a-san-giovanni-in-fiore/315220">Open Ticket, Wanda Ferro (FdI): «Tutte le strade portano a San Giovanni in Fiore»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/01/03/decreto-sicurezza-il-garante-marziale-omette-di-tutelare-i-minori-accompagnati-per-motivi-umanitari/315127"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Antonio Marziale" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/04/antonio-marziale.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/01/03/decreto-sicurezza-il-garante-marziale-omette-di-tutelare-i-minori-accompagnati-per-motivi-umanitari/315127">Decreto Sicurezza. Il Garante Marziale: «Omette di tutelare i minori accompagnati per motivi umanitari»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/20/conferenza-permanente-interregionale-sicilia-e-calabria-bilancio-di-previsione-e-premio-giornalistico-intitolato-a-megalizzi/314979"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Antonio Megalizzi" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/antonio-megalizzi-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/20/conferenza-permanente-interregionale-sicilia-e-calabria-bilancio-di-previsione-e-premio-giornalistico-intitolato-a-megalizzi/314979">Conferenza permanente interregionale Sicilia e Calabria: bilancio di previsione e premio giornalistico intitolato a Megalizzi</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/20/calabria-stabilizzati-anche-i-287-lavoratori-della-legge-28/314978"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Angela Robbe" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/angela-robbe-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/20/calabria-stabilizzati-anche-i-287-lavoratori-della-legge-28/314978">Calabria. Stabilizzati anche i 287 lavoratori della legge 28</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/20/stato-di-calamita-nella-locride-approvato-emendamento-nicolo/314975"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Alessandro Nicolò" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/alessandro-nicolo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/20/stato-di-calamita-nella-locride-approvato-emendamento-nicolo/314975">Stato di calamità nella Locride, approvato emendamento Nicolò</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/20/chiusura-istituto-clinico-de-blasi-peda-fi-con-urgenza-seduta-in-commissione-sanita/314976"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giuseppe Pedà in Consiglio Regionale" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/06/peda-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/20/chiusura-istituto-clinico-de-blasi-peda-fi-con-urgenza-seduta-in-commissione-sanita/314976">Chiusura Istituto clinico De Blasi. Pedà (FI): «Con urgenza seduta in Commissione Sanità»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/18/il-garante-per-linfanzia-marziale-in-visita-allistituto-penitenziario-minorile-a-catanzaro/314860"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Teresa Chiodo e Antonio Marziale" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/chiodo-marziale-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/18/il-garante-per-linfanzia-marziale-in-visita-allistituto-penitenziario-minorile-a-catanzaro/314860">Il Garante per l&#8217;Infanzia Marziale in visita all&#8217;Istituto penitenziario minorile a Catanzaro</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/18/lande-desolate-i-capigruppo-di-maggioranza-oliverio-guida-politica-integerrima/314849"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pasqua (OP) chiede l&#8217;istituzione di una commissione per l&#8217;emergenza occupazionale" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/02/aula-francesco-fortugno-consiglio-regionale-calabria1.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/18/lande-desolate-i-capigruppo-di-maggioranza-oliverio-guida-politica-integerrima/314849">Lande Desolate. I capigruppo di maggioranza: «Oliverio guida politica integerrima»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/18/maltempo-emendamento-mangialavori-per-la-calabria-30-milioni/314848"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giuseppe Mangialavori" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/04/giuseppe-mangialavori.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/18/maltempo-emendamento-mangialavori-per-la-calabria-30-milioni/314848">Maltempo, emendamento Mangialavori per la Calabria: 30 milioni</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/18/calabria-insediamento-commissari-alla-sanita-sapia-e-nesci-m5s-diffidano-belcastro-proceda-subito-e-impedisca-concorsi-illegittimi/314845"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Movimento 5 stelle" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/05/m5s.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/18/calabria-insediamento-commissari-alla-sanita-sapia-e-nesci-m5s-diffidano-belcastro-proceda-subito-e-impedisca-concorsi-illegittimi/314845">Calabria. Insediamento commissari alla Sanità, Sapia e Nesci (M5S) diffidano Belcastro: «Proceda subito e impedisca concorsi illegittimi»</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-302777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302777 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.newz.it/category/italia">Italia</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="14" class="active"><a href="https://www.newz.it/category/italia">All</a></li>
<li data-cat-id="119624" class=""><a href="https://www.newz.it/category/italia/abruzzo-italia">Abruzzo</a></li><li data-cat-id="32035" class=""><a href="https://www.newz.it/category/italia/basilicata-italia">Basilicata</a></li><li data-cat-id="28680" class=""><a href="https://www.newz.it/category/italia/campania-italia">Campania</a></li><li data-cat-id="73291" class=""><a href="https://www.newz.it/category/italia/economia-italia">Economia</a></li><li data-cat-id="119407" class=""><a href="https://www.newz.it/category/italia/emilia-romagna-italia">Emilia Romagna</a></li><li data-cat-id="46260" class=""><a href="https://www.newz.it/category/italia/esteri-italia">Esteri</a></li><li data-cat-id="119708" class=""><a href="https://www.newz.it/category/italia/friuli-venezia-giulia-italia">Friuli Venezia Giulia</a></li><li data-cat-id="28131" class=""><a href="https://www.newz.it/category/italia/lazio-italia">Lazio</a></li><li data-cat-id="115303" class=""><a href="https://www.newz.it/category/italia/liguria-italia">Liguria</a></li><li data-cat-id="106933" class=""><a href="https://www.newz.it/category/italia/lombardia-italia">Lombardia</a></li><li data-cat-id="119709" class=""><a href="https://www.newz.it/category/italia/marche-italia">Marche</a></li><li data-cat-id="119710" class=""><a href="https://www.newz.it/category/italia/molise-italia">Molise</a></li><li data-cat-id="118240" class=""><a href="https://www.newz.it/category/italia/motori">Motori</a></li><li data-cat-id="108017" class=""><a href="https://www.newz.it/category/italia/piemonte-italia">Piemonte</a></li><li data-cat-id="37963" class=""><a href="https://www.newz.it/category/italia/puglia-italia">Puglia</a></li><li data-cat-id="119711" class=""><a href="https://www.newz.it/category/italia/sardegna-italia">Sardegna</a></li><li data-cat-id="15" class=""><a href="https://www.newz.it/category/italia/sicilia">Sicilia</a></li><li data-cat-id="119547" class=""><a href="https://www.newz.it/category/italia/toscana-italia">Toscana</a></li><li data-cat-id="119555" class=""><a href="https://www.newz.it/category/italia/trentino-alto-adige-italia">Trentino Alto Adige</a></li><li data-cat-id="119548" class=""><a href="https://www.newz.it/category/italia/umbria-italia">Umbria</a></li><li data-cat-id="119707" class=""><a href="https://www.newz.it/category/italia/valle-daosta-italia">Valle d'Aosta</a></li><li data-cat-id="105278" class=""><a href="https://www.newz.it/category/italia/veneto-italia">Veneto</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="14" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/29/la-cannabis-legale-ostacola-il-giro-degli-spacciatori/315084"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="marijuana" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/marijuana-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/29/la-cannabis-legale-ostacola-il-giro-degli-spacciatori/315084">La cannabis legale ostacola il giro degli spacciatori</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/26/terremoto-a-catania-arrivano-i-vigili-del-fuoco-dalla-calabria/315069"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Terremoto a Catania: arrivano i Vigili del Fuoco dalla Calabria" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/115-vvf-traghetti-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/26/terremoto-a-catania-arrivano-i-vigili-del-fuoco-dalla-calabria/315069">Terremoto a Catania: arrivano i Vigili del Fuoco dalla Calabria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/26/scossa-di-terremoto-di-magnitudo-4-8-in-provincia-di-catania/315067"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sismografo" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2008/12/sismografo-terremoto.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/26/scossa-di-terremoto-di-magnitudo-4-8-in-provincia-di-catania/315067">Scossa di terremoto di magnitudo 4.8 in provincia di Catania</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/24/sciame-sismico-nellarea-del-vulcano-etna/315061"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sismografo" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2008/12/sismografo-terremoto.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/24/sciame-sismico-nellarea-del-vulcano-etna/315061">Sciame sismico nell&#8217;area del vulcano Etna</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/18/megalizzi-salma-ha-lasciato-il-gemelli-in-viaggio-verso-trento/314866"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Antonio Megalizzi" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/antonio-megalizzi-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/18/megalizzi-salma-ha-lasciato-il-gemelli-in-viaggio-verso-trento/314866">Megalizzi: salma ha lasciato il Gemelli, in viaggio verso Trento</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/17/incidente-stradale-muore-travolto-da-un-treno-ad-acireale/314741"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2009/01/ambulanza.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/17/incidente-stradale-muore-travolto-da-un-treno-ad-acireale/314741">Incidente stradale: muore travolto da un treno ad Acireale</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/14/giudice-alta-corte-del-brasile-ordina-arresto-ex-brigatista-rosso-cesare-battisti-ma-la-polizia-non-lo-trova/314674"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cesare Battisti https://commons.wikimedia.org/wiki/File:Battisti_Nov_2009.jpg#/media/File:Battisti_Nov_2009.jpg" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/cesare-battisti-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/14/giudice-alta-corte-del-brasile-ordina-arresto-ex-brigatista-rosso-cesare-battisti-ma-la-polizia-non-lo-trova/314674">Giudice Alta Corte del Brasile ordina arresto ex brigatista rosso Cesare Battisti: ma la Polizia non lo trova</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/13/catania-agenti-delle-motovolanti-salvano-turista-francese-barricata-in-camera-aveva-ingerito-mix-mortale-di-psicofarmaci/314578"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Moto della Polizia" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/113-moto-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/13/catania-agenti-delle-motovolanti-salvano-turista-francese-barricata-in-camera-aveva-ingerito-mix-mortale-di-psicofarmaci/314578">Catania. Agenti delle motovolanti salvano turista francese: barricata in camera aveva ingerito mix mortale di psicofarmaci</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/13/catania-tenta-la-truffa-dello-specchietto-ai-danni-di-un-poliziotto-libero-dal-servizio-denunciato/314561"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Truffa dello specchietto" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2017/01/IMG_0412.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/13/catania-tenta-la-truffa-dello-specchietto-ai-danni-di-un-poliziotto-libero-dal-servizio-denunciato/314561">Catania. Tenta la &#8220;truffa dello specchietto&#8221; ai danni di un poliziotto libero dal servizio: denunciato</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
</div>
</div></li>
<li id="menu-item-313647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313647 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.newz.it/category/lettere">Lettere</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="264" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/16/demolizione-ex-ristorante-fata-morgana-a-gallico-marina-mancato-smaltimento-amianto/314724"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Demolizione ex ristorante Fata Morgana foto 1" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/demolizione-fata-morgana-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/16/demolizione-ex-ristorante-fata-morgana-a-gallico-marina-mancato-smaltimento-amianto/314724">Demolizione ex ristorante &#8220;Fata Morgana&#8221; a Gallico Marina: mancato smaltimento amianto?</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/10/30/stanza-101-piovono-alberi-su-reggio-calabria-chi-paghera/311111"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un albero cade su due auto in sosta in viale Europa" data-full-width="1600" data-full-height="900" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/10/57b647e1-8f15-49d4-8f64-f9d8270eefcf-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/10/30/stanza-101-piovono-alberi-su-reggio-calabria-chi-paghera/311111">Stanza 101: «Piovono alberi su Reggio Calabria, chi pagherà?»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/10/10/disservizi-idrici-a-rosario-valanidi-un-gruppo-di-cittadini-segnala-forti-disagi/310354"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="rubinetto" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/rubinetto.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/10/10/disservizi-idrici-a-rosario-valanidi-un-gruppo-di-cittadini-segnala-forti-disagi/310354">Disservizi idrici a Rosario Valanidi, un gruppo di cittadini segnala forti disagi</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/09/09/il-coraggio-di-chiudere-il-centro-storico-al-traffico-almeno-durante-la-festa-della-madonna-della-consolazione/308989"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/08/madonna-consolazione.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/09/09/il-coraggio-di-chiudere-il-centro-storico-al-traffico-almeno-durante-la-festa-della-madonna-della-consolazione/308989">Il coraggio di chiudere il centro storico al traffico (almeno durante la festa della Madonna della Consolazione)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/07/18/morte-antonino-lagana-il-jaccuse-della-famiglia-ingiusta-assoluzione-dei-dirigenti-tecnici-del-comune-di-reggio-calabria/307233"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#039;automobile di Antonino Laganà travolta dalla frana" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/07/frana-antonino-lagana-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/07/18/morte-antonino-lagana-il-jaccuse-della-famiglia-ingiusta-assoluzione-dei-dirigenti-tecnici-del-comune-di-reggio-calabria/307233">Morte Antonino Laganà, il j&#8217;accuse della famiglia: «Ingiusta assoluzione dei Dirigenti Tecnici del Comune di Reggio Calabria»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/06/06/assistenza-sanitaria-i-calabresi-figli-di-un-dio-minore/304488"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sanità" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/11/sprechi-sanita.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/06/06/assistenza-sanitaria-i-calabresi-figli-di-un-dio-minore/304488">Assistenza sanitaria: i calabresi figli di un dio minore</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/06/04/raccolta-differenziata-lassociazione-e-c-o-kero-il-servizio-funziona-perfettamente/304383"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mastelli della raccolta differenziata porta a porta" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/10/raccolta-differenziata.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/06/04/raccolta-differenziata-lassociazione-e-c-o-kero-il-servizio-funziona-perfettamente/304383">Raccolta differenziata. L&#8217;Associazione E.C.O. Kerò: «Il servizio funziona perfettamente»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/05/04/riconoscimento-status-vittima-del-dovere-per-cosimo-fazio-il-jaccuse-del-figlio-contro-il-ministero-dellinterno/300107"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Antonino Carlo Fazio" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/05/antonino-carlo-fazio.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/05/04/riconoscimento-status-vittima-del-dovere-per-cosimo-fazio-il-jaccuse-del-figlio-contro-il-ministero-dellinterno/300107">Riconoscimento status vittima del dovere per Cosimo Fazio. Il j&#8217;accuse del figlio contro il Ministero dell&#8217;Interno</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/04/26/alfie-il-disprezzo-dellassociazione-don-milani-per-lostinazione-anti-curativa-delle-istituzioni-inglesi/299345"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Filippo Pollifroni" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/filippo-pollifroni.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/04/26/alfie-il-disprezzo-dellassociazione-don-milani-per-lostinazione-anti-curativa-delle-istituzioni-inglesi/299345">Alfie. Il disprezzo dell&#8217;Associazione Don Milani per l&#8217;ostinazione &#8220;anti-curativa&#8221; delle istituzioni inglesi</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
</div>
</div></li>
<li id="menu-item-313648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313648 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.newz.it/category/meteo">Meteo</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="12764" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/17/maltempo-venti-di-burrasca-al-centro-sud/314795"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mareggiata" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/10/mareggiata.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/17/maltempo-venti-di-burrasca-al-centro-sud/314795">Maltempo: venti di burrasca al Centro-Sud</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/13/maltempo-temporali-al-centro-sud-allerta-gialla-su-cinque-regioni/314574"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maltempo, temporale, fulmini" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/10/temporale-fulmini.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/13/maltempo-temporali-al-centro-sud-allerta-gialla-su-cinque-regioni/314574">Maltempo: temporali al Centro Sud. Allerta gialla su cinque regioni</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/11/26/maltempo-allerta-arancione-in-basilicata-e-in-calabria/313041"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maltempo, temporale, fulmini" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/10/temporale-fulmini.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/11/26/maltempo-allerta-arancione-in-basilicata-e-in-calabria/313041">Maltempo: allerta arancione in Basilicata e in Calabria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/11/18/meteo-temporali-e-venti-di-burrasca-in-arrivo-sulle-regioni-centro-meridionali/312321"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maltempo, temporale, fulmini" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/10/temporale-fulmini.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/11/18/meteo-temporali-e-venti-di-burrasca-in-arrivo-sulle-regioni-centro-meridionali/312321">Meteo. Temporali e venti di burrasca in arrivo sulle regioni centro-meridionali</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/11/17/maltempo-allerta-arancione-in-calabria/312288"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maltempo, temporale, fulmini" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/10/temporale-fulmini.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/11/17/maltempo-allerta-arancione-in-calabria/312288">Maltempo: allerta arancione in Calabria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/11/09/maltempo-temporali-e-venti-forti-in-sicilia/311591"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maltempo: allerta per neve in Abruzzo e venti forti sul resto del Paese" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/02/vento-forte-ombrello.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/11/09/maltempo-temporali-e-venti-forti-in-sicilia/311591">Maltempo. Temporali e venti forti in Sicilia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/10/31/maltempo-allerta-rossa-su-parte-del-veneto/311213"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maltempo, temporale, fulmini" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/10/temporale-fulmini.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/10/31/maltempo-allerta-rossa-su-parte-del-veneto/311213">Maltempo: allerta rossa su parte del Veneto</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/10/14/maltempo-allerta-arancione-su-basilicata-sicilia-e-calabria/310689"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maltempo, temporale, fulmini" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/10/temporale-fulmini.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/10/14/maltempo-allerta-arancione-su-basilicata-sicilia-e-calabria/310689">Maltempo. Allerta arancione su Basilicata, Sicilia e Calabria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/10/05/maltempo-oggi-allerta-rossa-in-calabria-e-domani-in-puglia/310086"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maltempo, temporale, fulmini" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/10/temporale-fulmini.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/10/05/maltempo-oggi-allerta-rossa-in-calabria-e-domani-in-puglia/310086">Maltempo: oggi allerta rossa in Calabria e domani in Puglia</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
</div>
</div></li>
<li id="menu-item-302774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302774 bgnav jeg_megamenu category_2" data-number="10" data-item-row="default"><a href="https://www.newz.it/category/rubriche">Rubriche</a><div class="sub-menu">
 <div class="jeg_newsfeed style2 clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="242" class="active"><a href="https://www.newz.it/category/rubriche">All</a></li>
<li data-cat-id="126106" class=""><a href="https://www.newz.it/category/rubriche/ambiente">Ambiente</a></li><li data-cat-id="23420" class=""><a href="https://www.newz.it/category/rubriche/aziende-rubriche">Aziende</a></li><li data-cat-id="117654" class=""><a href="https://www.newz.it/category/rubriche/cinema">Cinema</a></li><li data-cat-id="118795" class=""><a href="https://www.newz.it/category/rubriche/comunicane">Comunicane</a></li><li data-cat-id="45961" class=""><a href="https://www.newz.it/category/rubriche/fisco-pensioni">Fisco e pensioni</a></li><li data-cat-id="125745" class=""><a href="https://www.newz.it/category/rubriche/lavoro">Lavoro</a></li><li data-cat-id="114683" class=""><a href="https://www.newz.it/category/rubriche/lex">Lex</a></li><li data-cat-id="36689" class=""><a href="https://www.newz.it/category/rubriche/libri-rubriche">Libri</a></li><li data-cat-id="116684" class=""><a href="https://www.newz.it/category/rubriche/salute-rubriche">Salute</a></li><li data-cat-id="14093" class=""><a href="https://www.newz.it/category/rubriche/tecnologia">Tecnologia</a></li><li data-cat-id="243" class=""><a href="https://www.newz.it/category/rubriche/urbanistica">Urbanistica</a></li><li data-cat-id="125043" class=""><a href="https://www.newz.it/category/rubriche/viaggi-turismo">Viaggi e turismo</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="242" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/05/differenze-tra-cancelli-automatici-a-battente-e-scorrevoli/313919"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="cancelli residenziali" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/cancelli-residenziali-01-360x180.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/cancelli-residenziali-01-360x180.jpg 360w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/cancelli-residenziali-01-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/05/differenze-tra-cancelli-automatici-a-battente-e-scorrevoli/313919">Differenze tra cancelli automatici a battente e scorrevoli</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/04/la-pasticceria-boccaccio-presenta-il-canto-delle-sirene/313915"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="I pasticcieri" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/i-pasticcieri-360x180.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/i-pasticcieri-360x180.jpg 360w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/i-pasticcieri-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/04/la-pasticceria-boccaccio-presenta-il-canto-delle-sirene/313915">La Pasticceria Boccaccio presenta &#8220;Il canto delle sirene&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/03/la-croazia-cosa-vedere-in-barca-in-questo-paradiso-terrestre/313801"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="noleggio barche croazia" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/noleggio-barche-croazia-360x180.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/noleggio-barche-croazia-360x180.jpg 360w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/noleggio-barche-croazia-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/03/la-croazia-cosa-vedere-in-barca-in-questo-paradiso-terrestre/313801">La Croazia: cosa vedere in barca in questo paradiso terrestre</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/01/corsi-di-inglese-via-skype/313657"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Corsi di Inglese" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/Corsi-di-Inglese-360x180.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/Corsi-di-Inglese-360x180.jpg 360w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/Corsi-di-Inglese-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/01/corsi-di-inglese-via-skype/313657">Corsi di Inglese via Skype</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/11/29/bohemian-rhapsody-lo-spettacolo-continua/313494"><div class="thumbnail-container animate-lazy  size-500 "><img width="300" height="168" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Bohemian Rhapsody" data-full-width="300" data-full-height="168" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/bohemian-rhapsody.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/11/29/bohemian-rhapsody-lo-spettacolo-continua/313494">Bohemian Rhapsody&#8230; lo spettacolo continua</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/11/19/architettura-al-via-un-nuovo-ciclo-di-conferenze-tra-fotografia-e-paesaggio/312327"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Università Mediterranea" data-full-width="640" data-full-height="480" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/05/universita-mediterranea-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/11/19/architettura-al-via-un-nuovo-ciclo-di-conferenze-tra-fotografia-e-paesaggio/312327">Architettura: al via un nuovo ciclo di conferenze tra fotografia e paesaggio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/11/19/come-parlare-in-pubblico-senza-emozionarsi-guida-pratica/312333"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="public speaking" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/public-speaking-360x180.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/public-speaking-360x180.jpg 360w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/public-speaking-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/11/19/come-parlare-in-pubblico-senza-emozionarsi-guida-pratica/312333">Come parlare in pubblico senza emozionarsi: guida pratica</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/11/15/arriva-in-italia-lo-smartphone-g2-di-nuu-mobile/311982"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="NUU Mobile G2" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/nuu-mobile-g2-360x180.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/nuu-mobile-g2-360x180.jpg 360w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/nuu-mobile-g2-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/11/15/arriva-in-italia-lo-smartphone-g2-di-nuu-mobile/311982">Arriva in Italia lo smartphone G2 di NUU Mobile</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/11/13/come-scegliere-uno-stand-per-fiere-a-milano/311775"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="expo milano" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/expo-milano-360x180.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/expo-milano-360x180.jpg 360w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/expo-milano-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/11/13/come-scegliere-uno-stand-per-fiere-a-milano/311775">Come scegliere uno stand per fiere a Milano</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/11/06/apre-lamazon-loft-for-xmas-il-primo-pop-up-store-di-amazon-in-italia/311434"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Amazon pop-up store" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/amazon-360x180.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/amazon-360x180.jpg 360w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/amazon-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/11/06/apre-lamazon-loft-for-xmas-il-primo-pop-up-store-di-amazon-in-italia/311434">Apre l&#8217;Amazon Loft for Xmas: il primo pop-up store di Amazon in Italia</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div>
</div>
</div></li>
<li id="menu-item-313649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313649 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://www.newz.it/category/video">Video</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="4" class="active"><a href="https://www.newz.it/category/video">All</a></li>
<li data-cat-id="110258" class=""><a href="https://www.newz.it/category/video/video-bizzarri">Video Bizzarri</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="4" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/19/i-carabinieri-presentano-calendario-storico-e-agenda-storica-2019/314917"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Giuseppe Battaglia" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/giuseppe-battaglia-360x180.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/giuseppe-battaglia-360x180.jpg 360w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/giuseppe-battaglia-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/19/i-carabinieri-presentano-calendario-storico-e-agenda-storica-2019/314917">I Carabinieri presentano Calendario Storico e Agenda Storica 2019</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/12/shoah-salvini-ravviva-fiamma-e-depone-corona-a-yad-vashem/314410"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Salvini ravviva fiamma e depone corona a Yad Vashem" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/salvini-yad-vashem-360x180.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/salvini-yad-vashem-360x180.jpg 360w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/salvini-yad-vashem-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/12/shoah-salvini-ravviva-fiamma-e-depone-corona-a-yad-vashem/314410">Shoah. Salvini ravviva fiamma e depone corona a Yad Vashem</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/04/palermo-mafia-operazione-cupola-2-0-46-fermati-tutti-i-nomi-foto-e-dettagli/313901"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Palermo. Mafia, operazione Cupola 2.0: 46 fermati, tutti i nomi foto e dettagli" data-full-width="480" data-full-height="360" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/palermo-mafia-operazione-cupola-2-0-46-fermati-tutti-i-nomi-e-i-dettagli-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/04/palermo-mafia-operazione-cupola-2-0-46-fermati-tutti-i-nomi-foto-e-dettagli/313901">Palermo. Mafia, operazione Cupola 2.0: 46 fermati, tutti i nomi foto e dettagli</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/04/palermo-mafia-operazione-cupola-2-0-46-arresti-in-manette-il-nuovo-capo/313862"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Palermo. Mafia, operazione Cupola 2.0: 46 arresti, in manette il &#8220;nuovo&#8221; capo" data-full-width="480" data-full-height="360" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/12/palermo-operazione-cupola-2-0-46-arresti-in-manette-il-nuovo-capo-della-mafia-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/04/palermo-mafia-operazione-cupola-2-0-46-arresti-in-manette-il-nuovo-capo/313862">Palermo. Mafia, operazione Cupola 2.0: 46 arresti, in manette il &#8220;nuovo&#8221; capo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/11/21/catania-operazione-gaming-on-line-altri-21-arresti-e-sequestri/312736"><div class="thumbnail-container animate-lazy  size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Carabinieri e Guardia di Finanza" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/09/112-117.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/09/112-117.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/09/112-117-300x188.jpg 300w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/11/21/catania-operazione-gaming-on-line-altri-21-arresti-e-sequestri/312736">Catania. Operazione Gaming On Line: altri 21 arresti e sequestri</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/11/20/atti-vandalici-allasilo-genovese-si-torna-alla-normalita-video/312596"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/asilo-zerbi-6-360x180.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/asilo-zerbi-6-360x180.jpg 360w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/asilo-zerbi-6-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/11/20/atti-vandalici-allasilo-genovese-si-torna-alla-normalita-video/312596">Atti vandalici all&#8217;asilo Genovese. Si torna alla normalità &#8211; VIDEO</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/11/20/catania-operazione-smack-forever-17-arresti-dei-carabinieri/312495"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Catania. Operazione Smack Forever: 17 arresti dei Carabinieri" data-full-width="1280" data-full-height="720" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/catania-operazione-smack-forever-17-arresti-dei-carabinieri-360x180.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/catania-operazione-smack-forever-17-arresti-dei-carabinieri-360x180.jpg 360w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/catania-operazione-smack-forever-17-arresti-dei-carabinieri-750x375.jpg 750w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/catania-operazione-smack-forever-17-arresti-dei-carabinieri-1140x570.jpg 1140w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/11/20/catania-operazione-smack-forever-17-arresti-dei-carabinieri/312495">Catania. Operazione Smack Forever: 17 arresti dei Carabinieri</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/11/19/incendio-zero-glutine-life-presidente-confcommercio-giovanni-santoro-reagire-tutti-insieme/312465"><div class="thumbnail-container animate-lazy  size-500 "><img width="288" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Giovanni Santoro" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/01/giovanni-santoro.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/01/giovanni-santoro.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/01/giovanni-santoro-300x187.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/01/giovanni-santoro-400x250.jpg 400w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/11/19/incendio-zero-glutine-life-presidente-confcommercio-giovanni-santoro-reagire-tutti-insieme/312465">Incendio &#8220;Zero Glutine Life&#8221;, presidente Confcommercio Giovanni Santoro: «Reagire tutti insieme»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/11/19/sagra-della-zucca-a-gallico-superiore-grande-successo-per-la-3a-edizione-photogallery/312359"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="&#8220;Sagra della zucca&#8221; a Gallico Superiore: grande successo per la 3ª edizione (photogallery)" data-full-width="1600" data-full-height="1062" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/sagra-zucca-28-360x180.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/sagra-zucca-28-360x180.jpg 360w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/sagra-zucca-28-750x375.jpg 750w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/sagra-zucca-28-1140x570.jpg 1140w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/11/19/sagra-della-zucca-a-gallico-superiore-grande-successo-per-la-3a-edizione-photogallery/312359">&#8220;Sagra della zucca&#8221; a Gallico Superiore: grande successo per la 3ª edizione (photogallery)</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div>
</div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://www.facebook.com/Newzit-117969094201" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/&#43;NewzIt" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="https://www.linkedin.com/company/newzit/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://newzit.tumblr.com/" target='_blank' class="jeg_tumblr"><i class="fa fa-tumblr"></i> </a><a href="https://www.newz.it/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://t.me/newzit" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a></div><div class="jeg_separator separator5"></div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.newz.it/">
<img src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/05/logo_mobile.png" srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/05/logo_mobile.png 1x, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/05/logo_mobile2x.png 2x" alt="Newz.it"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap post-autoload " data-url="https://www.newz.it/2019/01/10/il-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018/315223" data-title="Il bilancio dell&#8217;attività dei Carabinieri di Reggio Calabria nel 2018" data-id="315223" data-prev="https://www.newz.it/2019/01/10/motorshow-2mari-parte-del-ricavato-andra-alla-fondazione-umberto-veronesi-e-allhospice-di-reggio-calabria/315218">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.newz.it">Home</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://www.newz.it/category/reggio">Reggio Calabria</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.newz.it/category/reggio/cronaca">Cronaca</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Il bilancio dell&#8217;attività dei Carabinieri di Reggio Calabria nel 2018</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">by</span>
<a href="https://www.newz.it/author/admin">newz</a> </div>
<div class="jeg_meta_date">
<a href="https://www.newz.it/2019/01/10/il-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018/315223">10 Gennaio 2019</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://www.newz.it/category/reggio/cronaca" rel="category tag">Cronaca</a>, <a href="https://www.newz.it/category/reggio/primo-piano" rel="category tag">Primo Piano</a> </span>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://www.newz.it/2019/01/10/il-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018/315223#respond"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div></div>
</div>
<div class="jeg_featured featured_image"><a href="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/giuseppe-battaglia.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:62.5%"><img width="800" height="500" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Giuseppe Battaglia" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/giuseppe-battaglia.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/giuseppe-battaglia.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/giuseppe-battaglia-300x188.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/giuseppe-battaglia-750x469.jpg 750w" data-expand="700" /></div><p class="wp-caption-text">Giuseppe Battaglia</p></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">498</div>
<span class="sharetext">SHARES</span>
</div>
<div class="jeg_views_count">
<div class="counts">1.4k</div>
<span class="sharetext">VIEWS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2019%2F01%2F10%2Fil-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018%2F315223" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi su Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Il+bilancio+dell%E2%80%99attivit%C3%A0+dei+Carabinieri+di+Reggio+Calabria+nel+2018+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2019%2F01%2F10%2Fil-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018%2F315223" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.newz.it%2F2019%2F01%2F10%2Fil-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018%2F315223" rel='nofollow' class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.newz.it%2F2019%2F01%2F10%2Fil-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018%2F315223&title=Il+bilancio+dell%E2%80%99attivit%C3%A0+dei+Carabinieri+di+Reggio+Calabria+nel+2018" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="whatsapp://send?text=Il+bilancio+dell%E2%80%99attivit%C3%A0+dei+Carabinieri+di+Reggio+Calabria+nel+2018%0Ahttps%3A%2F%2Fwww.newz.it%2F2019%2F01%2F10%2Fil-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018%2F315223" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>Reggio Calabria. Come ogni anno, il Comando Provinciale Carabinieri di Reggio Calabria ha tracciato il bilancio dell’intenso lavoro nel corso di un incontro tra il comandante provinciale, colonnello Giuseppe Battaglia, e gli operatori della stampa che per 12 mesi hanno raccontato le dinamiche reggine.</p>
<p>«In questi ultimi dodici mesi di attività &#8211; ha detto il comandante provinciale &#8211; sono molte le difficoltà superate e i successi conseguiti, a dimostrazione della costante operosità dei Carabinieri di questa provincia. I numeri, nella loro asciutta sinteticità, manifestano la costanza dell’impegno della nostra istituzione non solo sul piano della repressione dei fenomeni criminali, ma anche sul fronte della prevenzione.<br />
Quando parliamo di sicurezza facciamo riferimento ad un concetto complesso che sottende una varietà di espressioni: dal furto in abitazione, alla rapina, dalla pedofilia e lo stupro, all&#8217;omicidio, fino alla criminalità mafiosa che gestisce i grandi traffici transnazionali (droga, armi, immigrazione clandestina) e che reinveste e ricicla enormi quantità di denaro alterando le regole del libero mercato. La “criminalità diffusa” e la “criminalità predatoria” di questa provincia, seppur costituiscano apparentemente una minaccia di minore entità rispetto a quella organizzata, hanno in loro stesse la caratteristica dell’aggressività che le connota come le espressioni criminali più temute dalla collettività. I risultati raggiunti sono incoraggianti e gratificano l’Istituzione per gli sforzi compiuti».</p>
<p>L’elevato numero dei servizi esterni, dei controlli su strada, degli arresti in flagranza, sono il segno di un’opera che si sostanzia in fatti concreti ad esclusivo vantaggio della tranquillità delle popolazioni che sono state a noi affidate. Un’abnegazione al passo coi tempi, perché nella capacità di migliorare noi stessi è la chiave per una Istituzione affidabile, efficace ed efficiente.<br />
L’Arma garantisce un servizio di “pronto intervento”, in grado di gestire le migliaia di chiamate pervenute nel 2018 al numero di emergenza 112, alle quali sono conseguiti interventi realizzati attraverso tutte le componenti operative dell’Arma dislocate sul territorio: dalle pattuglie delle Stazioni alle “Gazzelle” dei Nuclei Radiomobili. Queste componenti sono anche chiamate a svolgere un delicato compito di prevenzione, attraverso un costante controllo del territorio e della circolazione stradale (nel 2018 sono state controllate circa 205 mila persone e oltre 140 mila mezzi); per questo ultimo aspetto sono state intensificate le verifiche nei fine settimana ed in prossimità di locali notturni, al fine di ridurre gli incidenti e il numero delle vittime della strada (le cc.dd. “stragi del sabato sera”) a riprova di una vicinanza dell’Arma ai giovani e alla voglia di vivere che essi esprimono e che le Istituzioni devono proteggere.<br />
In effetti, la capillarità e la prossimità costituiscono l’“anima” dell’Arma, poiché garantiscono, al tempo stesso, sia una presenza effettiva, costante e percepibile al cittadino, con le sue 89 Stazioni Carabinieri distribuite in tutto il territorio della Provincia, sia strumento imprescindibile per il contrasto alla criminalità organizzata e alla ‘ndrangheta. Va in questo senso, ad esempio, la costituzione del Gruppo Carabinieri di Gioia Tauro, che nel 2018 ha consentito di conseguire rilevantissimi risultati sul piano investigativo.</p>
<p>Proprio sul versante del contrasto alla criminalità organizzata il Comando Provinciale di Reggio Calabria ha attuato un modulo organizzativo, a ragione denominato “<strong>Modello Operativo Reggio Calabria</strong>”, che prevede che le attività di controllo del territorio si sviluppino attraverso:</p>
<ul>
<li>la concezione e l’organizzazione di servizi preventivi, sia per la prevenzione generale in tutte le sue accezioni (polizia di prossimità, ravvicinata, integrata, soddisfacimento della sicurezza percepita, ecc.), sia per quella volta a contrastare particolari fenomeni, attentamente studiati avvalendosi dell’analisi operativa (ricorrenze di reati predatori e/o fatti indicatori di attività mafiose, come i danneggiamenti, le intimidazioni o le richieste estorsive, ovvero accadimenti di diversa natura che si sono registrati sul territorio, ecc.);</li>
<li>l’attività investigativa vera e propria, sviluppata da tutte le componenti operative del Comando Provinciale, sinergicamente orientate a operare in stretta intesa e collaborazione con i reparti speciali (ROS, Cacciatori, NAS, NOE, ecc.).</li>
</ul>
<p>Nel corso del 2018, il <strong>Gruppo Carabinieri Forestali di Reggio Calabria</strong> ha effettuato oltre 5000 controlli nell’ultimo anno, segnalando all’autorità giudiziaria 300 persone, elevando oltre 400 contestazioni amministrative per un valore complessivo di 680.000 €, effettuando 48 sequestri penali e 129 amministrativi.<br />
Il <strong>Nucleo Operativo Ecologico di Reggio Calabria</strong> ha effettuato 68 controlli, segnalando 67 persone all’Autorità Giudiziaria, contestando 52 sanzioni penali e 4 sanzioni amministrative, effettuato 25 sequestri penali tra i quali immobili per un valore complessivo di 2.000.000 €.<br />
Il <strong>Nucleo Antisofisticazione e Sanità</strong>, durante l’anno appena concluso ha effettuato 725 ispezioni, denunciato 99 violazioni penali, 184 contestazioni amministrative, elevato contestazioni amministrative per l’ammontare di 478.000 €, effettuato 38 sequestri penali e 93 amministrativi, nonché 11 sequestrato 11 strutture per un valore complessivo di 19.450.000 €.<br />
Il <strong>Nucleo Ispettorato del Lavoro</strong> ha effettuato 192 ispezioni, controllando oltre 550 posizioni lavorative. Dai controlli effettuati hanno rilevato 124 posizioni lavorative “in nero”, 22 lavoratori irregolari, 2 lavoratori clandestini, effettuando nel complesso 29 denunce penali, 38 provvedimenti di sospensione delle attività controllate, e sanzionando i trasgressori elevando contestazioni amministrative per un totale di 480.000 €.<br />
Riguardo il contrasto alla coltivazione illegale della “<strong>cannabis</strong>” le operazioni di servizio hanno permesso di: rinvenire 54 piantagioni per un totale di 71.582 piante, arrestare 40 persone in flagranza di reato e segnalarne 8 a piede libero.<br />
Grazie all’apporto dello <strong>Squadrone Eliportato Cacciatori Calabria</strong>, che lavora in stretta sinergia con l’Arma sul territorio reggino, sono stati <strong>rinvenuti 10 bunker e due rifugi</strong> in mirate operazioni di servizio nella provincia, che hanno portato all’arresto di 4 persone ed al deferimento in stato di libertà di 11 persone, nella la maggior parte dei casi appartenenti a cosche del posto.<br />
Il Comando Provinciale di Reggio Calabria ha fornito un contributo rilevante anche per fronteggiare le esigenze di Ordine Pubblico (basti ricordare i numerosi eventi istituzionali e sportivi che si sono svolti nel corso di quest’anno, nonché in occasione dei numerosi sbarchi di immigrati clandestini).<br />
Qualsiasi sforzo organizzativo sarebbe tuttavia stato vano se non fosse stato valorizzato dal fattore umano, ovvero da tutti quegli operatori che &#8211; a vario titolo &#8211; sono poi chiamati a dare attuazione pratica alle direttive operative.</p>
<p>«Sento la necessità &#8211; ha aggiunto il colonnello Battaglia &#8211; di porgere il mio più profondo ringraziamento agli uomini ed alle donne dell’Arma dei Carabinieri di questa Provincia per il costante impegno che dimostrano quotidianamente nello svolgimento dell’attività istituzionale. Ed in particolare, per la presenza e la costante attenzione alle problematiche del territorio, ai Comandanti di Stazione che, essendo a più immediato contatto con le esigenze dei cittadini, garantiscono con i militari dipendenti da sempre la sicurezza delle comunità e l’insostituibile presenza dell’Arma sul territorio.<br />
Ringraziamo le Autorità provinciali, il Sig. Prefetto per la costante e insostituibile opera di coordinamento nell’attività preventiva, la Magistratura requirente, tra cui la Direzione Distrettuale Antimafia per le strategie di contrasto adottate, e giudicante e le Autorità amministrative territoriali. Allo stesso modo, va il nostro ringraziamento alle altre Forze di polizia per la sinergia degli sforzi prodotti e per il comune impegno nel contrasto alla criminalità.</p>
<p>Infine, doveroso è il ringraziamento a voi giornalisti, indifferentemente se della carta stampata o della televisione definiti, da noi Carabinieri la “Stampa”, per l’attenzione dimostrata verso le nostre esigenze di comunicazione, nell’esercizio di una professione delicata ed impegnativa che, specie in questo territorio, riveste il ruolo fondamentale di stimolo alla crescita sociale e culturale della collettività di cui ci sentiamo parte.<br />
Vi auguro buon lavoro con l&#8217;auspicio che il nuovo anno sia, per tutti voi, ricco di ogni desiderata soddisfazione!».</p>
<h2>ATTIVITÀ OPERATIVA</h2>
<p>Nel 2018 sono state <strong>arrestate 934 persone</strong> (tra cui <strong>15 latitanti comuni, 2 inseriti nell’elenco dei latitanti di massima pericolosità</strong> – Emanuele Cosentino e Vincenzo Di Marte), e denunciate in stato di libertà oltre 4000 persone.<br />
Nel contrasto alla criminalità organizzata significativi sono stati i risultati ottenuti con le indagini concluse: “<strong>MONOPOLI</strong>”, “<strong>OMICIDIO CANALE</strong>”, “<strong>ARES</strong>”, “<strong>IRS</strong>”, “<strong>THEOREMA-ROCCAFORTE</strong>”, “<strong>VIA COL VENTO</strong>”, “<strong>OMICIDIO GIOFFRÈ</strong>”, “<strong>DIRTY IRON</strong>”.<br />
Nell’ambito dell’attività di <strong>aggressione dei patrimoni illeciti</strong>, nell’anno 2018 sono stati eseguiti <strong>sequestri</strong> e/o <strong>confische</strong> di <strong>beni</strong> per un valore complessivo di <strong>130 milioni di euro</strong>.<br />
I provvedimenti restrittivi scaturiti dalle varie attività investigative condotte dai reparti dell’Arma dei Carabinieri, coordinati dalla D.D.A. di Reggio Calabria, hanno permesso di confermare e rafforzare le risultanze dell’operazione “CRIMINE” che ha delineato l’esistenza della organizzazione ‘ndrangheta avente base strategica nella provincia di Reggio Calabria, con attive ramificazioni sia nel nord Italia, in particolare in Lombardia, sia all’estero, dove è stato replicato il modello organizzativo calabrese da parte di quelle articolazioni che risultano dipendenti dai vertici decisionali presenti nel territorio reggino e che costituiscono centro propulsore dell’intero sodalizio mafioso. L’organizzazione ricomprende un vertice, denominato “Provincia”, riferimento dei responsabili dei tre “Mandamenti” (Tirrenico, del Centro e Jonico), all’interno dei quali risultano operative le “Locali” di ‘ndrangheta, organizzate sempre su base territoriale. L’ordine gerarchico all’interno della struttura mafiosa, che garantisce alle singole cosche anche ampi margini di autonomia, è assicurato dai tradizionali gradi e cariche operative nei diversi livelli dell’organizzazione. Le attività illecite sono riconducibili a tre filoni principali: le strutture e l’operatività dell’organizzazione mafiosa, l’illecito arricchimento e il riciclaggio di denaro e il condizionamento della vita economico-imprenditoriale nei territori di riferimento.<br />
L’attualità investigativa conferma la struttura unitaria della ‘ndrangheta e l’operatività di organismi di vertice.</p>
<h2>OPERAZIONI DI RILIEVO</h2>
<p><strong>09.01.2018</strong> In <strong>Gioia Tauro</strong> (RC), i Carabinieri della locale Stazione e del N.O.R.M. di Gioia Tauro traevano in arresto BEVILACQUA Cosimo, cl. 1968, catturando dal 04.12.2017 allorquando si sottraeva al provvedimento di revoca di decreto di sospensione di ordine di esecuzione per la carcerazione e ripristino dell’ordine medesimo, emesso dalla Procura della Repubblica presso il Tribunale di Palmi &#8211; Ufficio Esecuzioni Penali, in quanto riconosciuto colpevole di furto aggravato. Il predetto veniva rintracciato all’interno di un appartamento sito in contrada Ciambra di Gioia Tauro (RC) unitamente alla sua convivente, deferita in stato di libertà per il reato di procurata inosservanza di pena.</p>
<p><strong>12.01.2018</strong> In <strong>Taurianova</strong> (RC), i Carabinieri del Nucleo Investigativo del Reparto Operativo di Reggio Calabria davano esecuzione a decreti di sequestro preventivo, emessi dal Tribunale &#8211; Sezione GIP GUP &#8211; di Reggio Calabria nei confronti di 9 soggetti ritenuti appartenenti alla ‘ndrangheta nella sua articolazione territoriale denominata “ZAGARI &#8211; FAZZALARI &#8211; VIOLA” e “MAIO &#8211; CIANCI”, operanti in Taurianova e zone limitrofe. Il provvedimento traeva origine da plurimi e convergenti segmenti investigativi volti a far luce sull’operatività della consorteria criminale nel territorio di Taurianova, confluiti nell’operazione denominata “<strong>TERRAMARA &#8211; CLOSED</strong>”, che hanno consentito di accertare illecite accumulazioni patrimoniali, costituite da beni mobili e immobili (tutti dislocati nel comune di Taurianova) e svariati prodotti finanziari, per un valore complessivo di € 570.000,00 circa.</p>
<p><strong>26.01.2018</strong> In <strong>San Procopio</strong> (RC), i Carabinieri della Compagnia di Palmi traevano in arresto ALVARO Carmine, cl. 1985, ritenuto elemento contiguo alla cosca di ‘ndrangheta denominata “ALVARO-VIOLI-MACRI’”, latitante dal settembre 2016 allorquando si sottraeva al provvedimento di fermo di indiziato di delitto, emesso dalla Direzione Distrettuale Antimafia di Reggio Calabria, per violazione della normativa sugli stupefacenti con l’aggravante di cui all’art. 7 d.l. 152/1991. Il precitato veniva sorpreso all’interno di casolare disabitato nella disponibilità del cognato e della suocera, deferiti in stato di libertà per il reato di favoreggiamento personale.</p>
<p><strong>01.02.2018</strong> In <strong>Ardore</strong> (RC), i Carabinieri della Compagnia di Locri davano esecuzione al decreto di sequestro beni emesso dal Tribunale di Reggio Calabria nei confronti degli eredi del defunto VARACALLI Giuseppe, cl. 1953, condannato in via definitiva per associazione di tipo mafioso. In dettaglio, veniva disposto il sequestro e confisca di beni mobili e immobili, per un valore complessivo di circa 600.000,00 euro.</p>
<p><strong>06.02.2018</strong> In <strong>Alba Iulia (Romania)</strong>, la Direzione delle Investigazioni Criminali della polizia rumena, in collaborazione con il S.C.I.P. &#8211; 5^ Divisione S.I.Re.N.E., localizza e traeva in arresto ARIGANELLO Pasqualino, cl. 1956, ritenuto vicino alla cosca di ‘ndrangheta “PESCE” di Rosarno, latitante dal 04.04.2011 allorquando si sottraeva al provvedimento di esecuzione di pene concorrenti e contestuale ordine di esecuzione per la carcerazione, emesso dalla Procura della Repubblica presso il Tribunale di Modena &#8211; Ufficio Esecuzioni Penali, dovendo scontare la pena residua di anni 9, mesi 3 e giorni 29, per i reati di bancarotta fraudolenta, insolvenza fraudolenta e appropriazione indebita. L’individuazione e la cattura scaturivano da attività info &#8211; investigativa intrapresa dalla Tenenza Carabinieri di Rosarno (RC).</p>
<p><strong>09.02.2018</strong> In <strong>Monaco di Baviera (Germania)</strong>, i Carabinieri della Compagnia di Palmi e della Direzione delle Investigazioni Criminali della polizia tedesca, in collaborazione con il S.C.I.P. &#8211; 5^ Divisione S.I.Re.N.E., localizzava e traeva in arresto MILITANO Vincenzo, cl. 1989, ritenuto vicino alla cosca di ‘ndrangheta “GALLICO” di Palmi, ricercato dal 07.06.2017 allorquando si sottraeva ad ordinanza di custodia cautelare, emessa dall’Ufficio G.I.P. presso il Tribunale di Palmi, per tentata estorsione in concorso. L’individuazione e la cattura scaturivano da attività info-investigativa intrapresa dall’aliquota Operativa della Compagnia di Palmi.</p>
<p><strong>23.02.2018</strong> In <strong>Roccella Jonica</strong> (RC), i Carabinieri del Nucleo Investigativo del Reparto Operativo di Reggio Calabria davano esecuzione a decreto di confisca, emesso dalla Sezione Penale &#8211; Misure di Prevenzione del Tribunale di Reggio Calabria, nei confronti di FRASCÀ Domenico, cl. 1960, ritenuto contiguo alla ‘ndrangheta nella sua articolazione territoriale denominata cosca “MAZZAFERRO”, operante nel comune di Gioiosa Jonica. Il provvedimento rappresenta l’esito conclusivo di una proposta avanzata sulla scorta delle risultanze investigative che avevano consentito di accertare illecite accumulazioni patrimoniali, per un valore complessivo di circa 12.000.000,00 di euro.</p>
<p><strong>27.02.2018</strong> In <strong>Roma</strong>, i Carabinieri del Nucleo Investigativo del Reparto Operativo di Reggio Calabria e del Nucleo Operativo Ecologico di Reggio Calabria davano esecuzione a provvedimento di sequestro preventivo emesso dal Tribunale di Reggio Calabria nei confronti della società FARGIL s.r.l., per ipotesi di reato di trasferimento fraudolento di valori, contestata nella medesima circostanza a LICO Michelino Roberto, cl. 1964, presidente della Camera di Commercio di Vibo Valentia. Il LICO, al fine di eludere le disposizioni in materia di misure di prevenzione patrimoniale, essendo stata altra società di sua proprietà già raggiunta da interdittiva antimafia, ha attribuito fittiziamente, attraverso la costituzione ad hoc della FARGIL s.r.l., al figlio, LICO Santo cl. 90, la maggioranza assoluta delle quote da lui detenute nella I.A.M. s.p.a., società di gestione delle acque reflue in Gioia Tauro (RC) ed in altri comuni della Piana.<br />
Il provvedimento costituiva ulteriore sviluppo della più ampia attività di indagine denominata <strong>METAUROS</strong>. Il patrimonio societario, ammontava a circa 1.500.000,00 di euro.&#8221;</p>
<p><strong>02.03.2018</strong> In <strong>Saarbrücken (Germania)</strong>, i Carabinieri del Nucleo Investigativo del Reparto Operativo di Reggio Calabria unitamente a personale della polizia tedesca, individuava e traeva in arresto, in esecuzione del mandato di cattura europeo emesso dalla Corte di Appello di Reggio Calabria, per i reati di associazione di tipo mafioso ed estorsione aggravata dal metodo mafioso, COSENTINO Emanuele, cl. 1986, irreperibile da ottobre 2017, inserito nell’elenco dei “latitanti pericolosi”, ritenuto elemento di rilievo dell’articolazione territoriale della ‘ndrangheta denominata cosca “GALLICO”, operante prevalentemente nel territorio del comune di Palmi, area tirrenica reggina, e con ramificazioni in ambito nazionale ed internazionale. L’attività di ricerca, inizialmente avviata dalla Compagnia Carabinieri di Palmi e successivamente sviluppata dal Nucleo Investigativo del Reparto Operativo di Reggio Calabria, permetteva di individuare il latitante presso quel centro mentre era in compagnia della coniuge, NASSO Laura cl. 87, tratta in arresto poiché sorpresa, al pari del marito, con documenti d’identità falsi.</p>
<p><strong>07.03.2018</strong> In <strong>Cittanova</strong> (RC), i Carabinieri della Compagnia di Taurianova, in esecuzione dell’ordinanza di custodia cautelare in carcere, emessa dal Tribunale di Reggio Calabria, poiché responsabile di favoreggiamento personale aggravato dall’art. 7 l. 203/91, traevano in arresto FACCHINERI Girolamo, cl. 1966, ritenuto elemento di spicco della ‘ndrangheta nella sua articolazione territoriale denominata cosca “FACCHINERI”, operante a Cittanova (RC). Il prevenuto, che nel luglio 2016 si sottraeva al provvedimento giudiziario emesso a suo carico per aver agevolato la latitanza di CREA Giuseppe cl. 78 e di FERRARO Giuseppe cl. 68 della cosca di ‘ndrangheta “CREA-FERRARO-RACCOSTA”, operante nei comuni di Rizziconi e Oppido Mamertina (RC), veniva rintracciato in un casolare abbandonato, nascosto dalla fitta vegetazione, appositamente allestito per la latitanza.</p>
<p><strong>08.03.2018</strong> In <strong>Taurianova</strong> (RC) e comuni limitrofi, i Carabinieri del Nucleo Investigativo del Reparto Operativo di Reggio Calabria davano esecuzione a decreto di confisca, emesso dal Tribunale di Reggio Calabria, nei confronti di PANUCCIO Giuseppe, cl. 1931, ritenuto contiguo alla ‘ndrangheta nella sua articolazione territoriale denominata cosca “MAIO”, operante prevalentemente nel comune di Taurianova. Il provvedimento rappresenta l’esito conclusivo di una proposta avanzata sulla scorta delle risultanze investigative patrimoniali che avevano consentito di accertare illecite accumulazioni patrimoniali. In dettaglio, veniva disposta la confisca di beni mobili e immobili, per un valore complessivo di circa 1.100.000,00 di euro.</p>
<p><strong>21.03.2018</strong> In <strong>Melito di Porto Salvo</strong> (RC), i Carabinieri della Compagnia di Melito Porto Salvo, congiuntamente a personale del Nucleo di Polizia Economico Finanziaria/G.I.C.O. della Guardia di Finanza di Reggio Calabria, davano esecuzione a decreto applicativo di misura di prevenzione patrimoniale, emesso dal Tribunale di Reggio Calabria a carico di ROSACI Quinto Antonio, cl. 1953, ROSACI Santoro, cl. 1985, ROSACI Antonino, cl. 1983, ritenuti, a vario titolo, organici o comunque contigui alla ‘ndrangheta nella sua articolazione territoriale denominata cosca “IAMONTE”, egemone in Melito Porto salvo e comuni limitrofi con diramazioni al nord Italia. Venivano sottoposti a sequestro le quote sociali, il patrimonio aziendale ed i rapporti finanziari della “Capo Sud Games s.n.c. di ROSACI Antonino &amp; c.”, operante nel settore dell’installazione e noleggio di apparati da intrattenimento e divertimento, e le disponibilità finanziarie riconducibili ai suddetti, per un valore complessivo stimato in 1.000.000,00 di euro. Il provvedimento scaturiva da proposta avanzata sulla scorta delle risultanze investigative relative alle operazioni “<strong>ADA</strong>”, “<strong>SIPARIO</strong>” e “<strong>REPLICA</strong>”.</p>
<p><strong>28.03.2018</strong> In <strong>Monaco di Baviera (Germania)</strong>, la locale polizia, in collaborazione con il S.C.I.P. &#8211; 5^ Divisione S.I.Re.N.E., individuava e traeva in arresto DE LUCA Simone, cl. 1992, ricercato dal 30 nov 2017, quando si sottraeva all’ordinanza di custodia cautelare in carcere, emessa dal Tribunale di Palmi &#8211; Ufficio G.I.P, all’esito di attività investigativa, convenzionalmente denominata “GREEN GOLD”, condotta dalla Compagnia Carabinieri di Taurianova, in quanto ritenuto responsabile del reato di associazione per delinquere finalizzata alla commissione di rapine, furti, ricettazione e delitti in materia di armi. L’identificazione, l’individuazione e la cattura scaturivano da attività info-investigativa avviata dai Carabinieri di Taurianova che accertavano la presenza del catturando a Monaco di Baviera.</p>
<p><strong>09.04.2018</strong> Nelle province di <strong>Reggio Calabria, Milano, Roma, Messina e Ravenna</strong>, i Carabinieri di questo Comando Provinciale davano esecuzione a un provvedimento di fermo di indiziato di delitto e di sequestro preventivo d’urgenza, emesso dalla Direzione Distrettuale Antimafia di Reggio Calabria, nei confronti di 4 imprenditori reggini ritenuti associati o contigui alla ‘ndrangheta nelle sue articolazioni territoriali rappresentate dalle cosche cittadine dei DE STEFANO e dei TEGANO. L’attività investigativa, condotta dal Nucleo Investigativo di Reggio Calabria, permetteva di accertare il ruolo rivestito dagli indagati nell’ambito delle cosche “DE STEFANO” e “TEGANO”, entrambe storicamente egemoni nella città di Reggio Calabria, nonché la diretta partecipazione di elementi di vertice delle due famiglie alle singole attività economiche; ricostruire la progressiva affermazione imprenditoriale degli indagati che, a partire dagli anni ’90, si sono avvalsi dell’appoggio delle predette consorterie mafiose per alterare le condizioni di libero mercato nel settore edile, in quello immobiliare e del gioco in concessione (sala bingo) nel capoluogo, acquisendo posizioni di fatto monopolistiche; comprovare come gli stessi, pur mantenendo il controllo operativo delle rispettive aziende, negli ultimi anni abbiano gradualmente intestato a fiduciari incensurati (familiari e dipendenti) tutte le quote di partecipazione nelle società, allo scopo di sottrarsi ai prevedibili provvedimenti giudiziari di natura patrimoniale. Nel medesimo contesto venivano deferiti, in stato di libertà, ulteriori 7 soggetti, ritenuti responsabili di intestazione fittizia delle società riconducibili ai fermati. Inoltre, venivano sottoposte a sequestro preventivo d’urgenza 16 società, 120 unità immobiliari, 21 terreni riconducibili agli odierni indagati, il cui valore complessivo ammonta a circa 50 milioni di euro (<strong>Operazione “MONOPOLI”</strong>)</p>
<p><strong>13.04.2018</strong> I Carabinieri del Nucleo Investigativo di Reggio Calabria davano esecuzione a decreto di confisca, emesso dalla sezione M.P. del Tribunale di Reggio Calabria, nei confronti di SGRO’ Francesco, cl. 1966, ritenuto elemento di spicco della ‘ndrangheta nella sua articolazione territoriale denominata cosca “SERRAINO”, operante prevalentemente in zona Modena-San Sperato del comune di Reggio Calabria e comune di Cardeto. Il provvedimento ha riguardato illecite accumulazioni patrimoniali consistenti in conti correnti, polizze e prodotti finanziari, per un valore complessivo stimato in € 50.000,00.</p>
<p><strong>14.04.2018</strong> In <strong>Gioia Tauro</strong>, i Carabinieri della Compagnia e del Nucleo Investigativo di Gioia Tauro e del Reparto Operativo di Reggio Calabria traevano in arresto DI MARTE Vincenzo, cl. 1981, ritenuto elemento di spicco della cosca di ‘ndrangheta PESCE operante nel territorio di Rosarno e nella provincia di Reggio Calabria, inserito nell’elenco dei latitanti pericolosi, irreperibile dal mese di giugno 2015 allorquando si sottraeva all’ordinanza di custodia cautelare, emessa dal Tribunale di Reggio Calabria nell’ambito dell’operazione “SANTA FÈ”, per i reati di associazione finalizzata al traffico internazionale di sostanze stupefacenti con l’aggravante della transnazionalità e dell&#8217;aver agevolato le cosche “PESCE” e “ALVARO”. DI MARTE, condannato in primo grado alla pena della reclusione di anni 14, veniva individuato e catturato in un’abitazione sita all’interno di una cava di inerti. Nel medesimo contesto, venivano tratti in arresto, in flagranza del reato di favoreggiamento personale, 4 soggetti proprietari dell’immobile ove si nascondeva il latitante.</p>
<p><strong>28.04.2018</strong> In <strong>Brennero (BZ)</strong> &#8211; fraz. Colle Isarco, i Carabinieri della Stazione di San Luca arrestavano il latitante CARA Paolo, cl. 1989, legato per vincoli di parentela alla ‘ndrangheta nella sua articolazione territoriale denominata cosca “PELLE” alias vanchelli, operante in San Luca. Il prevenuto si sottraeva all’ordinanza di custodia cautelare emessa dal Tribunale di Catanzaro, poiché ritenuto partecipe ad un’associazione finalizzata al traffico illecito di sostanze stupefacenti operante nelle province di Reggio Calabria e Catanzaro. CARA veniva rintracciato mentre rientrava in Italia, proveniente dalla Germania.</p>
<p><strong>30.04.2018</strong> In <strong>Reggio Calabria, Villa San Giovanni e Scilla</strong>, i Carabinieri del Reparto Anticrimine di Reggio Calabria e militari della Guardia di Finanza di Reggio Calabria, davano esecuzione ai decreti di sequestro emessi dalla Sezione M.P. del Tribunale di Reggio Calabria nei confronti di CELLINI Francesco, cl. 1951. Il provvedimento ha riguardato disponibilità finanziarie, consistenze patrimoniali, strumenti finanziari, rapporti bancari e beni immobili per un valore complessivo di € 6.000.000,00.</p>
<p><strong>16.05.2018</strong> Nelle province di <strong>Reggio Calabria, Roma, Napoli, Torino, Como e Vibo Valentia</strong>, i Carabinieri della Compagnia di Villa San Giovanni, in esecuzione di ordinanza custodia cautelare emessa dal Tribunale di Reggio Calabria, traevano in arresto 28 persone ritenute responsabili, a vario titolo, di associazione per delinquere, furto, ricettazione, riciclaggio, peculato, simulazione di reato, calunnia, falso, accesso abusivo ad un sistema informatico o telematico, indebito utilizzo di carte di credito o di pagamento. Tra gli arrestati figurano 4 soggetti ritenuti appartenenti alla ‘ndrangheta nella sua articolazione territoriale cosca “COMMISSO” di Siderno nonché direttori e impiegati di Uffici Postali. L’indagine consentiva di ricostruire l’esistenza e l’operatività dell’organizzazione criminale operante principalmente nel territorio reggino, con ramificazioni nel restante territorio nazionale, dedita al furto e al riciclaggio di titoli postali; delineare compiutamente il modus operandi dell’associazione, consistente nel contraffare e/o impossessarsi illecitamente di buoni fruttiferi postali, libretti postali, carte libretto intestati a persone anziane o gravate da patologie invalidanti, per poi procedere, tramite connivenze locali presso vari uffici postali, a “lavare” definitivamente tali titoli “macchiati”, poiché provento di attività illecita, incassandone il controvalore. Inoltre, veniva eseguito un sequestro preventivo di conti correnti, libretti postali, carte postepay, un’autovettura, tutti di proprietà degli indagati, per un valore complessivo stimato in oltre 4.000.000,00 euro (<strong>Operazione “MOSAICO”</strong>)</p>
<p><strong>23.05.2018</strong> In <strong>Locri</strong>, i Carabinieri della locale Compagnia eseguivano un decreto di confisca beni, emesso dal Tribunale MP di Reggio Calabria, nei confronti di GUASTELLA Leonardo Salvatore, cl. 1958, intraneo alla cosca “CORDÌ”, condannato in via definitiva per associazione di tipo mafioso. Veniva sottoposto a confisca un immobile per uso abitativo per un valore circa 373.018,73 euro.</p>
<p><strong>25.05.2018</strong> In <strong>Fiumara</strong>, i Carabinieri dei Reparti Forestali eseguivano un’ordinanza di misure cautelari nei confronti di 8 soggetti gravemente indiziati di essersi stabilmente associati allo scopo di commettere una serie indeterminata di reati di ricettazione, destinando all’illecito commercio, su territorio nazionale ed all’estero, avifauna protetta e particolarmente protetta dalla convenzione di Berna, nonché dei reati di uccisione e maltrattamento animali (<strong>Operazione “FREE WILDLIFE”</strong>)</p>
<p><strong>15.06.2018</strong> In <strong>Montebello Jonico, Motta San Giovanni, Melito Porto Salvo e Reggio Calabria</strong>, i Carabinieri della Compagnia di Melito Porto Salvo eseguivano un provvedimento di sequestro preventivo finalizzato alla confisca a carico di 22 persone, indagate per truffa aggravata continuata in concorso. Il sequestro ha riguardato il saldo presente sui libretti, conti correnti bancari e postali, carte di credito, buoni fruttiferi, polizze e deposito di titoli, intestati o riconducibili agli indagati.<br />
Le relative indagini consentivano di raccogliere gravi indizi di colpevolezza in ordine al reato ascritto nei confronti dei prevenuti che, grazie a false denunce aziendali di terreni agricoli in numero ed estensione superiori alla realtà, simulavano impieghi fittizi presso un’azienda agricola, percependo prestazioni assistenziali e previdenziali non dovute dall’I.N.P.S. e dall’A.R.C.E.A. (Agenzia della Regione Calabria per le Erogazioni in Agricoltura), cagionando a queste ultime un danno quantificato in € 206.262,79.</p>
<p><strong>28.06.2018</strong> Nella provincia di <strong>Reggio Calabria ed in Marina di Camerota (SA)</strong>, i Carabinieri della Compagnia di Villa San Giovanni traevano in arresto, in esecuzione di ordinanze di custodia cautelare emesse dal G.I.P. presso il Tribunale di Reggio Calabria e dal G.I.P. presso il Tribunale per i Minorenni di Reggio Calabria, 10 persone ritenute responsabili, a vario titolo, dei reati di minaccia, danneggiamento, violazioni della normativa sulle armi, accensioni ed esplosioni pericolose, violenza o minaccia a un pubblico ufficiale, ricettazione, tentato omicidio, con l’aggravante del metodo mafioso (art. 7 L. 203/1991), nonché per associazione finalizzata al traffico illecito di sostanze stupefacenti, produzione, traffico e detenzione illeciti di sostanze stupefacenti, evasione. L’attività investigativa, scaturita a seguito dell’esplosione di colpi d’arma da fuoco, avvenuta in data 8 agosto 2017, all’indirizzo dell’abitazione del comandante della Polizia Locale di Bagnara Calabra, consentiva di individuare l&#8217;esistenza e l&#8217;operatività di un sodalizio criminale composto da pregiudicati originari di Bagnara Calabra dedito al traffico di sostanze stupefacenti del tipo cocaina e marijuana nel territorio di quel comune; acclarare la disponibilità di svariate armi da fuoco utilizzate per affermare e consolidare il controllo mafioso del territorio di riferimento; ricostruire una serie di atti intimidatori a danno del predetto funzionario comunale; accertare il coinvolgimento di un sodale nel tentato omicidio di una persona rimasta ignota (<strong>Operazione “FAMILY GANG”</strong>)</p>
<p><strong>05.07.2018</strong> In <strong>Palizzi</strong>, i Carabinieri della Compagnia di Bianco davano esecuzione ad ordinanza di custodia cautelare, emessa dal GIP del Tribunale di Locri, nei confronti di 4 persone, tra cui il Sindaco di Palizzi ed altri amministratori locali, ritenute responsabili, a vario titolo, di abuso d’ufficio, peculato, impiego di denaro di provenienza illecita, falsità ideologica commessa dal pubblico ufficiale in atti pubblici, tentata truffa ai danni dello stato. Inoltre, sono state deferite in stato di libertà altre 21 persone, indagate nello stesso procedimento. L’indagine disvelava le responsabilità degli indagati relativamente alla sottrazione di ingenti somme di danaro delle casse comunali palizzesi, mediante mandati di pagamento ingiustificati per prestazioni in realtà mai rese o a fronte di indennità non spettanti, indebiti rimborsi per missioni, trasferte e pranzi, pagamenti in favore di ditte compiacenti per lavori mai eseguiti, indebito utilizzo di INPS card intestate a dipendenti occasionali del Comune oltre alla sottrazione e distrazione di fondi dell’Unione Europea destinati al progetto “Life Caretta”, per un danno complessivo stimato in circa 340mila euro (<strong>Operazione “AFFARE COMUNE”</strong>).</p>
<p><strong>09.07.2018</strong> In <strong>Rosarno, Catania, Cosenza, Ferrara e Vibo Valentia</strong>, i Carabinieri del Comando Provinciale di Reggio Calabria davano esecuzione a fermo di indiziato delitto emesso dalla DDA reggina, nei confronti di 38 soggetti ritenuti responsabili, a vario titolo, di associazione di tipo mafioso, concorso esterno in associazione di tipo mafioso, associazione finalizzata al traffico illecito di sostanze stupefacenti, porto abusivo di armi, estorsione, intestazione fittizia di beni, riciclaggio, evasione, violazione della misura di prevenzione della sorveglianza speciale con obbligo di soggiorno, aggravati dal metodo mafioso. L’operazione scaturiva dall’indagine avviata a settembre 2017 dal Gruppo di Gioia Tauro, a seguito dell’agguato mafioso in danno del pregiudicato CONSIGLIO Salvatore. Le investigazioni permettevano di comprovare l’esistenza, in Rosarno, di due articolazioni territoriali di ‘ndrangheta &#8211; distinte e autonome rispetto a quelle dei “PESCE” e dei “BELLOCCO”, tradizionalmente egemoni in quel territorio &#8211; in contrapposizione tra loro, formatesi a seguito della scissione della cosca “CACCIOLA”, inserita nella “Società di Rosarno” e nel “Mandamento Tirrenico” della “Provincia” reggina; delineare gli organigrammi e i diversi ruoli ricoperti dai sodali delle due consorterie criminali, una delle quali appoggiata dalla ‘ndrina rosarnese dei “GRASSO”. Altresì venivano comprovate le consolidate cointeressenze tra le citate cosche e quelle attive nel “Mandamento Ionico” di San Luca e Platì, nonché con la famiglia mafiosa catanese dei “PILLERA”, per la gestione dell’importazione di ingenti quantitativi di cocaina dai paesi dell’America latina e di hashish dalla penisola iberica, per alimentare i mercati lombardo, siciliano e calabrese. Nel medesimo contesto veniva eseguito un sequestro preventivo, finalizzato alla confisca, di 5 attività commerciali, 1 fondo agricolo e 1 autovettura, per un valore complessivo di circa 5 milioni di euro, tutto connesso con le attività illecite delle consorterie individuate (<strong>Operazione “ARES”</strong>).</p>
<p><strong>12.07.2018</strong> Nelle province di <strong>Reggio Calabria, Catanzaro, Vibo Valentia, Crotone, Caserta, Campobasso, Bologna, Parma, Nuoro e l’Aquila</strong>, i Carabinieri del Nucleo Investigativo del Reparto Operativo di Reggio Calabria davano esecuzione ad ordinanza di custodia cautelare e decreto di sequestro preventivo, emessi dal G.I.P. del Tribunale di Reggio Calabria, nei confronti di 13 indagati ritenuti responsabili di associazione di tipo mafioso, illecita concorrenza con violenza o minaccia, concussione, danneggiamento, estorsione, con l’aggravante delle modalità mafiose. L’indagine permetteva di documentare le spregiudicate attività criminali di carattere estorsivo riconducibili alle articolazioni territoriali della ‘ndrangheta rappresentate dalle cosche “PAVIGLINITI”, “MANCUSO”, “ANELLO” e “TRAPASSO”, attive, rispettivamente, nei territori delle province di Reggio Calabria, Vibo Valentia, Catanzaro e Crotone. In particolare, sono state ricostruite le ingerenze delle organizzazioni criminali nel complesso delle opere necessarie per la realizzazione dei parchi eolici di piani di Lopa-Campi di Sant’Antonio (RC), di Amaroni (CZ), San Biagio e Cutro (KR). Fra i destinatari della misura, SCALFARO Francesco, sindaco di Cortale (CZ), accusato di concussione, per aver preteso l’assunzione di tre operai quale corrispettivo per non aver rallentato l’iter amministrativo di approvazione dell’opere necessarie al transito dei mezzi speciali. Nel medesimo contesto sono state sottoposte a sequestro preventivo 6 società con i rispettivi compendi aziendali, il cui valore complessivo ammonta a circa 42 milioni di euro (<strong>Operazione “VIA COL VENTO”</strong>).</p>
<p><strong>18.07.2018</strong> In <strong>Scilla</strong>, i Carabinieri del Nucleo Investigativo del Reparto Operativo di Reggio Calabria davano esecuzione a decreti applicativi di misura di prevenzione patrimoniale, emessi dalla Sezione Misure di Prevenzione del Tribunale di Reggio Calabria, nei confronti di NASONE Domenico, cl. 1969, e NASONE Rocco, cl. 1974, entrambi ritenuti contigui alla ‘ndrangheta nella sua articolazione territoriale denominata cosca “NASONE &#8211; GAIETTI”, operante nel comune di scilla. Le investigative patrimoniali prodotte dall’Arma consentivano di accertare le illecite accumulazioni patrimoniali. Il sequestro ha riguardato 4 unità immobiliari ubicate in Scilla e svariati rapporti bancari, polizze assicurative per un valore complessivo di circa 650.000,00 euro.</p>
<p><strong>19.07.2018</strong> In <strong>Reggio Calabria</strong>, i carabinieri della Stazione di RC &#8211; Rione Modena traevano in arresto BERLINGERI Donato cl. 1972, latitante poiché sottrattosi ad ordinanza di custodia cautelare emessa dal GIP presso il Tribunale di Lamezia Terme, in quanto ritenuto responsabile, in concorso con altri soggetti, di associazione a delinquere finalizzata ai furti e ricettazione. Il prevenuto, a seguito di attività info-investigativa, veniva rintracciato presso l’abitazione della suocera.</p>
<p><strong>25.07.2018</strong> In <strong>Reggio Calabria</strong>, i Carabinieri dei Comandi Provinciali di Reggio Calabria e Vibo Valentia traevano in arresto, in esecuzione di ordinanza di custodia cautelare in carcere emessa dal G.I.P. del Tribunale di Reggio Calabria, 3 soggetti affiliati o contigui alla cosca di ‘ndrangheta “CONDELLO &#8211; CHIRICO”, operante nella frazione Gallico di Reggio Calabria, ritenuti responsabili concorso in omicidio, concorso in detenzione e porto di armi clandestine e da guerra, concorso in ricettazione, aggravati dal metodo e dalle finalità mafiose. Il provvedimento segue analoga misura cautelare, esitata il 10 novembre 2017, nei confronti di sei soggetti accusati dell’omicidio di CANALE Giuseppe, avvenuto il 12 agosto 2011 a Reggio Calabria e riconducibile a regolamento di conti all’interno alla predetta cosca. La misura scaturiva dagli ulteriori approfondimenti investigativi che consentivano di ricostruire l’apporto criminale fornito dagli indagati nelle fasi dell’agguato mafioso (<strong>Operazione “OMICIDIO CANALE 2”</strong>).</p>
<p><strong>31.07.2018</strong> In <strong>Reggio Calabria e Trapani</strong>, i Carabinieri del Raggruppamento Operativo Speciale e personale e della Questura di Reggio Calabria davano esecuzione ad ordinanza di custodia cautelare, emessa dal G.I.P. presso il Tribunale di Reggio Calabria, nei confronti di 13 persone ritenute responsabili, a vario titolo ed in concorso tra loro, di associazione di tipo mafioso, estorsione, intestazione fittizia di beni e valori, aggravati dalle finalità/metodo mafioso. Le indagini consentivano di delineare gli assetti organizzativi, le dinamiche interne e le principali attività illecite della cosca “LIBRI” operante sull’area centro della città di Reggio Calabria; documentare episodi estorsivi posti in essere nei confronti dei titolari di attività commerciali; evidenziare le modalità di reimpiego delle risorse della “cassa comune” attraverso la costituzione di società operanti in diversi settori commerciali fittiziamente intestate a soggetti compiacenti ma di fatto gestite dai vertici della consorteria; dimostrare il sostentamento delle famiglie degli affiliati detenuti tramite il versamento di somme di denaro nell’ottica del mantenimento dell’unitarietà della cosca. Nel corso dell’operazione venivano sequestrate 6 imprese operanti nel settore edile ed esercizi commerciali per un valore complessivo di circa un milione di euro (<strong>Operazione “THEOREMA &#8211; ROCCAFORTE”</strong>).</p>
<p><strong>01.08.2018</strong> In <strong>Gioia Tauro</strong>, i Carabinieri della Compagnia di Palmi, traevano in arresto MIKOV (MYKOV) Georgi Iliianov, cittadino bulgaro cl. 1984, ricercato dal giugno 2017, in esecuzione di mandato d’arresto europeo emesso dall’A.G. bulgara. Il predetto veniva rintracciato in area urbana di quel centro.</p>
<p><strong>02.08.2018</strong> Nelle province di <strong>Reggio Calabria, Catania, Cosenza, Roma e Vibo Valentia</strong>, i Carabinieri del Comando Provinciale di Reggio Calabria davano esecuzione a ordinanze di custodia cautelare, emesse dal GIP del Tribunale di Reggio Calabria, nei confronti di 39 indagati ritenuti responsabili di associazione di tipo mafioso, concorso esterno in associazione di tipo mafioso, associazione finalizzata al traffico illecito di sostanze stupefacenti, porto abusivo di armi, estorsione, intestazione fittizia di beni, riciclaggio, evasione, violazione della misura di prevenzione della sorveglianza speciale con obbligo di soggiorno, aggravati dal metodo mafioso. Le misure convalidavano il provvedimento di fermo di indiziato di delitto, eseguito il 09 luglio 2018, a carico di 32 soggetti ritenuti elementi di spicco della ‘ndrangheta nelle articolazioni territoriali “CACCIOLA” e “CACCIOLA &#8211; GRASSO”, entrambe attive in Rosarno; disponevano misura cautelare a carico di ulteriori 7 soggetti, non contemplati nel fermo, con ruoli di rilievo nel perseguimento degli interessi illeciti delle due cosche rosarnesi (<strong>Operazione “ARES”</strong>).</p>
<p><strong>29.08.2018</strong> In <strong>Bianco</strong>, i Carabinieri della locale Compagnia traevano in arresto CAMPEAN Cornelia Bianca, cittadina rumena cl. 1986, latitante dal marzo 2017, a seguito di provvedimento emesso dal Tribunale di Locri per il reato di evasione.</p>
<p><strong>04.09.2018</strong> In <strong>Battipaglia (SA)</strong>, i Carabinieri della Stazione di San Ferdinando traevano in arresto GEORGIEV Boyan Georgiev, cittadino bulgaro cl. 1985, catturando dal febbraio 2016, allorquando si sottraeva ad un mandato di arresto europeo emesso dalle autorità bulgare a seguito di sentenza di condanna per il reato di furto aggravato commesso in Bulgaria.</p>
<p><strong>14.09.2018</strong> In <strong>Montauro (CZ)</strong>, i Carabinieri della Stazione di San Ferdinando e della Tenenza di Rosarno traevano in arresto KRASTEV Yordan Nenkov, cittadino bulgaro cl. 1970, latitante dal luglio 2014, allorquando si sottraeva ad un mandato di arresto europeo emesso dalle autorità bulgare a seguito di sentenza di condanna per i reati di furto, guida in stato di ebrezza e danneggiamento commessi in Bulgaria.</p>
<p><strong>18.09.2018</strong> In <strong>Cosoleto, Gioia Tauro e Rizziconi</strong>, i Carabinieri della Compagnia di Palmi davano esecuzione a misura di prevenzione patrimoniale a carico di CATALANO Carmelo, cl. 1968, già tratto in arresto il 22 luglio 2014 nell’operazione denominata “<strong>RIFIUTI SPA 2</strong>”, per i reati di associazione di tipo mafioso, turbata libertà degli incanti, intestazione fittizia di beni e truffa. Venivano sottoposti a sequestro un conto corrente, buoni fruttiferi postali, quota di società agricola, 2 abitazioni, 12 terreni, fondi AGEA per l’agricoltura.</p>
<p><strong>21.09.2018</strong> In <strong>Induno Olona (VA), San Ferdinando e Seminara</strong>, i Carabinieri del Gruppo di Gioia Tauro davano esecuzione ad ordinanza di custodia cautelare in carcere, emessa dal GIP del Tribunale di Reggio Calabria, nei confronti di tre soggetti ritenuti responsabili, a vario titolo, dei reati di omicidio in concorso, estorsione, porto e detenzione di armi comuni e da guerra, aggravati dalle modalità mafiose e agevolazione del sodalizio mafioso. Il provvedimento scaturiva dalle indagini &#8211; collegate al più ampio contesto investigativo delineato dall’operazione “ARES” sulle formazioni della ‘ndrangheta di Rosarno &#8211; avviate dal Gruppo di Gioia Tauro a seguito dell’omicidio, commesso il 21 luglio 2018 a Seminara, in danno di GIOFFRÈ Fabio Giuseppe, esponente di vertice dell’omonima cosca seminarese. Le investigazioni permettevano di identificare l’esecutore materiale dell’omicidio, in concorso con un altro soggetto in via di compiuta identificazione, e di inquadrare il grave episodio delittuoso nell’ambito delle dinamiche estorsive poste in essere, in maniera conflittuale, dalle famiglie “LAGANÀ” e “SANTAITI”, entrambe di Seminara e contrapposte alla cosca “GIOFFRÈ” (<strong>Operazione “OMICIDIO GIOFFRE’”</strong>).</p>
<p><strong>24.09.2018</strong> Nelle province di <strong>Reggio Calabria, Milano e Torino</strong>, i Carabinieri del Comando Provinciale di Reggio Calabria davano esecuzione a un provvedimento di fermo di indiziato di delitto e di sequestro preventivo d’urgenza, emesso dalla Direzione Distrettuale Antimafia reggina, nei confronti di 19 soggetti ritenuti responsabili di associazione di tipo mafioso, trasferimento fraudolento di valori, estorsione, truffa per il conseguimento di erogazioni pubbliche, aggravati dalla modalità mafiosa. L’articolata attività d’indagine, condotta dal Nucleo Investigativo del Reparto Operativo di Reggio Calabria sulla cosca “ALVARO” egemone nei comuni di Oppido Mamertina, Sinopoli, Delianuova e Cosoleto, permetteva di delineare gli assetti interni della citata cosca ALVARO e di documentare i rapporti con esponenti di altre compagini ‘ndranghetiste (“PELLE-GAMBAZZA” di San Luca, “MOLLICA” di Africo, “MAZZAGATTI” di Oppido Mamertina, “LAROSA” di Giffone, “MORABITO”, “RUGOLINO” e “CALLEA” di Reggio Calabria) per la pianificazione delle strategie delittuose. Altresì, veniva dimostrata la capacità degli “ALVARO” d’influenzare le scelte delle pubbliche amministrazioni e di infiltrare i più importanti appalti pubblici nell’area di interesse, nonché di acquisire, in totale assenza dei requisiti di legge, erogazioni regionali e comunitarie in materia di credito sociale e di sostegno all’agricoltura. Fra i destinatari della misura cautelare vi era anche il Sindaco di Delianuova, nonché Consigliere della Città Metropolitana di Reggio Calabria, accusato di associazione di tipo mafioso. Contestualmente venivano sottoposte a sequestro preventivo due ditte edili ed un casolare utilizzato per gli incontri fra gli affiliati, per un valore complessivo di un milione di euro (<strong>Operazione “IRIS”</strong>).</p>
<p><strong>24.09.2018</strong> In provincia di <strong>Reggio Calabria</strong>, i Carabinieri del Comando Tutela Agroalimentare eseguivano il decreto di sequestro preventivo emesso dalla Procura della Repubblica di Reggio Calabria, sottoponendo a sequestro depositi bancari e postali, titoli di pagamento della “Politica Agricola Comune” e terreni agricoli, per un valore complessivo di € 200.000.000,00, a carico di tre soggetti ritenuti responsabili di concorso in truffa aggravata per il conseguimento di erogazioni pubbliche, mediante falsità ideologica commessa dal pubblico ufficiale e dal privato in atto pubblico, accesso abusivo ad un sistema informatico.</p>
<p><strong>17.10.2018</strong> In <strong>Reggio Calabria</strong>, i Carabinieri del Nucleo Investigativo del Reparto Operativo di Reggio Calabria davano esecuzione a decreto di sequestro, emesso dalla Sezione Penale &#8211; Misure di Prevenzione del Tribunale di Reggio Calabria, nei confronti di CARTISANO Carmelo Giuseppe cl. 1972, ritenuto contiguo alla ‘ndrangheta nella sua articolazione territoriale denominata “locale di Gallico”, operante prevalentemente nell’omonima frazione del comune reggino. Il provvedimento rappresentava l’esito di una proposta avanzata dalla locale Direzione Distrettuale Antimafia sulla scorta delle risultanze investigative patrimoniali prodotte dall’Arma che consentivano di accertare illecite accumulazioni patrimoniali. Venivano sequestrati 1 bar, pizzeria ristorante, 1 abitazione, svariati rapporti bancari, titoli obbligazionari, polizze assicurative, per un valore complessivo di circa 1.000.000,00 di euro.</p>
<p><strong>18.10.2018</strong> In <strong>Reggio Calabria, Torino e Nuoro</strong>, i Carabinieri del Comando Provinciale di Reggio Calabria davano esecuzione a ordinanze di applicazione di misura cautelare, emesse dal GIP presso il Tribunale di Reggio Calabria nei confronti di 19 soggetti ritenuti, a vario titolo, responsabili di associazione di tipo mafioso, trasferimento fraudolento di valori, estorsione, truffa per il conseguimento di erogazioni pubbliche, aggravati dalla modalità mafiosa. Il provvedimento confermava in toto il fermo di indiziato di delitto, eseguito il 24 settembre a carico di soggetti appartenenti alla cosca “ALVARO” di Sinopoli (<strong>Operazione “IRIS”</strong>).</p>
<p><strong>20.10.2018</strong> In <strong>Roma</strong>, i Carabinieri del Nucleo Investigativo del Reparto Operativo di Reggio Calabria traevano in arresto MORGANTE Filippo cl. 1970, latitante, sottrattosi da ottobre 2017 all’ordine di esecuzione per la carcerazione emesso dalla Procura Generale presso la Corte di Appello di Reggio Calabria, dovendo espiare la pena di anni 18 di reclusione per associazione a delinquere finalizzata al traffico internazionale di sostanze stupefacenti. Il MORGANTE era ritenuto reggente della cosca di ‘ndrangheta “GALLICO”, operante prevalentemente in Palmi, con ramificazioni in ambito nazionale ed internazionale. L’attività d’indagine consentiva di accertare come il prefato vivesse da qualche tempo in clandestinità nella capitale.</p>
<p><strong>30.10.2018</strong> In <strong>Reggio Calabria</strong>, i Carabinieri del Nucleo Investigativo del Reparto Operativo di Reggio Calabria davano esecuzione a decreto di sequestro, emesso dal Tribunale di Reggio Calabria, nei confronti di MORABITO Giovanni cl. 1972, ritenuto appartenente alla ‘ndrangheta nella sua articolazione denominata cosca “SERRAINO” operante nella città di Reggio Calabria, condannato in appello per associazione di tipo mafioso alla pena di anni 7 mesi 4 di reclusione, nell’ambito del processo “EPILOGO”. Il provvedimento scaturiva dalle risultanze investigative patrimoniali prodotte dall’Arma, che consentivano di accertare illecite accumulazioni patrimoniali. Venivano sequestrati 3 terreni e svariati rapporti bancari, titoli obbligazionari, polizze assicurative, per un valore complessivo di circa 150.000,00 euro.</p>
<p><strong>30.10.2018</strong> In <strong>Bovalino</strong>, i Carabinieri della Compagnia di Locri davano esecuzione a decreto di confisca beni, emesso dal Tribunale di Reggio Calabria &#8211; Sezione Misure di Prevenzione, nei confronti di TRIMBOLI Rocco cl. 1967, intraneo alla ‘ndrina “TRIMBOLI &#8211; MARANDO” operante in Platì e territorio nazionale, condannato in via definitiva per associazione di tipo mafioso. Veniva confiscato un immobile del valore di circa 150.000,00 euro.</p>
<p><strong>02.11.2018</strong> In <strong>Sant’Eufemia d’Aspromonte</strong>, i Carabinieri del Gruppo di Gioia Tauro traevano in arresto RASO Pietro cl. 1989, ritenuto elemento di rilievo della cosca ‘ndranghetista “GRASSO”, radicata nella piana di Gioia Tauro e riconducibile alla “società di Rosarno” del “Mandamento Tirrenico” della provincia di Reggio Calabria, latitante dal 9 luglio 2018 allorquando si sottraeva al fermo di indiziato di delitto emesso dalla DDA di Reggio Calabria nell’ambito dell’operazione “ARES”, per i reati di associazione di tipo mafioso, associazione finalizzata al traffico internazionale di sostanze stupefacenti, porto e detenzione di armi comuni e da guerra, aggravati dalle modalità mafiose. Il latitante veniva localizzato all’interno di una dépendance isolata di pertinenza di una struttura ricettiva ubicata nel Parco Nazionale dell’Aspromonte, insieme alla moglie ed alla figlia.</p>
<p><strong>09.11.2018</strong> In <strong>San Luca</strong>, i Carabinieri del Gruppo di Locri arrestavano CALLIPARI Antonio cl. 1993, legato per vincoli di parentela alla cosca di ‘ndrangheta dei NIRTA alias “versu” di San Luca, latitante dal 2017 poiché sottrattosi all’esecuzione di ordinanza di custodia cautelare del GIP del Tribunale di Milano, per aver preso parte &#8211; con ruolo di promotore &#8211; ad un’associazione finalizzata al traffico di sostanze stupefacenti, con l’aggravante della disponibilità di armi, nonché all’ordinanza di custodia cautelare del GIP di Locri per violenza privata aggravata e tentata rapina in concorso. Il predetto veniva localizzato in San Luca presso l’abitazione di residenza della compagna. Nel corso della perquisizione domiciliare sono stati rinvenuti euro 79.500,00 in contanti, ritenuti provento di attività illecite, e documenti contraffatti.</p>
<p><strong>15.11.2018</strong> In <strong>Siderno</strong>, i Carabinieri del Gruppo Forestale di Reggio Calabria e del Gruppo di Locri, davano esecuzione a provvedimento emesso dalla DDA di Reggio Calabria, sottoponendo a sequestro due società e relativi beni aziendali e 16 automezzi. Il provvedimento scaturiva dalle investigazioni della Stazione CC di Sant’Ilario e dal NIPAAF del Gruppo Forestale, che documentavano la sistematica e illegale raccolta di ingenti quantitativi di materiale ferroso successivamente destinato ad essere riciclato in altri cicli produttivi. I rifiuti raccolti, alcuni anche contaminati da sostanze pericolose, venivano quindi avviati ad altri comparti produttivi senza subire alcun preliminare trattamento di recupero, andando ad inficiare la qualità del prodotto finale di settori strategici dell’industria nazionale, oltre a costituire fonte di pericolo per la salute pubblica (Operazione “DIRTY IRON”).</p>
<p><strong>13.12.2018</strong> In provincia di <strong>Reggio Calabria</strong>, i Carabinieri del Comando per la Tutela Agroalimentare e del Comando Provinciale di Reggio Calabria hanno eseguito un’ordinanza di custodia cautelare, emessa dal GIP presso il Tribunale reggino su richiesta della competente DDA di Reggio Calabria, nei confronti di 8 persone, accusate a vario titolo di associazione per delinquere, concorso in falso materiale e ideologico commesso da incaricati di pubblico servizio, truffa per il conseguimento di erogazioni pubbliche, aggravate dalla finalità di agevolare le consorterie “GALLICO” di Palmi, gli “ALVARO” di Sinopoli, i “LO GIUDICE” di Reggio Calabria ed i “LAGANÀ-CAIA” di Seminara.<br />
I provvedimenti scaturiscono da una complessa e articolata indagine, tesa a contrastare la pervasività mafiosa nel comparto agricolo concretizzatasi in truffe aggravate per il conseguimento delle erogazioni pubbliche previste dai “Fondi Europei Agricoli di Garanzia e di Sviluppo Rurale” (F.E.A.G.A. e F.E.A.S.R.), che ha permesso di documentare l’illecita assegnazione di risorse pubbliche a soggetti intranei alle cosche &#8211; evidentemente privi dei requisitivi soggettivi poiché gravati da misure di prevenzione personale o condannati per delitti di criminalità organizzata &#8211; che, grazie alla complicità e al sistematico contributo degli incaricati di pubblico servizio, dissimulavano la propria inidoneità in modo da proporsi all’organismo pagatore della Regione Calabria, A.R.C.E.A., in qualità di imprenditori agricoli in attività.<br />
Nel medesimo contesto sono stati sequestrati 16 conti correnti bancari e postali, “titoli di pagamento p.a.c.”, tutti intestati e/o riconducibili agli indagati, per un valore di euro 400.000 mila circa, corrispondente al totale degli illeciti percepimenti conseguiti (<strong>Operazione “CERERE”</strong>).</p>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.newz.it/tag/carabinieri" rel="tag">carabinieri</a><a href="https://www.newz.it/tag/giuseppe-battaglia" rel="tag">giuseppe battaglia</a><a href="https://www.newz.it/tag/reggio-calabria" rel="tag">reggio calabria</a></div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2019%2F01%2F10%2Fil-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018%2F315223" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share<span class="count">199</span></span></a><a href="https://twitter.com/intent/tweet?text=Il+bilancio+dell%E2%80%99attivit%C3%A0+dei+Carabinieri+di+Reggio+Calabria+nel+2018+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2019%2F01%2F10%2Fil-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018%2F315223" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">125</span></span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.newz.it%2F2019%2F01%2F10%2Fil-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018%2F315223" rel='nofollow' class="jeg_btn-google-plus expanded"><i class="fa fa-google-plus"></i><span>Share<span class="count">50</span></span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.newz.it%2F2019%2F01%2F10%2Fil-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018%2F315223&title=Il+bilancio+dell%E2%80%99attivit%C3%A0+dei+Carabinieri+di+Reggio+Calabria+nel+2018" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="whatsapp://send?text=Il+bilancio+dell%E2%80%99attivit%C3%A0+dei+Carabinieri+di+Reggio+Calabria+nel+2018%0Ahttps%3A%2F%2Fwww.newz.it%2F2019%2F01%2F10%2Fil-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018%2F315223" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_2EmneuW4Bl{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_2EmneuW4Bl{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_2EmneuW4Bl{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_2EmneuW4Bl" style="display:inline-block;" data-ad-client="ca-pub-3032330584153425" data-ad-slot="3022137681"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://www.newz.it/2019/01/10/il-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018/315223" data-title="Il bilancio dell&#8217;attività dei Carabinieri di Reggio Calabria nel 2018" data-id="315223" data-prev="https://www.newz.it/2019/01/10/motorshow-2mari-parte-del-ricavato-andra-alla-fondazione-umberto-veronesi-e-allhospice-di-reggio-calabria/315218"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_tab_post" id="jnews_tab_post-4"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
<li data-tab-content="jeg_tabpost_1" class="active">Trending</li>
<li data-tab-content="jeg_tabpost_2">Comments</li>
<li data-tab-content="jeg_tabpost_3">Latest</li>
</ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-304732 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-abbandono-di-rifiuti tag-immondizia tag-multa tag-polizia-municipale tag-reggio-calabria tag-spazzatura">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/06/09/appostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada/304732"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Appostamenti in borghese: Polizia Municipale multa chi getta spazzatura per strada" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/06/abbandono-rifiuti-120x86.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/06/abbandono-rifiuti-120x86.jpg 120w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/06/abbandono-rifiuti-350x250.jpg 350w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2018/06/09/appostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada/304732">Appostamenti in borghese: Polizia Municipale multa chi getta spazzatura per strada</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 9 Giugno 2018</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-307380 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-caso-fallara tag-condanna tag-corte-di-cassazione tag-demetrio-naccari-carlizzi tag-giuseppe-raffa tag-giuseppe-scopelliti tag-maurizio-fumo tag-motivazioni tag-orsola-fallara tag-rossella-catena tag-sebi-romeo">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/07/20/caso-fallara-le-motivazioni-della-cassazione-giuseppe-scopelliti-ideatore-delle-falsificazioni/307380"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="75" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Caso Fallara. Giuseppe Scopelliti in Appello condannato a 5 anni, sconto di pena anche ai tre revisori dei conti" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/12/giuseppe-scopelliti-condanna-appello.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/12/giuseppe-scopelliti-condanna-appello.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/12/giuseppe-scopelliti-condanna-appello-300x188.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/12/giuseppe-scopelliti-condanna-appello-237x150.jpg 237w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2018/07/20/caso-fallara-le-motivazioni-della-cassazione-giuseppe-scopelliti-ideatore-delle-falsificazioni/307380">Caso Fallara, le motivazioni della Cassazione: «Giuseppe Scopelliti ideatore delle falsificazioni»</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20 Luglio 2018</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-302985 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-lombardia-italia tag-arresti tag-giuseppe-malaspina tag-guardia-di-finanza tag-monza tag-operazione-domus-aurea">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/05/21/operazione-domus-aurea-tutti-i-nomi-degli-arrestati/302985"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="75" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Guardia di finanza" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/08/117.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/08/117.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/08/117-300x188.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/08/117-237x150.jpg 237w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2018/05/21/operazione-domus-aurea-tutti-i-nomi-degli-arrestati/302985">Operazione Domus Aurea: tutti i nomi degli arrestati</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 Maggio 2018</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-311258 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-anas tag-asfalto tag-domenico-spinella tag-incidente-mortale tag-incidente-stradale tag-maria-mento tag-pentimele tag-polizia-municipale tag-reggio-calabria">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/11/02/incidente-a-pentimele-cadono-da-scooter-su-strada-da-asfaltare-2-morti/311258"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Incidente a Pentimele, cadono da scooter su strada da asfaltare: 2 morti" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/incidente-pentimele-1-120x86.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/incidente-pentimele-1-120x86.jpg 120w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/11/incidente-pentimele-1-350x250.jpg 350w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2018/11/02/incidente-a-pentimele-cadono-da-scooter-su-strada-da-asfaltare-2-morti/311258">Incidente a Pentimele, cadono da scooter su strada da asfaltare: 2 morti</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 Novembre 2018</div>
</div>
</div>
</div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-260808 post type-post status-publish format-standard has-post-thumbnail hentry category-motori category-piemonte-italia category-primo-piano category-testata-italia category-video tag-biella tag-catena-di-santantonio tag-dexcar tag-guardia-di-finanza tag-maserati tag-schema-ponzi tag-vendita-piramidale">
<div class="jeg_thumb">
<a href="https://www.newz.it/2016/06/10/operazione-car-dream-gdf-spezza-presunta-catena-di-santantonio-sequestrato-sito-web-dexcar/260808"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="75" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Operazione &#8220;Car Dream&#8221;: GdF spezza presunta &#8220;catena di sant&#8217;Antonio&#8221;, sequestrato sito web Dexcar" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/06/op-dream-car.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/06/op-dream-car.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/06/op-dream-car-300x188.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2016/06/op-dream-car-237x150.jpg 237w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2016/06/10/operazione-car-dream-gdf-spezza-presunta-catena-di-santantonio-sequestrato-sito-web-dexcar/260808">Operazione &#8220;Car Dream&#8221;: GdF spezza presunta &#8220;catena di sant&#8217;Antonio&#8221;, sequestrato sito web Dexcar</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 11</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-264946 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-testata-italia tag-citta-metropolitana tag-dimissioni tag-giuseppe-falcomata tag-prorogatio tag-provincia tag-reggio-calabria">
<div class="jeg_thumb">
<a href="https://www.newz.it/2016/08/28/vota-il-sondaggio-la-provincia-diventa-citta-metropolitana-il-presidente-raffa-si-deve-dimettere/264946"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="75" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Giuseppe Raffa" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/12/giuseppe-raffa.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/12/giuseppe-raffa.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/12/giuseppe-raffa-300x187.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/12/giuseppe-raffa-400x250.jpg 400w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/12/giuseppe-raffa-237x150.jpg 237w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2016/08/28/vota-il-sondaggio-la-provincia-diventa-citta-metropolitana-il-presidente-raffa-si-deve-dimettere/264946">Vota il Sondaggio. La Provincia diventa Città Metropolitana, il presidente Raffa si deve dimettere?</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 5</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm no_thumbnail post-161164 post type-post status-publish format-standard hentry category-cal category-calabria tag-domenico-naccari tag-giampaolo-giuliani tag-pollino tag-roma tag-terremoto">
<div class="jeg_thumb">
<a href="https://www.newz.it/2012/10/26/terremoto-in-pollino-domenico-naccari-il-governo-incarichi-giampaolo-giuliani/161164"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2012/10/26/terremoto-in-pollino-domenico-naccari-il-governo-incarichi-giampaolo-giuliani/161164">Terremoto in Pollino. Domenico Naccari: &#8220;Il Governo incarichi Giampaolo Giuliani&#8221;</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 4</div>
</div>
</div>
 </div><div class="jeg_post jeg_pl_sm post-243916 post type-post status-publish format-standard has-post-thumbnail hentry category-citta category-testata-italia tag-centro-ace tag-chiusura tag-medicina-solidale tag-pellaro tag-reggio-calabria tag-servizio-diagnostico tag-sondaggio">
<div class="jeg_thumb">
<a href="https://www.newz.it/2015/12/05/vota-il-sondaggio-chiude-a-pellaro-il-centro-ace-di-medicina-solidale/243916"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="75" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Vota il sondaggio: Chiude a Pellaro il Centro Ace di medicina solidale" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/12/centro-ace-pellaro.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/12/centro-ace-pellaro.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/12/centro-ace-pellaro-300x188.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/12/centro-ace-pellaro-237x150.jpg 237w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2015/12/05/vota-il-sondaggio-chiude-a-pellaro-il-centro-ace-di-medicina-solidale/243916">Vota il sondaggio: Chiude a Pellaro il Centro Ace di medicina solidale</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 3</div>
</div>
</div>
</div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-315223 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-carabinieri tag-giuseppe-battaglia tag-reggio-calabria">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/01/10/il-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018/315223"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Giuseppe Battaglia" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/giuseppe-battaglia-120x86.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/giuseppe-battaglia-120x86.jpg 120w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/giuseppe-battaglia-350x250.jpg 350w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2019/01/10/il-bilancio-dellattivita-dei-carabinieri-di-reggio-calabria-nel-2018/315223">Il bilancio dell&#8217;attività dei Carabinieri di Reggio Calabria nel 2018</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 10 Gennaio 2019</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-315218 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-fondazione-umberto-veronesi tag-hospice tag-motorshow-2mari tag-reggio-calabria tag-saline-joniche tag-vincenzo-trapani-lombardo">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/01/10/motorshow-2mari-parte-del-ricavato-andra-alla-fondazione-umberto-veronesi-e-allhospice-di-reggio-calabria/315218"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="75" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Hospice Via delle Stelle, Reggio Calabria" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/02/hospice-via-delle-stelle-rc.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/02/hospice-via-delle-stelle-rc.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/02/hospice-via-delle-stelle-rc-300x187.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2015/02/hospice-via-delle-stelle-rc-400x250.jpg 400w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2019/01/10/motorshow-2mari-parte-del-ricavato-andra-alla-fondazione-umberto-veronesi-e-allhospice-di-reggio-calabria/315218">Motorshow 2Mari, parte del ricavato andrà alla fondazione &#8220;Umberto Veronesi&#8221; e all&#8217;Hospice di Reggio Calabria</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 10 Gennaio 2019</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-315213 post type-post status-publish format-standard has-post-thumbnail hentry category-cosenza tag-autovetture tag-camigliatello-silano tag-carabinieri tag-cosenza tag-furto tag-turisti">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/01/10/camigliatello-silano-carabinieri-rinvengono-autovetture-rubate-ai-turisti/315213"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Camigliatello Silano. Carabinieri rinvengono autovetture rubate ai turisti" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/112-neve-120x86.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/112-neve-120x86.jpg 120w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2019/01/112-neve-350x250.jpg 350w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2019/01/10/camigliatello-silano-carabinieri-rinvengono-autovetture-rubate-ai-turisti/315213">Camigliatello Silano. Carabinieri rinvengono autovetture rubate ai turisti</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 10 Gennaio 2019</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-315211 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-filippo-quartuccio tag-olimpiadi-di-astronomia tag-planetario-pythagoras tag-reggio-calabria tag-studenti">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/01/10/olimpiadi-astronomia-218-studenti-calabresi-accedono-alla-seconda-fase/315211"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="75" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Planetario" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/planetario-pitagora-rc.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/planetario-pitagora-rc.jpg 800w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/planetario-pitagora-rc-300x187.jpg 300w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2014/09/planetario-pitagora-rc-400x250.jpg 400w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2019/01/10/olimpiadi-astronomia-218-studenti-calabresi-accedono-alla-seconda-fase/315211">Olimpiadi Astronomia: 218 studenti calabresi accedono alla seconda fase</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 10 Gennaio 2019</div>
</div>
</div>
</div></div></div></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-3"><ul class="popularpost_list"><li class="popularpost_item post-304732 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-abbandono-di-rifiuti tag-immondizia tag-multa tag-polizia-municipale tag-reggio-calabria tag-spazzatura">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/06/09/appostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada/304732"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Appostamenti in borghese: Polizia Municipale multa chi getta spazzatura per strada" data-full-width="800" data-full-height="500" data-src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/06/abbandono-rifiuti-350x250.jpg" data-sizes="auto" data-srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/06/abbandono-rifiuti-350x250.jpg 350w, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/06/abbandono-rifiuti-120x86.jpg 120w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2018/06/09/appostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada/304732" data-num="01">Appostamenti in borghese: Polizia Municipale multa chi getta spazzatura per strada</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 15153 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2018%2F06%2F09%2Fappostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada%2F304732" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">11374</span></a>
<a href="https://twitter.com/intent/tweet?text=Appostamenti+in+borghese%3A+Polizia+Municipale+multa+chi+getta+spazzatura+per+strada+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2018%2F06%2F09%2Fappostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada%2F304732" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">1575</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item post-307380 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-caso-fallara tag-condanna tag-corte-di-cassazione tag-demetrio-naccari-carlizzi tag-giuseppe-raffa tag-giuseppe-scopelliti tag-maurizio-fumo tag-motivazioni tag-orsola-fallara tag-rossella-catena tag-sebi-romeo">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2018/07/20/caso-fallara-le-motivazioni-della-cassazione-giuseppe-scopelliti-ideatore-delle-falsificazioni/307380" data-num="02">Caso Fallara, le motivazioni della Cassazione: «Giuseppe Scopelliti ideatore delle falsificazioni»</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 3718 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2018%2F07%2F20%2Fcaso-fallara-le-motivazioni-della-cassazione-giuseppe-scopelliti-ideatore-delle-falsificazioni%2F307380" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">1854</span></a>
<a href="https://twitter.com/intent/tweet?text=Caso+Fallara%2C+le+motivazioni+della+Cassazione%3A+%C2%ABGiuseppe+Scopelliti+ideatore+delle+falsificazioni%C2%BB+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2018%2F07%2F20%2Fcaso-fallara-le-motivazioni-della-cassazione-giuseppe-scopelliti-ideatore-delle-falsificazioni%2F307380" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">777</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item post-302985 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-lombardia-italia tag-arresti tag-giuseppe-malaspina tag-guardia-di-finanza tag-monza tag-operazione-domus-aurea">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2018/05/21/operazione-domus-aurea-tutti-i-nomi-degli-arrestati/302985" data-num="03">Operazione Domus Aurea: tutti i nomi degli arrestati</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 1768 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2018%2F05%2F21%2Foperazione-domus-aurea-tutti-i-nomi-degli-arrestati%2F302985" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">709</span></a>
<a href="https://twitter.com/intent/tweet?text=Operazione+Domus+Aurea%3A+tutti+i+nomi+degli+arrestati+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2018%2F05%2F21%2Foperazione-domus-aurea-tutti-i-nomi-degli-arrestati%2F302985" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">441</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item post-311258 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-anas tag-asfalto tag-domenico-spinella tag-incidente-mortale tag-incidente-stradale tag-maria-mento tag-pentimele tag-polizia-municipale tag-reggio-calabria">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2018/11/02/incidente-a-pentimele-cadono-da-scooter-su-strada-da-asfaltare-2-morti/311258" data-num="04">Incidente a Pentimele, cadono da scooter su strada da asfaltare: 2 morti</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 2123 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2018%2F11%2F02%2Fincidente-a-pentimele-cadono-da-scooter-su-strada-da-asfaltare-2-morti%2F311258" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">1152</span></a>
<a href="https://twitter.com/intent/tweet?text=Incidente+a+Pentimele%2C+cadono+da+scooter+su+strada+da+asfaltare%3A+2+morti+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2018%2F11%2F02%2Fincidente-a-pentimele-cadono-da-scooter-su-strada-da-asfaltare-2-morti%2F311258" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">405</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item post-306528 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano category-video tag-carabinieri tag-fermi tag-operazione-ares tag-ndrangheta">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2018/07/09/ndrangheta-operazione-ares-dettagli-nomi-e-foto-dei-31-fermati-dai-carabinieri/306528" data-num="05">‘Ndrangheta. Operazione Ares: dettagli, nomi e foto dei 31 fermati dai Carabinieri</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 1583 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2018%2F07%2F09%2Fndrangheta-operazione-ares-dettagli-nomi-e-foto-dei-31-fermati-dai-carabinieri%2F306528" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">633</span></a>
<a href="https://twitter.com/intent/tweet?text=%E2%80%98Ndrangheta.+Operazione+Ares%3A+dettagli%2C+nomi+e+foto+dei+31+fermati+dai+Carabinieri+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2018%2F07%2F09%2Fndrangheta-operazione-ares-dettagli-nomi-e-foto-dei-31-fermati-dai-carabinieri%2F306528" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">396</span></a>
</div>
</div>
</div>
</li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div class='jeg_ad jeg_ad_module jnews_module_315223_0_5c376f15844e2   '><div class='ads-wrapper'><div class="">
<style type='text/css' scoped>
                            .adsslot_ax6BKzGEr0{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_ax6BKzGEr0{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_ax6BKzGEr0{ width:300px !important; height:250px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_ax6BKzGEr0" style="display:inline-block;" data-ad-client="ca-pub-3032330584153425" data-ad-slot="3022137681"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-315223 single-format-standard cookies-not-set jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.6 vc_responsive jeg_single_tpl_1"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_sidecontent normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-2 footer_column">
<div class="footer_widget widget_about">
<div class="jeg_about">
<a href="https://www.newz.it/" class="footer_logo">
<img src="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/05/logo-1-1.png" srcset="https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/05/logo-1-1.png 1x, https://newz-newzit.netdna-ssl.com/wp-content/uploads/2018/05/logo2x.png 2x" alt="Newz.it"> </a>
<p class="copyright"> Copyright © 2001-2018 Newz.it </p>
</div>
</div>
</div>
<div class="col-md-7 col-sm-8 footer_column">
<div class="footer_widget widget_nav_menu">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title menu-title"><span>Navigate Site</span></h3>
</div>
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302728"><a title="Chi siamo" href="https://www.newz.it/info">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302729"><a href="#">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302730"><a title="La nostra privacy policy" href="https://www.newz.it/info/privacy">Privacy &#038; Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302731"><a title="Contattaci" href="https://www.newz.it/info/contattaci">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302771"><a href="https://www.newz.it/info/disclaimer">Disclaimer</a></li>
</ul> </div>
</div>
<div class="col-md-3 col-sm-4 footer_column">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title social-title"><span>Follow Us</span></h3>
</div>
<div class="socials_widget nobg">
<a href="https://www.facebook.com/Newzit-117969094201" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/&#43;NewzIt" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="https://www.linkedin.com/company/newzit/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://newzit.tumblr.com/" target='_blank' class="jeg_tumblr"><i class="fa fa-tumblr"></i> </a><a href="https://www.newz.it/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://t.me/newzit" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-302868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-302868"><a href="https://www.newz.it/">Home</a></li>
<li id="menu-item-303127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-303127"><a href="https://www.newz.it/category/reggio">Reggio Calabria</a>
<ul class="sub-menu">
<li id="menu-item-303141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-303141"><a href="https://www.newz.it/category/reggio/cronaca">Cronaca</a></li>
<li id="menu-item-303143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303143"><a href="https://www.newz.it/category/reggio/citta">Città</a></li>
<li id="menu-item-313375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313375"><a href="https://www.newz.it/category/reggio/politica">Politica</a></li>
<li id="menu-item-303142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303142"><a href="https://www.newz.it/category/reggio/provincia">Provincia</a></li>
<li id="menu-item-313376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313376"><a href="https://www.newz.it/category/reggio/sport">Sport</a></li>
</ul>
</li>
<li id="menu-item-303124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-303124"><a href="https://www.newz.it/category/calabria">Calabria</a>
<ul class="sub-menu">
<li id="menu-item-303145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303145"><a href="https://www.newz.it/category/calabria/catanzaro">Catanzaro</a></li>
<li id="menu-item-303146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303146"><a href="https://www.newz.it/category/calabria/cosenza">Cosenza</a></li>
<li id="menu-item-303147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303147"><a href="https://www.newz.it/category/calabria/crotone">Crotone</a></li>
<li id="menu-item-303144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303144"><a href="https://www.newz.it/category/calabria/vibo">Vibo Valentia</a></li>
<li id="menu-item-303128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303128"><a href="https://www.newz.it/category/regione-calabria">Regione Calabria</a></li>
</ul>
</li>
<li id="menu-item-303125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303125"><a href="https://www.newz.it/category/italia">Italia</a></li>
<li id="menu-item-313670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313670"><a href="https://www.newz.it/category/lettere">Lettere</a></li>
<li id="menu-item-313671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313671"><a href="https://www.newz.it/category/meteo">Meteo</a></li>
<li id="menu-item-313672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313672"><a href="https://www.newz.it/category/rubriche">Rubriche</a></li>
<li id="menu-item-313673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313673"><a href="https://www.newz.it/category/video">Video</a></li>
<li id="menu-item-303149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-303149"><a href="https://www.newz.it/info">Info</a>
<ul class="sub-menu">
<li id="menu-item-313381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313381"><a href="https://www.newz.it/info/contattaci">Contattaci</a></li>
<li id="menu-item-313380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313380"><a href="https://www.newz.it/info/disclaimer">Disclaimer</a></li>
<li id="menu-item-313379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313379"><a href="https://www.newz.it/info/google">Google</a></li>
<li id="menu-item-313378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313378"><a href="https://www.newz.it/info/privacy">Privacy</a></li>
</ul>
</li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget circle">
<a href="https://www.facebook.com/Newzit-117969094201" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/&#43;NewzIt" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="https://www.linkedin.com/company/newzit/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://newzit.tumblr.com/" target='_blank' class="jeg_tumblr"><i class="fa fa-tumblr"></i> </a><a href="https://www.newz.it/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://t.me/newzit" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>Copyright © 2001-2018 Newz.it</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform">
<form action="#" method="post" accept-charset="utf-8">
<p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="a45aa5f540">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform">
<form action="#" method="post" accept-charset="utf-8">
<p>Fill the forms bellow to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform">
<form action="#" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter","desktop_login","login_form"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type="text/javascript">
disableSelection(document.body)
</script>
<noscript id="deferred-styles"><link rel='stylesheet' id='jnews_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500%7CDroid+Serif%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='minit-css-css'  href='https://newz-newzit.netdna-ssl.com/wp-content/uploads/minit/1f08ca64.css' type='text/css' media='all' />
</noscript><script>
                var loadDeferredStyles = function() {
                    var addStylesNode = document.getElementById("deferred-styles");
                    var replacement = document.createElement("div");
                    replacement.innerHTML = addStylesNode.textContent;
                        document.body.appendChild(replacement)
                        addStylesNode.parentElement.removeChild(addStylesNode);
                };
                var raf = requestAnimationFrame || mozRequestAnimationFrame ||
                      webkitRequestAnimationFrame || msRequestAnimationFrame;
                if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
                else window.addEventListener('load', loadDeferredStyles);
            </script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201902'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=3.1.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.newz.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"315223","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":""};
/* ]]> */
</script>
<script async type='text/javascript' src='https://newz-newzit.netdna-ssl.com/wp-content/uploads/minit/21c4c9f6.js'></script>

<script id="minit-async-scripts" type="text/javascript">
		(function() {
			var js, fjs = document.getElementById('minit-async-scripts'),
				add = function( url, id ) {
					js = document.createElement('script');
					js.type = 'text/javascript';
					js.src = url;
					js.async = true;
					js.id = id;
					fjs.parentNode.insertBefore(js, fjs);
				};
			add( "https://s0.wp.com/wp-content/js/devicepx-jetpack.js", "async-script-devicepx" ); 		})();
		</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Il bilancio dell&#8217;attivit\u00e0 dei Carabinieri di Reggio Calabria nel 2018","published":"2019-01-10 17:58:01","updated":"2019-01-10 15:58:01"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.newz.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio","name":"Reggio Calabria"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio\/cronaca","name":"Cronaca"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.newz.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio","name":"Reggio Calabria"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio\/cronaca","name":"Cronaca"}}]}</script>
<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione di terze parti, per proporti pubblicità in linea con le tue preferenze. Cliccando su OK o continuando la navigazione presti il consenso all'uso di tutti i cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.newz.it/info/privacy" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Maggiori informazioni</a>
</div>
</div></body>
</html>
