<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.newz.it/xmlrpc.php" />
<title>Aggrediti tre vigili urbani a Santa Caterina, Zimbalatti: «Vergogna indicibile, non ci faremo intimorire» | Newz.it</title>
<script type="text/javascript"> var jnews_ajax_url = 'https://www.newz.it/?ajax-request=jnews'; </script>

<link rel="author" href="https://plus.google.com/u/0/+FabioPapaliaNewz" />
<meta name="description" content="Reggio Calabria. «Ancora una volta una pattuglia dei vigili urbani è stata aggredita nell&#039;esercizio delle proprie funzioni. Nella giornata odierna, mentre gli" />
<meta name="keywords" content="nino zimbalatti,polizia municipale,reggio calabria,santa caterina,vigili urbani" />
<link rel="canonical" href="https://www.newz.it/2019/05/29/aggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire/320122" />
<meta property="og:title" content="Aggrediti tre vigili urbani a Santa Caterina, Zimbalatti: «Vergogna indicibile, non ci faremo intimorire» | Newz.it" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.newz.it/2019/05/29/aggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire/320122" />
<meta property="og:image" content="https://www.newz.it/wp-content/uploads/2019/05/zimbalatti-zucco.jpg" />
<meta property="og:site_name" content="Newz.it" />
<meta property="fb:admins" content="1216205175" />
<meta property="fb:app_id" content="107708995916990" />
<meta property="og:description" content="Reggio Calabria. «Ancora una volta una pattuglia dei vigili urbani è stata aggredita nell&#039;esercizio delle proprie funzioni. Nella giornata odierna, mentre gli uomini diretti dal comandante Salvatore Zucco stavano comminando alcune sanzioni lungo via Santa Caterina, sono stati avvicinati da un soggetto che li ha prima insultati verbalmente passando, poi, alle via di fatto. Gli agenti sono stati costretti a ricorrere alle cure del Pronto soccorso per farsi medicare alcune escoriazioni, contusioni e lacerazioni». L&#039;assessore comunale alla Sicurezza, Antonino Zimbalatti, stigmatizza l&#039;ennesima aggressione subita dalle forze di polizia municipale: «E&#039; una vergogna indicibile. E&#039; davvero assurdo assistere alla protervia, al malcostume ed alla prepotenza di chi si ostina ad opporsi all&#039;affermazione delle regole in città». E raccontando il vile episodio di questa mattina, afferma: «Gli agenti sono diventati bersaglio di un uomo, successivamente identificato, nel momento in cui stavano" />
<meta property="article:published_time" content="2019-05-29T15:53:06Z" />
<meta property="article:modified_time" content="2019-05-29T15:53:06Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@newzit" />
<meta name="twitter:domain" content="www.newz.it" />
<meta name="twitter:title" content="Aggrediti tre vigili urbani a Santa Caterina, Zimbalatti: «Vergogna indicibile, non ci faremo intimorire» | Newz.it" />
<meta name="twitter:description" content="Reggio Calabria. «Ancora una volta una pattuglia dei vigili urbani è stata aggredita nell&#039;esercizio delle proprie funzioni. Nella giornata odierna, mentre gli uomini diretti dal comandante Salvatore Zucco stavano comminando alcune sanzioni lungo via Santa Caterina, sono stati avvicinati da un soggetto che li ha prima insultati verbalmente passando, poi, alle via di fatto. Gli agenti sono stati costretti a ricorrere alle cure del Pronto soccorso per farsi medicare alcune escoriazioni, contusioni e lacerazioni». L&#039;assessore comunale alla Sicurezza, Antonino Zimbalatti, stigmatizza l&#039;ennesima aggressione subita dalle forze di polizia municipale: «E&#039; una vergogna indicibile. E&#039; davvero assurdo assistere alla protervia, al malcostume ed alla prepotenza di chi si ostina ad opporsi all&#039;affermazione delle regole in città». E raccontando il vile episodio di questa mattina, afferma: «Gli agenti sono diventati bersaglio di un uomo, successivamente identificato, nel momento in cui stavano" />
<meta name="twitter:image" content="https://www.newz.it/wp-content/uploads/2019/05/zimbalatti-zucco.jpg" />
<meta itemprop="image" content="https://www.newz.it/wp-content/uploads/2019/05/zimbalatti-zucco.jpg" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-6673680-3', { 'cookieDomain': 'newz.it' } );
				// Plugins
				ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel="amphtml" href="https://www.newz.it/2019/05/29/aggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire/320122/amp" /><meta name="generator" content="AMP for WP 0.9.97.56" /><link rel='dns-prefetch' href='//www.newz.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newz.it &raquo; Feed" href="https://www.newz.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Newz.it &raquo; Feed dei commenti" href="https://www.newz.it/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newz.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://www.newz.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newz.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newz.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.newz.it/?p=320122' />
<link rel="alternate" type="application/json+oembed" href="https://www.newz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newz.it%2F2019%2F05%2F29%2Faggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire%2F320122" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newz.it%2F2019%2F05%2F29%2Faggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire%2F320122&#038;format=xml" />
<meta property="fb:pages" content="117969094201" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY wp-copyprotect   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY wp-copyprotect   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.newz.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>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</style> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.newz.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.newz.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c66c9d2e-e941-4f57-b67c-f1493f13f2f8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Newz.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie";
oneSignal_options['path'] = "https://www.newz.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a2e4cfc-4f7f-4e0a-b787-2d0bd3e78806";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vorremmo mostrarti le notifiche delle ultime notizie';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo dispositivo mobile';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.newz.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Consenti';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca qui per ricevere notifiche con le ultime news';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per avere attivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per avere riattivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Newz.it';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'SBLOCCA NOTIFICHE';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni per attivare le notifiche';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.newz.it\/#organization","url":"https:\/\/www.newz.it\/","name":"Newz.it","logo":{"@type":"ImageObject","url":"https:\/\/www.newz.it\/wp-content\/uploads\/2018\/05\/logo-1-1.png"},"sameAs":["https:\/\/www.facebook.com\/Newzit-117969094201","https:\/\/twitter.com\/newzit","https:\/\/plus.google.com\/&#43;NewzIt","https:\/\/www.linkedin.com\/company\/newzit\/","https:\/\/newzit.tumblr.com\/","https:\/\/www.newz.it\/feed","https:\/\/www.instagram.com\/newz.it\/","https:\/\/www.youtube.com\/user\/NEWZwebtv","https:\/\/t.me\/newzit"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.newz.it\/#website","url":"https:\/\/www.newz.it\/","name":"Newz.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.newz.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.newz.it/wp-content/uploads/2018/05/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.newz.it/wp-content/uploads/2018/05/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.newz.it/wp-content/uploads/2018/05/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.newz.it/wp-content/uploads/2018/05/cropped-favicon-1-270x270.png" />
<script>

     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3032330584153425",
          enable_page_level_ads: true
     });


</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-320122 single-format-standard cookies-not-set jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.7 vc_responsive">
<div id="jeg_sidecontent">
<div class="jeg_side_heading">
<ul class="jeg_side_tabs">
<li data-tab-content="tab1" data-sort='latest' class="active">Latest</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Trending</li> </ul>
<div class="jeg_side_feed_cat_wrapper">
<div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filter</button>
<ul class="jeg_filter_menu">
<li><a href="#" class='active'>All</a></li>
<li><a class="" href="https://www.newz.it/category/calabria/vibo" data-id="10">Vibo Valentia</a></li><li><a class="" href="https://www.newz.it/category/calabria/cosenza" data-id="11">Cosenza</a></li><li><a class="" href="https://www.newz.it/category/calabria/catanzaro" data-id="12">Catanzaro</a></li><li><a class="" href="https://www.newz.it/category/calabria/crotone" data-id="13">Crotone</a></li><li><a class="" href="https://www.newz.it/category/reggio" data-id="4043">Reggio Calabria</a></li>
</ul></div> </div>
<script> var side_feed = {"paged":1,"post_type":"post","exclude_post":320122,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":"7","number_post":"7","pagination_mode":"loadmore"}; </script> </div>
<div class="sidecontent_postwrapper">
<div class="jeg_sidefeed">
<div class="jeg_post jeg_pl_md_box active " data-id="320122" data-sequence="0">
<div class="overlay_container">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/05/29/aggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire/320122"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Giro di vite della Polizia Municipale, l&#8217;assessore Zimbalatti: «Intensificare controlli e servizi mirati»" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/zimbalatti-zucco-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/05/zimbalatti-zucco-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/05/zimbalatti-zucco-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/05/29/aggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire/320122">Aggrediti tre vigili urbani a Santa Caterina, Zimbalatti: «Vergogna indicibile, non ci faremo intimorire»</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 Maggio 2019</div></div>
</div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="320124" data-sequence="1">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/05/29/villa-san-giovanni-riconsegnato-il-molo-al-comune-a-breve-anche-pezzo-e-porticello/320124"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Villa San Giovanni. Riconsegnato il molo al Comune, a breve anche Pezzo e Porticello" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/siclari-firma-capitaneria-di-porto-75x75.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/05/siclari-firma-capitaneria-di-porto-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2019/05/siclari-firma-capitaneria-di-porto-150x150.jpg 150w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/05/29/villa-san-giovanni-riconsegnato-il-molo-al-comune-a-breve-anche-pezzo-e-porticello/320124">Villa San Giovanni. Riconsegnato il molo al Comune, a breve anche Pezzo e Porticello</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 Maggio 2019</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="320120" data-sequence="2">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/05/29/tre-agenti-della-polizia-municipale-aggrediti-per-una-multa-a-reggio-calabria/320120"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Scorazzava col motorino nella Villa Comunale" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2008/12/polizia-municipale-75x75.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2008/12/polizia-municipale-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2008/12/polizia-municipale-150x150.jpg 150w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/05/29/tre-agenti-della-polizia-municipale-aggrediti-per-una-multa-a-reggio-calabria/320120">Tre agenti della Polizia Municipale aggrediti per una multa a Reggio Calabria</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 Maggio 2019</div></div>
</div>
</div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_SLCDUxbo6k{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_SLCDUxbo6k{ width:250px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_SLCDUxbo6k{ width:250px !important; height:250px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_SLCDUxbo6k" style="display:inline-block;" data-ad-client="ca-pub-3032330584153425" data-ad-slot="3022137681"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="320117" data-sequence="3">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/05/29/due-donne-adescate-online-pensionato-arrestato-per-violenza-sessuale-tentata-estorsione-e-sostituzione-di-persona/320117"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Polizia Postale e delle Comunicazioni" data-full-width="990" data-full-height="657" data-src="https://www.newz.it/wp-content/uploads/2015/11/113-polizia-postale-polcom-75x75.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2015/11/113-polizia-postale-polcom-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2015/11/113-polizia-postale-polcom-150x150.jpg 150w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/05/29/due-donne-adescate-online-pensionato-arrestato-per-violenza-sessuale-tentata-estorsione-e-sostituzione-di-persona/320117">Due donne adescate online: pensionato arrestato per violenza sessuale, tentata estorsione e sostituzione di persona</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 Maggio 2019</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="320105" data-sequence="4">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/05/29/ndrangheta-operazione-mandamento-jonico-in-abbreviato-35-condanne-per-mezzo-millennio-di-reclusione/320105"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="&#8216;Ndrangheta. Operazione Mandamento Jonico: 116 presunti affiliati fermati dai Carabinieri e dal Ros" data-full-width="1334" data-full-height="750" data-src="https://www.newz.it/wp-content/uploads/2017/07/IMG_1539-75x75.png" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2017/07/IMG_1539-75x75.png 75w, https://www.newz.it/wp-content/uploads/2017/07/IMG_1539-150x150.png 150w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/05/29/ndrangheta-operazione-mandamento-jonico-in-abbreviato-35-condanne-per-mezzo-millennio-di-reclusione/320105">&#8216;Ndrangheta. Operazione Mandamento Jonico: in abbreviato 35 condanne per mezzo millennio di reclusione</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 Maggio 2019</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="320098" data-sequence="5">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/05/28/intitolazione-palabenvenuti-lomaggio-del-sindaco-falcomata-allo-storico-coach-neroarancio/320098"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Intitolazione PalaBenvenuti: l&#8217;omaggio del sindaco Falcomatà allo storico coach neroarancio" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/palabenvenuti-targa-75x75.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/05/palabenvenuti-targa-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2019/05/palabenvenuti-targa-150x150.jpg 150w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/05/28/intitolazione-palabenvenuti-lomaggio-del-sindaco-falcomata-allo-storico-coach-neroarancio/320098">Intitolazione PalaBenvenuti: l&#8217;omaggio del sindaco Falcomatà allo storico coach neroarancio</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28 Maggio 2019</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="320092" data-sequence="6">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/05/28/successo-della-mostra-itinerante-della-polizia-scientifica-al-museo-di-reggio-calabria/320092"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Successo della mostra itinerante della Polizia Scientifica al Museo di Reggio Calabria" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/mostra-polizia-scientifica-marrc-75x75.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/05/mostra-polizia-scientifica-marrc-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2019/05/mostra-polizia-scientifica-marrc-150x150.jpg 150w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/05/28/successo-della-mostra-itinerante-della-polizia-scientifica-al-museo-di-reggio-calabria/320092">Successo della mostra itinerante della Polizia Scientifica al Museo di Reggio Calabria</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28 Maggio 2019</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="320089" data-sequence="7">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/05/28/lavoro-nero-e-sicurezza-sul-lavoro-controlli-dei-carabinieri-del-nil/320089"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Carabinieri" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/112-75x75.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/05/112-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2019/05/112-150x150.jpg 150w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/05/28/lavoro-nero-e-sicurezza-sul-lavoro-controlli-dei-carabinieri-del-nil/320089">Lavoro &#8220;nero&#8221; e sicurezza sul lavoro: controlli dei Carabinieri del Nil</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28 Maggio 2019</div></div>
</div>
</div> </div>
<div class="sidefeed_loadmore">
<button class="btn " data-end="End of Content" data-loading="Loading..." data-loadmore="Load More">
Load More </button>
</div>
</div>
<div class="jeg_sidefeed_overlay">
<div class='preloader_type preloader_dot'>
<div class="sidefeed-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="sidefeed-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="sidefeed-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header full">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-302728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302728"><a title="Chi siamo" href="https://www.newz.it/info">About</a></li>
<li id="menu-item-302729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302729"><a href="#">Advertise</a></li>
<li id="menu-item-302730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302730"><a title="La nostra privacy policy" href="https://www.newz.it/info/privacy">Privacy &#038; Policy</a></li>
<li id="menu-item-302731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302731"><a title="Contattaci" href="https://www.newz.it/info/contattaci">Contact</a></li>
<li id="menu-item-302771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302771"><a href="https://www.newz.it/info/disclaimer">Disclaimer</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
mercoledì, Maggio 29, 2019</div><div class="jnews_header_topbar_weather">
</div><div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li>
<i class="fa fa-spinner fa-spin fa-fw"></i>
</li>
</ul>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
 <div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.newz.it/" style="padding: 0 0 0 0;">
<img src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" alt="Newz.it"> </a>
</div>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-302839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-302839 bgnav" data-item-row="default"><a href="https://www.newz.it/">Home</a></li>
<li id="menu-item-302772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302772 bgnav jeg_megamenu category_2" data-number="10" data-item-row="default"><a href="https://www.newz.it/category/reggio">Reggio Calabria</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="4043" class="active"><a href="https://www.newz.it/category/reggio">All</a></li>
<li data-cat-id="5" class=""><a href="https://www.newz.it/category/reggio/citta">Città</a></li><li data-cat-id="1" class=""><a href="https://www.newz.it/category/reggio/cronaca">Cronaca</a></li><li data-cat-id="6" class=""><a href="https://www.newz.it/category/reggio/politica">Politica</a></li><li data-cat-id="3" class=""><a href="https://www.newz.it/category/reggio/primo-piano">Primo Piano</a></li><li data-cat-id="7" class=""><a href="https://www.newz.it/category/reggio/provincia">Provincia</a></li><li data-cat-id="8" class=""><a href="https://www.newz.it/category/reggio/sport">Sport</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="4043" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/29/villa-san-giovanni-riconsegnato-il-molo-al-comune-a-breve-anche-pezzo-e-porticello/320124"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Villa San Giovanni. Riconsegnato il molo al Comune, a breve anche Pezzo e Porticello" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/siclari-firma-capitaneria-di-porto-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/05/siclari-firma-capitaneria-di-porto-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/05/siclari-firma-capitaneria-di-porto-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/29/villa-san-giovanni-riconsegnato-il-molo-al-comune-a-breve-anche-pezzo-e-porticello/320124">Villa San Giovanni. Riconsegnato il molo al Comune, a breve anche Pezzo e Porticello</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/29/aggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire/320122"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Giro di vite della Polizia Municipale, l&#8217;assessore Zimbalatti: «Intensificare controlli e servizi mirati»" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/zimbalatti-zucco-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/05/zimbalatti-zucco-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/05/zimbalatti-zucco-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/29/aggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire/320122">Aggrediti tre vigili urbani a Santa Caterina, Zimbalatti: «Vergogna indicibile, non ci faremo intimorire»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/29/tre-agenti-della-polizia-municipale-aggrediti-per-una-multa-a-reggio-calabria/320120"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Scorazzava col motorino nella Villa Comunale" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2008/12/polizia-municipale-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2008/12/polizia-municipale-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2008/12/polizia-municipale-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/29/tre-agenti-della-polizia-municipale-aggrediti-per-una-multa-a-reggio-calabria/320120">Tre agenti della Polizia Municipale aggrediti per una multa a Reggio Calabria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/29/due-donne-adescate-online-pensionato-arrestato-per-violenza-sessuale-tentata-estorsione-e-sostituzione-di-persona/320117"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Polizia Postale e delle Comunicazioni" data-full-width="990" data-full-height="657" data-src="https://www.newz.it/wp-content/uploads/2015/11/113-polizia-postale-polcom-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2015/11/113-polizia-postale-polcom-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2015/11/113-polizia-postale-polcom-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/29/due-donne-adescate-online-pensionato-arrestato-per-violenza-sessuale-tentata-estorsione-e-sostituzione-di-persona/320117">Due donne adescate online: pensionato arrestato per violenza sessuale, tentata estorsione e sostituzione di persona</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/29/ndrangheta-operazione-mandamento-jonico-in-abbreviato-35-condanne-per-mezzo-millennio-di-reclusione/320105"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="&#8216;Ndrangheta. Operazione Mandamento Jonico: 116 presunti affiliati fermati dai Carabinieri e dal Ros" data-full-width="1334" data-full-height="750" data-src="https://www.newz.it/wp-content/uploads/2017/07/IMG_1539-360x180.png" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2017/07/IMG_1539-360x180.png 360w, https://www.newz.it/wp-content/uploads/2017/07/IMG_1539-750x375.png 750w, https://www.newz.it/wp-content/uploads/2017/07/IMG_1539-1140x570.png 1140w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/29/ndrangheta-operazione-mandamento-jonico-in-abbreviato-35-condanne-per-mezzo-millennio-di-reclusione/320105">&#8216;Ndrangheta. Operazione Mandamento Jonico: in abbreviato 35 condanne per mezzo millennio di reclusione</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/28/intitolazione-palabenvenuti-lomaggio-del-sindaco-falcomata-allo-storico-coach-neroarancio/320098"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Intitolazione PalaBenvenuti: l&#8217;omaggio del sindaco Falcomatà allo storico coach neroarancio" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/palabenvenuti-targa-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/05/palabenvenuti-targa-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/05/palabenvenuti-targa-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/28/intitolazione-palabenvenuti-lomaggio-del-sindaco-falcomata-allo-storico-coach-neroarancio/320098">Intitolazione PalaBenvenuti: l&#8217;omaggio del sindaco Falcomatà allo storico coach neroarancio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/28/successo-della-mostra-itinerante-della-polizia-scientifica-al-museo-di-reggio-calabria/320092"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Successo della mostra itinerante della Polizia Scientifica al Museo di Reggio Calabria" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/mostra-polizia-scientifica-marrc-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/05/mostra-polizia-scientifica-marrc-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/05/mostra-polizia-scientifica-marrc-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/28/successo-della-mostra-itinerante-della-polizia-scientifica-al-museo-di-reggio-calabria/320092">Successo della mostra itinerante della Polizia Scientifica al Museo di Reggio Calabria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/28/lavoro-nero-e-sicurezza-sul-lavoro-controlli-dei-carabinieri-del-nil/320089"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Carabinieri" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/112-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/05/112-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/05/112-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/28/lavoro-nero-e-sicurezza-sul-lavoro-controlli-dei-carabinieri-del-nil/320089">Lavoro &#8220;nero&#8221; e sicurezza sul lavoro: controlli dei Carabinieri del Nil</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/28/daspo-emesso-per-un-giocatore-della-squadra-di-calcio-a-c-locri-1909/320087"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Polizia allo Stadio &quot;Oreste Granillo&quot; di Reggio Calabria" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/02/113-stadio-rc-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2015/02/113-stadio-rc-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2015/02/113-stadio-rc-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/28/daspo-emesso-per-un-giocatore-della-squadra-di-calcio-a-c-locri-1909/320087">Daspo emesso per un giocatore della squadra di calcio A.C. Locri 1909</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/28/camera-di-commercio-dedicata-alla-danimarca-la-2a-tappa-del-percorso-di-presentazione-dei-mercati-esteri/320110"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Camera di Commercio. Dedicata alla Danimarca la 2ª tappa del percorso di presentazione dei mercati esteri" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/incontro-2-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/05/incontro-2-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/05/incontro-2-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/28/camera-di-commercio-dedicata-alla-danimarca-la-2a-tappa-del-percorso-di-presentazione-dei-mercati-esteri/320110">Camera di Commercio. Dedicata alla Danimarca la 2ª tappa del percorso di presentazione dei mercati esteri</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div>
</div>
</div></li>
<li id="menu-item-302775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-302775 bgnav jeg_megamenu category_1" data-number="10" data-item-row="default"><a href="https://www.newz.it/category/calabria">Calabria</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="9" class="active"><a href="https://www.newz.it/category/calabria">All</a></li>
<li data-cat-id="49069" class=""><a href="https://www.newz.it/category/calabria/cal">CAL</a></li><li data-cat-id="12" class=""><a href="https://www.newz.it/category/calabria/catanzaro">Catanzaro</a></li><li data-cat-id="11" class=""><a href="https://www.newz.it/category/calabria/cosenza">Cosenza</a></li><li data-cat-id="13" class=""><a href="https://www.newz.it/category/calabria/crotone">Crotone</a></li><li data-cat-id="10" class=""><a href="https://www.newz.it/category/calabria/vibo">Vibo Valentia</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="9" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/28/omicidi-pirillo-e-aloisio-5-arresti-dei-carabinieri/320113"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Carabinieri" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/10/112-arresti1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/28/omicidi-pirillo-e-aloisio-5-arresti-dei-carabinieri/320113">Omicidi Pirillo e Aloisio: 5 arresti dei Carabinieri</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/20/ndrangheta-agguato-contro-armiere-del-clan-mancuso-esplosi-30-colpi-darma-da-fuoco-nel-vibonese/319920"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Marina di Gioiosa Jonica. A bordo di una moto senza assicurazione causa un incidente, denunciato per guida sotto l&#8217;effetto di anfetamine" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/09/112-paletta-notte-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/20/ndrangheta-agguato-contro-armiere-del-clan-mancuso-esplosi-30-colpi-darma-da-fuoco-nel-vibonese/319920">&#8216;Ndrangheta. Agguato contro armiere del clan Mancuso: esplosi 30 colpi d&#8217;arma da fuoco nel Vibonese</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/20/la-uiltec-si-ritrova-e-attacca-sorical-e-allo-sbando-e-manca-una-via-duscita/319917"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Uiltec, promossa il 19 giugno manifestazione a Roma: la produzione termoelettrica al centro della questione" data-full-width="800" data-full-height="526" data-src="https://www.newz.it/wp-content/uploads/2015/06/UILTEC-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/20/la-uiltec-si-ritrova-e-attacca-sorical-e-allo-sbando-e-manca-una-via-duscita/319917">La Uiltec si ritrova e attacca Sorical: «È allo sbando e manca una via d&#8217;uscita»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/14/san-marco-argentano-progetto-comune-scrive-al-presidente-della-repubblica-sergio-mattarella/319738"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sergio Mattarella" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/01/sergio-mattarella-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/14/san-marco-argentano-progetto-comune-scrive-al-presidente-della-repubblica-sergio-mattarella/319738">San Marco Argentano. &#8220;Progetto Comune&#8221; scrive al Presidente della Repubblica Sergio Mattarella</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/14/cosenza-probabili-rallentamenti-nella-raccolta-del-residuo-a-causa-dei-limiti-imposti-dallimpianto-di-conferimento/319736"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Comune Cosenza" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/11/comune-cosenza-cs-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/14/cosenza-probabili-rallentamenti-nella-raccolta-del-residuo-a-causa-dei-limiti-imposti-dallimpianto-di-conferimento/319736">Cosenza. Probabili rallentamenti nella raccolta del residuo a causa dei limiti imposti dall&#8217;impianto di conferimento</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/29/pizzo-automobile-dei-vigili-urbani-senza-assicurazione-sequestrata-dai-carabinieri/319514"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/09/112-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/29/pizzo-automobile-dei-vigili-urbani-senza-assicurazione-sequestrata-dai-carabinieri/319514">Pizzo. Automobile dei Vigili urbani senza assicurazione: sequestrata dai Carabinieri</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/20/cosenza-maxi-sequestro-di-uova-decorative-e-altri-gadget-pasquali-pericolosi-importati-dalla-cina/319408"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cosenza. Maxi sequestro di uova decorative e altri gadget pasquali pericolosi importati dalla Cina" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/04/maxi-sequestro-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/20/cosenza-maxi-sequestro-di-uova-decorative-e-altri-gadget-pasquali-pericolosi-importati-dalla-cina/319408">Cosenza. Maxi sequestro di uova decorative e altri gadget pasquali pericolosi importati dalla Cina</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/12/vibo-valentia-costruttore-trovato-morto-in-strada-dopo-aggressione/319204"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Polizia di Stato" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2017/11/113-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/12/vibo-valentia-costruttore-trovato-morto-in-strada-dopo-aggressione/319204">Vibo Valentia. Costruttore trovato morto in strada dopo aggressione</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/11/vibo-valentia-assolti-due-dirigenti-del-comune-dallaccusa-di-omissione-di-atti-dufficio/319152"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giustizia martello" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2008/12/giustizia-martello-2-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/11/vibo-valentia-assolti-due-dirigenti-del-comune-dallaccusa-di-omissione-di-atti-dufficio/319152">Vibo Valentia. Assolti due dirigenti del Comune dall&#8217;accusa di omissione di atti d&#8217;ufficio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/10/corigliano-rossano-furto-di-legna-con-motosega-rubata-denunciati-due-fratelli/319133"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rossano_sequestro legna" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/04/Rossano_sequestro-legna-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/10/corigliano-rossano-furto-di-legna-con-motosega-rubata-denunciati-due-fratelli/319133">Corigliano-Rossano. Furto di legna con motosega rubata: denunciati due fratelli</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<ul class="sub-menu">
<li id="menu-item-313646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313646 bgnav jeg_megamenu category_1" data-item-row="default"><a href="https://www.newz.it/category/regione-calabria">Regione Calabria</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="110068" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/22/raccolta-differenziata-solo-il-40-comuni-ha-inviato-le-schede-ad-arpacal/319938"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Raccolta Differenziata: solo il 40% Comuni ha inviato le schede ad Arpacal" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/rifiuti-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/22/raccolta-differenziata-solo-il-40-comuni-ha-inviato-le-schede-ad-arpacal/319938">Raccolta Differenziata: solo il 40% Comuni ha inviato le schede ad Arpacal</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/17/gatto-ucciso-a-bastonate-in-aula-dal-bidello-davanti-ai-bimbi-il-garante-marziale-crudelta/319850"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Antonio Marziale" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/antonio-marziale-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/17/gatto-ucciso-a-bastonate-in-aula-dal-bidello-davanti-ai-bimbi-il-garante-marziale-crudelta/319850">Gatto ucciso a bastonate in aula dal bidello davanti ai bimbi. Il garante Marziale: «Crudeltà»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/08/venerdi-convegno-donne-e-sport-promosso-dalla-crpo/319642"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Reggio Calabria, Palazzo Campanella: sede del Consiglio regionale della Calabria" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/09/palazzo-campanella-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/08/venerdi-convegno-donne-e-sport-promosso-dalla-crpo/319642">Venerdì convegno &#8220;Donne e sport&#8221; promosso dalla CRPO</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/07/il-cordoglio-del-garante-marziale-per-la-scomparsa-del-giornalista-paolo-pollichieni/319621"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Antonio Marziale" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2016/04/antonio-marziale-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/07/il-cordoglio-del-garante-marziale-per-la-scomparsa-del-giornalista-paolo-pollichieni/319621">Il cordoglio del Garante Marziale per la scomparsa del giornalista Paolo Pollichieni</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/06/sparatoria-napoli-marziale-anche-in-calabria-molti-minori-vittime-della-ndrangheta/319602"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Antonio Marziale" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/antonio-marziale-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/06/sparatoria-napoli-marziale-anche-in-calabria-molti-minori-vittime-della-ndrangheta/319602">Sparatoria Napoli. Marziale: «Anche in Calabria molti minori vittime della &#8216;ndrangheta»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/19/calabria-agricoltura-nel-mese-di-aprile-erogati-20-milioni-di-euro/319356"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Terza commissione consiliare: Nocera annuncia iniziative per l&#8217;agricoltura e i giovani" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/04/agricoltura-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/19/calabria-agricoltura-nel-mese-di-aprile-erogati-20-milioni-di-euro/319356">Calabria. Agricoltura: nel mese di aprile erogati 20 milioni di euro</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/19/calabria-voucher-alta-formazione-approvati-gli-elenchi-delle-domande-ammesse/319352"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Regione Calabria" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/09/regione-calabria-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/19/calabria-voucher-alta-formazione-approvati-gli-elenchi-delle-domande-ammesse/319352">Calabria. Voucher Alta Formazione: approvati gli elenchi delle domande ammesse</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/12/elezioni-regionali-in-calabria-torna-in-pista-nistico-lista-avra-suo-nome/319207"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giuseppe Nisticò" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/04/giuseppe-nistico-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/12/elezioni-regionali-in-calabria-torna-in-pista-nistico-lista-avra-suo-nome/319207">Elezioni regionali. In Calabria torna in pista Nisticò: lista avrà suo nome</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/11/bronzi-di-riace-peda-contattero-i-colleghi-per-far-ritirare-la-mozione/319167"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Bronzi di Riace, Pasquale Amato: &#8220;Il Museo di Reggio è la loro casa naturale&#8221;" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/09/bronzi-di-riace-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/11/bronzi-di-riace-peda-contattero-i-colleghi-per-far-ritirare-la-mozione/319167">Bronzi di Riace. Pedà: «Contatterò i colleghi per far ritirare la mozione»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/09/porto-di-gioia-tauro-russo-roma-spenda-i-150-milioni-stanziati-da-ue/319105"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Francesco Russo" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2017/05/francesco-russo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/09/porto-di-gioia-tauro-russo-roma-spenda-i-150-milioni-stanziati-da-ue/319105">Porto di Gioia Tauro. Russo: «Roma spenda i 150 milioni stanziati da UE»</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-302777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302777 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.newz.it/category/italia">Italia</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="14" class="active"><a href="https://www.newz.it/category/italia">All</a></li>
<li data-cat-id="119624" class=""><a href="https://www.newz.it/category/italia/abruzzo-italia">Abruzzo</a></li><li data-cat-id="32035" class=""><a href="https://www.newz.it/category/italia/basilicata-italia">Basilicata</a></li><li data-cat-id="28680" class=""><a href="https://www.newz.it/category/italia/campania-italia">Campania</a></li><li data-cat-id="73291" class=""><a href="https://www.newz.it/category/italia/economia-italia">Economia</a></li><li data-cat-id="119407" class=""><a href="https://www.newz.it/category/italia/emilia-romagna-italia">Emilia Romagna</a></li><li data-cat-id="46260" class=""><a href="https://www.newz.it/category/italia/esteri-italia">Esteri</a></li><li data-cat-id="119708" class=""><a href="https://www.newz.it/category/italia/friuli-venezia-giulia-italia">Friuli Venezia Giulia</a></li><li data-cat-id="28131" class=""><a href="https://www.newz.it/category/italia/lazio-italia">Lazio</a></li><li data-cat-id="115303" class=""><a href="https://www.newz.it/category/italia/liguria-italia">Liguria</a></li><li data-cat-id="106933" class=""><a href="https://www.newz.it/category/italia/lombardia-italia">Lombardia</a></li><li data-cat-id="119709" class=""><a href="https://www.newz.it/category/italia/marche-italia">Marche</a></li><li data-cat-id="119710" class=""><a href="https://www.newz.it/category/italia/molise-italia">Molise</a></li><li data-cat-id="118240" class=""><a href="https://www.newz.it/category/italia/motori">Motori</a></li><li data-cat-id="108017" class=""><a href="https://www.newz.it/category/italia/piemonte-italia">Piemonte</a></li><li data-cat-id="37963" class=""><a href="https://www.newz.it/category/italia/puglia-italia">Puglia</a></li><li data-cat-id="119711" class=""><a href="https://www.newz.it/category/italia/sardegna-italia">Sardegna</a></li><li data-cat-id="15" class=""><a href="https://www.newz.it/category/italia/sicilia">Sicilia</a></li><li data-cat-id="119547" class=""><a href="https://www.newz.it/category/italia/toscana-italia">Toscana</a></li><li data-cat-id="119555" class=""><a href="https://www.newz.it/category/italia/trentino-alto-adige-italia">Trentino Alto Adige</a></li><li data-cat-id="119548" class=""><a href="https://www.newz.it/category/italia/umbria-italia">Umbria</a></li><li data-cat-id="119707" class=""><a href="https://www.newz.it/category/italia/valle-daosta-italia">Valle d'Aosta</a></li><li data-cat-id="105278" class=""><a href="https://www.newz.it/category/italia/veneto-italia">Veneto</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="14" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/22/istituita-la-settimana-nazionale-della-protezione-civile/319952"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Protezione civile" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/08/protezione-civile-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/22/istituita-la-settimana-nazionale-della-protezione-civile/319952">Istituita la &#8220;Settimana nazionale della Protezione Civile&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/02/messina-la-dia-confisca-patrimonio-di-un-imprenditore-ritenuto-vicino-alla-famiglia-mafiosa-di-mistretta/319557"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Direzione investigativa antimafia" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/12/dia-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/02/messina-la-dia-confisca-patrimonio-di-un-imprenditore-ritenuto-vicino-alla-famiglia-mafiosa-di-mistretta/319557">Messina. La Dia confisca patrimonio di un imprenditore ritenuto vicino alla famiglia mafiosa di Mistretta</a></h3>
 </div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/20/ragusa-caporalato-polizia-arresta-due-soci-imprenditori-agricoli-e-ne-denuncia-altri-due/319405"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ragusa. Caporalato, Polizia arresta due soci imprenditori agricoli e ne denuncia altri due" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/04/113-squadra-mobile-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/20/ragusa-caporalato-polizia-arresta-due-soci-imprenditori-agricoli-e-ne-denuncia-altri-due/319405">Ragusa. Caporalato, Polizia arresta due soci imprenditori agricoli e ne denuncia altri due</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/19/palermo-tenta-di-riscuotere-un-rimborso-con-documenti-falsi-79enne-arrestato-dai-carabinieri/319376"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Palermo. Finge una rapina per rinviare la rata della finanziaria, Carabinieri denunciano una donna" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2017/09/carabinieri-112-palermo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/19/palermo-tenta-di-riscuotere-un-rimborso-con-documenti-falsi-79enne-arrestato-dai-carabinieri/319376">Palermo. Tenta di riscuotere un rimborso con documenti falsi: 79enne arrestato dai Carabinieri</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/08/catania-lisola-ecologica-mobile-dusty-a-piazza-nettuno-fino-al-10-aprile/319015"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Isola ecologica mobile _Piazza Montessori" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/04/Isola-ecologica-mobile-_Piazza-Montessori-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/08/catania-lisola-ecologica-mobile-dusty-a-piazza-nettuno-fino-al-10-aprile/319015">Catania: l&#8217;Isola ecologica mobile Dusty a Piazza Nettuno fino al 10 aprile</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/04/la-piccola-calabrese-victoria-cosentino-ospite-donore-al-teatro-moderno-di-latina/318928"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Victoria Cosentino" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/04/Victoria-Cosentino-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/04/la-piccola-calabrese-victoria-cosentino-ospite-donore-al-teatro-moderno-di-latina/318928">La piccola calabrese Victoria Cosentino ospite d&#8217;onore al Teatro Moderno di Latina</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/03/27/messina-polizia-arresta-collaboratore-di-giustizia/318642"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/03/113-messina.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/03/27/messina-polizia-arresta-collaboratore-di-giustizia/318642">Messina. Polizia arresta collaboratore di giustizia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/03/21/trapani-operazione-artemisia-pensioni-di-invalidita-in-cambio-di-voti-27-arresti-dei-carabinieri/318490"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Trapani. Operazione Artemisia, pensioni di invalidità in cambio di voti: 27 arresti dei Carabinieri" data-full-width="1280" data-full-height="720" data-src="https://www.newz.it/wp-content/uploads/2019/03/trapani-operazione-artemisia-pensioni-di-invalidita-in-cambio-di-voti-27-arresti-dei-carabinieri-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/03/21/trapani-operazione-artemisia-pensioni-di-invalidita-in-cambio-di-voti-27-arresti-dei-carabinieri/318490">Trapani. Operazione Artemisia, pensioni di invalidità in cambio di voti: 27 arresti dei Carabinieri</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/03/20/isernia-operazione-white-rabbit-11-misure-cautelari-per-traffico-di-droga/318439"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Isernia. Operazione White Rabbit: 11 misure cautelari per traffico di droga" data-full-width="480" data-full-height="360" data-src="https://www.newz.it/wp-content/uploads/2019/03/isernia-operazione-white-rabbit-11-misure-cautelari-per-traffico-di-droga-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/03/20/isernia-operazione-white-rabbit-11-misure-cautelari-per-traffico-di-droga/318439">Isernia. Operazione White Rabbit: 11 misure cautelari per traffico di droga</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
</div>
</div></li>
<li id="menu-item-313647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313647 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.newz.it/category/lettere">Lettere</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="264" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/23/toghe-furenti-lo-sai-che-mi-candido/319985"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Corte d&#8217;Appello. Eletti i componenti del Consiglio distrettuale di disciplina" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/02/toghe-2-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/23/toghe-furenti-lo-sai-che-mi-candido/319985">Toghe furenti: «Lo sai che mi candido?»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/02/24/scioglimento-comuni-per-mafia-una-legge-da-riscrivere/316761"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Prefettura di Reggio Calabria" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/10/prefettura-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/02/24/scioglimento-comuni-per-mafia-una-legge-da-riscrivere/316761">Scioglimento Comuni per mafia: «Una legge da riscrivere»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/16/demolizione-ex-ristorante-fata-morgana-a-gallico-marina-mancato-smaltimento-amianto/314724"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Demolizione ex ristorante Fata Morgana foto 1" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/12/demolizione-fata-morgana-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/16/demolizione-ex-ristorante-fata-morgana-a-gallico-marina-mancato-smaltimento-amianto/314724">Demolizione ex ristorante &#8220;Fata Morgana&#8221; a Gallico Marina: mancato smaltimento amianto?</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/10/30/stanza-101-piovono-alberi-su-reggio-calabria-chi-paghera/311111"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un albero cade su due auto in sosta in viale Europa" data-full-width="1600" data-full-height="900" data-src="https://www.newz.it/wp-content/uploads/2018/10/57b647e1-8f15-49d4-8f64-f9d8270eefcf-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/10/30/stanza-101-piovono-alberi-su-reggio-calabria-chi-paghera/311111">Stanza 101: «Piovono alberi su Reggio Calabria, chi pagherà?»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/10/10/disservizi-idrici-a-rosario-valanidi-un-gruppo-di-cittadini-segnala-forti-disagi/310354"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="rubinetto" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/09/rubinetto-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/10/10/disservizi-idrici-a-rosario-valanidi-un-gruppo-di-cittadini-segnala-forti-disagi/310354">Disservizi idrici a Rosario Valanidi, un gruppo di cittadini segnala forti disagi</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/09/09/il-coraggio-di-chiudere-il-centro-storico-al-traffico-almeno-durante-la-festa-della-madonna-della-consolazione/308989"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2016/08/madonna-consolazione-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/09/09/il-coraggio-di-chiudere-il-centro-storico-al-traffico-almeno-durante-la-festa-della-madonna-della-consolazione/308989">Il coraggio di chiudere il centro storico al traffico (almeno durante la festa della Madonna della Consolazione)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/07/18/morte-antonino-lagana-il-jaccuse-della-famiglia-ingiusta-assoluzione-dei-dirigenti-tecnici-del-comune-di-reggio-calabria/307233"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#039;automobile di Antonino Laganà travolta dalla frana" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/07/frana-antonino-lagana-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/07/18/morte-antonino-lagana-il-jaccuse-della-famiglia-ingiusta-assoluzione-dei-dirigenti-tecnici-del-comune-di-reggio-calabria/307233">Morte Antonino Laganà, il j&#8217;accuse della famiglia: «Ingiusta assoluzione dei Dirigenti Tecnici del Comune di Reggio Calabria»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/06/06/assistenza-sanitaria-i-calabresi-figli-di-un-dio-minore/304488"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sanità" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/11/sprechi-sanita-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/06/06/assistenza-sanitaria-i-calabresi-figli-di-un-dio-minore/304488">Assistenza sanitaria: i calabresi figli di un dio minore</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/06/04/raccolta-differenziata-lassociazione-e-c-o-kero-il-servizio-funziona-perfettamente/304383"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mastelli della raccolta differenziata porta a porta" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/10/raccolta-differenziata-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/06/04/raccolta-differenziata-lassociazione-e-c-o-kero-il-servizio-funziona-perfettamente/304383">Raccolta differenziata. L&#8217;Associazione E.C.O. Kerò: «Il servizio funziona perfettamente»</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
</div>
</div></li>
<li id="menu-item-313648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313648 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.newz.it/category/meteo">Meteo</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="12764" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/10/maltempo-piogge-e-temporali-in-campania-basilicata-e-calabria/319118"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="pioggia parabrezza" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/09/pioggia-parabrezza-strada-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/10/maltempo-piogge-e-temporali-in-campania-basilicata-e-calabria/319118">Maltempo. Piogge e temporali in Campania, Basilicata e Calabria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/04/maltempo-temporali-in-campania-e-venti-forti-al-sud/318945"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maltempo: allerta per venti forti su gran parte del Paese" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/01/vento-maltempo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/04/maltempo-temporali-in-campania-e-venti-forti-al-sud/318945">Maltempo. Temporali in Campania e venti forti al Sud</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/03/13/maltempo-domani-allerta-meteo-in-calabria-sicilia-e-sardegna/318001"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Protezione civile" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/08/protezione-civile-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/03/13/maltempo-domani-allerta-meteo-in-calabria-sicilia-e-sardegna/318001">Maltempo: domani allerta meteo in Calabria, Sicilia e Sardegna</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/03/11/maltempo-venti-di-burrasca-forte-al-centro-sud/317690"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Protezione civile" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/08/protezione-civile-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/03/11/maltempo-venti-di-burrasca-forte-al-centro-sud/317690">Maltempo: venti di burrasca forte al Centro-Sud</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/03/10/maltempo-venti-di-burrasca-e-mareggiate-su-gran-parte-dellitalia/317575"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mareggiata" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/10/mareggiata-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/03/10/maltempo-venti-di-burrasca-e-mareggiate-su-gran-parte-dellitalia/317575">Maltempo: venti di burrasca e mareggiate su gran parte dell&#8217;Italia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/02/26/maltempo-venti-di-burrasca-sul-sud-italia/316923"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cavalloni e vento forte sul Lungomare" data-full-width="717" data-full-height="538" data-src="https://www.newz.it/wp-content/uploads/2014/09/unnamed-7-360x180.jpg" /></div></a>
</div>
 <h3 class="jeg_post_title"><a href="https://www.newz.it/2019/02/26/maltempo-venti-di-burrasca-sul-sud-italia/316923">Maltempo. Venti di burrasca sul sud Italia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/02/22/maltempo-venti-di-burrasca-su-gran-parte-dellitalia-e-nevicate-fino-a-bassa-quota-al-centro-sud/316697"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/06/anas-spazzaneve-calabria-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/02/22/maltempo-venti-di-burrasca-su-gran-parte-dellitalia-e-nevicate-fino-a-bassa-quota-al-centro-sud/316697">Maltempo. Venti di burrasca su gran parte dell&#8217;Italia e nevicate fino a bassa quota al centro-sud</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/02/03/maltempo-pioggia-temporali-e-venti-forti-in-arrivo-al-sud/315766"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="pioggia parabrezza" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/09/pioggia-parabrezza-strada-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/02/03/maltempo-pioggia-temporali-e-venti-forti-in-arrivo-al-sud/315766">Maltempo. Pioggia, temporali e venti forti in arrivo al Sud</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/01/31/maltempo-neve-al-nord-temporali-e-venti-di-burrasca-al-centro-nord/315723"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/03/113-neve-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/01/31/maltempo-neve-al-nord-temporali-e-venti-di-burrasca-al-centro-nord/315723">Maltempo: neve al nord, temporali e venti di burrasca al centro-nord</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
</div>
</div></li>
<li id="menu-item-302774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302774 bgnav jeg_megamenu category_2" data-number="10" data-item-row="default"><a href="https://www.newz.it/category/rubriche">Rubriche</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="242" class="active"><a href="https://www.newz.it/category/rubriche">All</a></li>
<li data-cat-id="126106" class=""><a href="https://www.newz.it/category/rubriche/ambiente">Ambiente</a></li><li data-cat-id="23420" class=""><a href="https://www.newz.it/category/rubriche/aziende-rubriche">Aziende</a></li><li data-cat-id="117654" class=""><a href="https://www.newz.it/category/rubriche/cinema">Cinema</a></li><li data-cat-id="118795" class=""><a href="https://www.newz.it/category/rubriche/comunicane">Comunicane</a></li><li data-cat-id="45961" class=""><a href="https://www.newz.it/category/rubriche/fisco-pensioni">Fisco e pensioni</a></li><li data-cat-id="125745" class=""><a href="https://www.newz.it/category/rubriche/lavoro">Lavoro</a></li><li data-cat-id="114683" class=""><a href="https://www.newz.it/category/rubriche/lex">Lex</a></li><li data-cat-id="36689" class=""><a href="https://www.newz.it/category/rubriche/libri-rubriche">Libri</a></li><li data-cat-id="116684" class=""><a href="https://www.newz.it/category/rubriche/salute-rubriche">Salute</a></li><li data-cat-id="14093" class=""><a href="https://www.newz.it/category/rubriche/tecnologia">Tecnologia</a></li><li data-cat-id="243" class=""><a href="https://www.newz.it/category/rubriche/urbanistica">Urbanistica</a></li><li data-cat-id="125043" class=""><a href="https://www.newz.it/category/rubriche/viaggi-turismo">Viaggi e turismo</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="242" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/15/come-scegliere-un-aspirapolvere-i-nostri-consigli/319769"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="aspirapolvere" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/aspirapolvere-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/05/aspirapolvere-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/05/aspirapolvere-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/15/come-scegliere-un-aspirapolvere-i-nostri-consigli/319769">Come scegliere un aspirapolvere, i nostri consigli</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/13/salario-minimo-il-dibattito-e-aperto/319716"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Consulenti del lavoro" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/10/consulenti-del-lavoro-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2014/10/consulenti-del-lavoro-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2014/10/consulenti-del-lavoro-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/13/salario-minimo-il-dibattito-e-aperto/319716">Salario minimo, il dibattito è aperto</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/30/le-5-cose-da-sapere-sulla-brexit/319523"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="brexit" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/04/brexit-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/04/brexit-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/04/brexit-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/30/le-5-cose-da-sapere-sulla-brexit/319523">Le 5 cose da sapere sulla Brexit</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/25/stampa-digitale-sempre-piu-fondamentale-per-il-business-aziendale/319442"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="stampa digitale" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/04/stampa_digitale-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/04/stampa_digitale-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/04/stampa_digitale-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/25/stampa-digitale-sempre-piu-fondamentale-per-il-business-aziendale/319442">Stampa digitale, sempre più fondamentale per il business aziendale</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/19/lamezia-terme-cancro-al-mc-vicar-studio-tatuaggi-paramedicali-per-pazienti-oncologici/319342"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Dermopigmentazione_Lamezia Terme" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/04/Dermopigmentazione_Lamezia-Terme-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/04/Dermopigmentazione_Lamezia-Terme-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/04/Dermopigmentazione_Lamezia-Terme-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/19/lamezia-terme-cancro-al-mc-vicar-studio-tatuaggi-paramedicali-per-pazienti-oncologici/319342">Lamezia Terme. Cancro, al Mc Vicar Studio tatuaggi paramedicali per pazienti oncologici</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/18/disoccupazione-in-calabria-il-quadro-dei-primi-mesi-del-2019/319315"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="inps" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/04/inps-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/04/inps-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/04/inps-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/18/disoccupazione-in-calabria-il-quadro-dei-primi-mesi-del-2019/319315">Disoccupazione in Calabria: il quadro dei primi mesi del 2019</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/16/messina-breve-guida-alla-citta-come-arrivare-e-cosa-vedere/319282"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="messina" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/04/messina-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/04/messina-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/04/messina-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/16/messina-breve-guida-alla-citta-come-arrivare-e-cosa-vedere/319282">Messina, breve guida alla città: come arrivare e cosa vedere</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/15/tutto-quello-che-serve-per-pulire-un-ufficio/319285"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="pulizia ufficio" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/04/pulizia_ufficio-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/04/pulizia_ufficio-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/04/pulizia_ufficio-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/15/tutto-quello-che-serve-per-pulire-un-ufficio/319285">Tutto quello che serve per pulire un ufficio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/13/assegni-nucleo-familiare-indicazioni-inps-poco-chiare/319235"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Consulenti del lavoro" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/10/consulenti-del-lavoro-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2014/10/consulenti-del-lavoro-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2014/10/consulenti-del-lavoro-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/13/assegni-nucleo-familiare-indicazioni-inps-poco-chiare/319235">Assegni nucleo familiare, indicazioni INPS poco chiare</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
 <a href="https://www.newz.it/2019/04/11/huawei-offre-anche-a-reggio-calabria-assistenza-tecnica-e-riparazioni-in-tempo-reale-da-multiservice-5d/319180"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Huawei offre anche a Reggio Calabria assistenza tecnica e riparazioni in tempo reale da Multiservice 5D" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/04/huawei-centro-assistenza-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/04/huawei-centro-assistenza-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/04/huawei-centro-assistenza-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/11/huawei-offre-anche-a-reggio-calabria-assistenza-tecnica-e-riparazioni-in-tempo-reale-da-multiservice-5d/319180">Huawei offre anche a Reggio Calabria assistenza tecnica e riparazioni in tempo reale da Multiservice 5D</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div>
</div>
</div></li>
<li id="menu-item-313649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313649 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://www.newz.it/category/video">Video</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="4" class="active"><a href="https://www.newz.it/category/video">All</a></li>
<li data-cat-id="110258" class=""><a href="https://www.newz.it/category/video/video-bizzarri">Video Bizzarri</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="4" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/28/operazione-mare-sicuro-2019/320076"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Operazione Mare Sicuro 2019" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/operazione-mare-sicuro-2019-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/05/operazione-mare-sicuro-2019-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/05/operazione-mare-sicuro-2019-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/28/operazione-mare-sicuro-2019/320076">Operazione Mare Sicuro 2019</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/24/bunker-a-plati-rinvenuto-dai-carabinieri-anche-50-mila-euro-e-munizioni/320037"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Bunker a Platì rinvenuto dai Carabinieri: anche 50 mila euro e munizioni" data-full-width="1280" data-full-height="720" data-src="https://www.newz.it/wp-content/uploads/2019/05/bunker-a-plati-rinvenuto-dai-carabinieri-anche-50-mila-euro-e-munizioni-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/05/bunker-a-plati-rinvenuto-dai-carabinieri-anche-50-mila-euro-e-munizioni-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/05/bunker-a-plati-rinvenuto-dai-carabinieri-anche-50-mila-euro-e-munizioni-750x375.jpg 750w, https://www.newz.it/wp-content/uploads/2019/05/bunker-a-plati-rinvenuto-dai-carabinieri-anche-50-mila-euro-e-munizioni-1140x570.jpg 1140w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/24/bunker-a-plati-rinvenuto-dai-carabinieri-anche-50-mila-euro-e-munizioni/320037">Bunker a Platì rinvenuto dai Carabinieri: anche 50 mila euro e munizioni</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/23/al-museo-dei-bronzi-la-mostra-della-polizia-scientifica-video/320004"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Al Museo dei Bronzi la mostra della Polizia scientifica (VIDEO)" data-full-width="1280" data-full-height="720" data-src="https://www.newz.it/wp-content/uploads/2019/05/al-museo-dei-bronzi-la-mostra-della-polizia-scientifica-video-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/05/al-museo-dei-bronzi-la-mostra-della-polizia-scientifica-video-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/05/al-museo-dei-bronzi-la-mostra-della-polizia-scientifica-video-750x375.jpg 750w, https://www.newz.it/wp-content/uploads/2019/05/al-museo-dei-bronzi-la-mostra-della-polizia-scientifica-video-1140x570.jpg 1140w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/23/al-museo-dei-bronzi-la-mostra-della-polizia-scientifica-video/320004">Al Museo dei Bronzi la mostra della Polizia scientifica (VIDEO)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/23/ivoriano-fermato-dalle-volanti-per-una-serie-di-reati-predatori-foto-e-video/319989"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ivoriano fermato dalle Volanti per una serie di reati predatori (FOTO E VIDEO)" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/riprese-scippo-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/05/riprese-scippo-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/05/riprese-scippo-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/23/ivoriano-fermato-dalle-volanti-per-una-serie-di-reati-predatori-foto-e-video/319989">Ivoriano fermato dalle Volanti per una serie di reati predatori (FOTO E VIDEO)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/22/due-arresti-della-squadra-mobile-per-rapina-a-mano-armata-al-supermercato-crai-di-reggio-campi/319932"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Due arresti della Squadra Mobile per rapina a mano armata al supermercato &#8220;Crai&#8221; di Reggio Campi" data-full-width="1280" data-full-height="720" data-src="https://www.newz.it/wp-content/uploads/2019/05/due-arresti-della-squadra-mobile-per-rapina-a-mano-armata-al-supermercato-crai-di-reggio-campi-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/05/due-arresti-della-squadra-mobile-per-rapina-a-mano-armata-al-supermercato-crai-di-reggio-campi-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/05/due-arresti-della-squadra-mobile-per-rapina-a-mano-armata-al-supermercato-crai-di-reggio-campi-750x375.jpg 750w, https://www.newz.it/wp-content/uploads/2019/05/due-arresti-della-squadra-mobile-per-rapina-a-mano-armata-al-supermercato-crai-di-reggio-campi-1140x570.jpg 1140w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/22/due-arresti-della-squadra-mobile-per-rapina-a-mano-armata-al-supermercato-crai-di-reggio-campi/319932">Due arresti della Squadra Mobile per rapina a mano armata al supermercato &#8220;Crai&#8221; di Reggio Campi</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/13/ndrangheta-estradato-dalla-spagna-ex-latitante-rosario-grasso-a-capo-della-cosca-cacciola-grasso/319719"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="&#8216;Ndrangheta. Estradato dalla Spagna ex latitante Rosario Grasso, a capo della cosca Cacciola-Grasso" data-full-width="480" data-full-height="360" data-src="https://www.newz.it/wp-content/uploads/2019/05/ndrangheta-estradato-dalla-spagna-ex-latitante-rosario-grasso-a-capo-della-cosca-cacciola-grasso-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/13/ndrangheta-estradato-dalla-spagna-ex-latitante-rosario-grasso-a-capo-della-cosca-cacciola-grasso/319719">&#8216;Ndrangheta. Estradato dalla Spagna ex latitante Rosario Grasso, a capo della cosca Cacciola-Grasso</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/03/il-martello-di-thor-della-polizia-di-stato-sbarra-la-strada-ai-criminali-da-e-per-ciccarello/319573"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Il &#8220;Martello di Thor&#8221; della Polizia di Stato sbarra la strada ai criminali da e per Ciccarello" data-full-width="480" data-full-height="360" data-src="https://www.newz.it/wp-content/uploads/2019/05/il-martello-di-thor-della-polizia-di-stato-sbarra-la-strada-ai-criminali-da-e-per-ciccarello-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/03/il-martello-di-thor-della-polizia-di-stato-sbarra-la-strada-ai-criminali-da-e-per-ciccarello/319573">Il &#8220;Martello di Thor&#8221; della Polizia di Stato sbarra la strada ai criminali da e per Ciccarello</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/02/messina-la-dia-confisca-patrimonio-di-un-imprenditore-ritenuto-vicino-alla-famiglia-mafiosa-di-mistretta/319557"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Direzione investigativa antimafia" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/12/dia-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2014/12/dia-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2014/12/dia-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/02/messina-la-dia-confisca-patrimonio-di-un-imprenditore-ritenuto-vicino-alla-famiglia-mafiosa-di-mistretta/319557">Messina. La Dia confisca patrimonio di un imprenditore ritenuto vicino alla famiglia mafiosa di Mistretta</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/30/gerace-armi-e-munizioni-rinvenute-dai-carabinieri-un-arresto/319529"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Gerace. Armi e munizioni rinvenute dai Carabinieri: un arresto" data-full-width="1280" data-full-height="720" data-src="https://www.newz.it/wp-content/uploads/2019/04/gerace-armi-e-munizioni-rinvenute-dai-carabinieri-un-arresto-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/04/gerace-armi-e-munizioni-rinvenute-dai-carabinieri-un-arresto-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/04/gerace-armi-e-munizioni-rinvenute-dai-carabinieri-un-arresto-750x375.jpg 750w, https://www.newz.it/wp-content/uploads/2019/04/gerace-armi-e-munizioni-rinvenute-dai-carabinieri-un-arresto-1140x570.jpg 1140w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/30/gerace-armi-e-munizioni-rinvenute-dai-carabinieri-un-arresto/319529">Gerace. Armi e munizioni rinvenute dai Carabinieri: un arresto</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
 </div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div>
</div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://www.facebook.com/Newzit-117969094201" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/&#43;NewzIt" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="https://www.linkedin.com/company/newzit/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://newzit.tumblr.com/" target='_blank' class="jeg_tumblr"><i class="fa fa-tumblr"></i> </a><a href="https://www.newz.it/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://t.me/newzit" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a></div><div class="jeg_separator separator5"></div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.newz.it/">
<img src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x" alt="Newz.it"> </a>
</div>
</div> </div>
</div>
 <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap post-autoload " data-url="https://www.newz.it/2019/05/29/aggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire/320122" data-title="Aggrediti tre vigili urbani a Santa Caterina, Zimbalatti: «Vergogna indicibile, non ci faremo intimorire»" data-id="320122" data-prev="https://www.newz.it/2019/05/29/tre-agenti-della-polizia-municipale-aggrediti-per-una-multa-a-reggio-calabria/320120">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.newz.it">Home</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://www.newz.it/category/reggio">Reggio Calabria</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.newz.it/category/reggio/cronaca">Cronaca</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Aggrediti tre vigili urbani a Santa Caterina, Zimbalatti: «Vergogna indicibile, non ci faremo intimorire»</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">by</span>
<a href="https://www.newz.it/author/admin">newz</a> </div>
<div class="jeg_meta_date">
<a href="https://www.newz.it/2019/05/29/aggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire/320122">29 Maggio 2019</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://www.newz.it/category/reggio/cronaca" rel="category tag">Cronaca</a> </span>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://www.newz.it/2019/05/29/aggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire/320122#respond"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://www.newz.it/wp-content/uploads/2019/05/zimbalatti-zucco.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:62.5%"><img width="800" height="500" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Giro di vite della Polizia Municipale, l&#8217;assessore Zimbalatti: «Intensificare controlli e servizi mirati»" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/zimbalatti-zucco.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/05/zimbalatti-zucco.jpg 800w, https://www.newz.it/wp-content/uploads/2019/05/zimbalatti-zucco-300x188.jpg 300w, https://www.newz.it/wp-content/uploads/2019/05/zimbalatti-zucco-750x469.jpg 750w" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">549</div>
<span class="sharetext">SHARES</span>
</div>
<div class="jeg_views_count">
<div class="counts">1.6k</div>
<span class="sharetext">VIEWS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2019%2F05%2F29%2Faggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire%2F320122" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi su Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Aggrediti+tre+vigili+urbani+a+Santa+Caterina%2C+Zimbalatti%3A+%C2%ABVergogna+indicibile%2C+non+ci+faremo+intimorire%C2%BB+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2019%2F05%2F29%2Faggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire%2F320122" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.newz.it%2F2019%2F05%2F29%2Faggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire%2F320122" rel='nofollow' class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.newz.it%2F2019%2F05%2F29%2Faggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire%2F320122&title=Aggrediti+tre+vigili+urbani+a+Santa+Caterina%2C+Zimbalatti%3A+%C2%ABVergogna+indicibile%2C+non+ci+faremo+intimorire%C2%BB" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="whatsapp://send?text=Aggrediti+tre+vigili+urbani+a+Santa+Caterina%2C+Zimbalatti%3A+%C2%ABVergogna+indicibile%2C+non+ci+faremo+intimorire%C2%BB%0Ahttps%3A%2F%2Fwww.newz.it%2F2019%2F05%2F29%2Faggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire%2F320122" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>Reggio Calabria. «Ancora una volta una pattuglia dei vigili urbani è stata aggredita nell’esercizio delle proprie funzioni. Nella giornata odierna, mentre gli uomini diretti dal comandante Salvatore Zucco stavano comminando alcune sanzioni lungo via Santa Caterina, sono stati avvicinati da un soggetto che li ha prima insultati verbalmente passando, poi, alle via di fatto. Gli agenti sono stati costretti a ricorrere alle cure del Pronto soccorso per farsi medicare alcune escoriazioni, contusioni e lacerazioni». L’assessore comunale alla Sicurezza, Antonino Zimbalatti, stigmatizza l’ennesima aggressione subita dalle forze di polizia municipale: «E’ una vergogna indicibile. E’ davvero assurdo assistere alla protervia, al malcostume ed alla prepotenza di chi si ostina ad opporsi all’affermazione delle regole in città». E raccontando il vile episodio di questa mattina, afferma: «Gli agenti sono diventati bersaglio di un uomo, successivamente identificato, nel<br />
momento in cui stavano comminando una sanzione ad un’auto parcheggiata davanti ad uno scivolo per disabili. Proprio in quel preciso attimo, gli uomini in divisa sono stati avvicinati da un’automobilista che ha fermato il proprio mezzo e, una volta sceso, ha rivolto improperi d’ogni genere verso chi, quotidianamente, svolge un servizio fondamentale per l’intero territorio. Dalle ingiurie, però, è passato ai fatti ferendo i tre agenti ai quali va l’incondizionata solidarietà mia, del Comandante Zucco e dell’intera amministrazione comunale guidata dal sindaco Giuseppe Falcomatà».</p>
<p>L&#8217;aggressore è stato immediatamente identificato e successivamente, condotto al Comando di Viale Aldo Moro ed ora dovrà rispondere di aggressione, oltraggio e lesioni a pubblico ufficiale. Non è la prima volta, purtroppo, che si devono registrare simili episodi di cronaca. Soltanto pochi mesi fa, infatti, sempre un vigile urbano è stato investito da un’automobilista che tentava, ad ogni costo, di superare le transenne poste a limite del cantiere di rifacimento del manto stradale di una delle principali arterie stradali della zona nord cittadina. Anche in quel caso, l’agente è stato costretto a ricorrere alle cure mediche.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3032330584153425" data-ad-slot="1150565801"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<p>«Non arretreremo di un passo», spiega l’assessore Zimbalatti, aggiungendo: «Intensificheremo le azioni di sanzione e contrasto. Atteggiamenti dal genere, che vanno fermamente condannati, non ci intimoriscono né ci distraggono da una battaglia ingaggiata per far rispettare le regole. L’amministrazione comunale e le forze guidate dal comandante Salvatore Zucco sono costantemente impegnate in un percorso di normalizzazione e civiltà. Serve, però, uno scatto culturale. Cose simili non possono verificarsi in una società che si definisce civile».</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3032330584153425" data-ad-slot="1150565801"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.newz.it/tag/nino-zimbalatti" rel="tag">Nino Zimbalatti</a><a href="https://www.newz.it/tag/polizia-municipale" rel="tag">polizia municipale</a><a href="https://www.newz.it/tag/reggio-calabria" rel="tag">reggio calabria</a><a href="https://www.newz.it/tag/santa-caterina" rel="tag">santa caterina</a><a href="https://www.newz.it/tag/vigili-urbani" rel="tag">vigili urbani</a></div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2019%2F05%2F29%2Faggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire%2F320122" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share<span class="count">220</span></span></a><a href="https://twitter.com/intent/tweet?text=Aggrediti+tre+vigili+urbani+a+Santa+Caterina%2C+Zimbalatti%3A+%C2%ABVergogna+indicibile%2C+non+ci+faremo+intimorire%C2%BB+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2019%2F05%2F29%2Faggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire%2F320122" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">137</span></span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.newz.it%2F2019%2F05%2F29%2Faggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire%2F320122" rel='nofollow' class="jeg_btn-google-plus expanded"><i class="fa fa-google-plus"></i><span>Share<span class="count">55</span></span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.newz.it%2F2019%2F05%2F29%2Faggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire%2F320122&title=Aggrediti+tre+vigili+urbani+a+Santa+Caterina%2C+Zimbalatti%3A+%C2%ABVergogna+indicibile%2C+non+ci+faremo+intimorire%C2%BB" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="whatsapp://send?text=Aggrediti+tre+vigili+urbani+a+Santa+Caterina%2C+Zimbalatti%3A+%C2%ABVergogna+indicibile%2C+non+ci+faremo+intimorire%C2%BB%0Ahttps%3A%2F%2Fwww.newz.it%2F2019%2F05%2F29%2Faggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire%2F320122" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3032330584153425" data-ad-slot="2732661663"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://www.newz.it/2019/05/29/aggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire/320122" data-title="Aggrediti tre vigili urbani a Santa Caterina, Zimbalatti: «Vergogna indicibile, non ci faremo intimorire»" data-id="320122" data-prev="https://www.newz.it/2019/05/29/tre-agenti-della-polizia-municipale-aggrediti-per-una-multa-a-reggio-calabria/320120"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_tab_post" id="jnews_tab_post-4"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
<li data-tab-content="jeg_tabpost_1" class="active">Trending</li>
<li data-tab-content="jeg_tabpost_2">Comments</li>
<li data-tab-content="jeg_tabpost_3">Latest</li>
</ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-304732 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-abbandono-di-rifiuti tag-immondizia tag-multa tag-polizia-municipale tag-reggio-calabria tag-spazzatura">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/06/09/appostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada/304732"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Appostamenti in borghese: Polizia Municipale multa chi getta spazzatura per strada" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/06/abbandono-rifiuti-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2018/06/abbandono-rifiuti-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2018/06/abbandono-rifiuti-350x250.jpg 350w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2018/06/09/appostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada/304732">Appostamenti in borghese: Polizia Municipale multa chi getta spazzatura per strada</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 9 Giugno 2018</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-317843 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-maltempo tag-meteo tag-reggio-calabria">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/03/12/maltempo-a-reggio-calabria-ordinanza-vieta-transito-sul-lungomare-cittadini-invitati-a-restare-a-casa/317843"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Maltempo: allerta per venti forti su gran parte del Paese" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/01/vento-maltempo-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2015/01/vento-maltempo-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2015/01/vento-maltempo-350x250.jpg 350w, https://www.newz.it/wp-content/uploads/2015/01/vento-maltempo-75x55.jpg 75w" data-expand="700" /></div></a>
</div>
 <div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2019/03/12/maltempo-a-reggio-calabria-ordinanza-vieta-transito-sul-lungomare-cittadini-invitati-a-restare-a-casa/317843">Maltempo a Reggio Calabria. Ordinanza vieta transito sul Lungomare: cittadini invitati a restare a casa</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 Marzo 2019</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-307380 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-caso-fallara tag-condanna tag-corte-di-cassazione tag-demetrio-naccari-carlizzi tag-giuseppe-raffa tag-giuseppe-scopelliti tag-maurizio-fumo tag-motivazioni tag-orsola-fallara tag-rossella-catena tag-sebi-romeo">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/07/20/caso-fallara-le-motivazioni-della-cassazione-giuseppe-scopelliti-ideatore-delle-falsificazioni/307380"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Caso Fallara. Giuseppe Scopelliti in Appello condannato a 5 anni, sconto di pena anche ai tre revisori dei conti" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2016/12/giuseppe-scopelliti-condanna-appello-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2016/12/giuseppe-scopelliti-condanna-appello-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2016/12/giuseppe-scopelliti-condanna-appello-350x250.jpg 350w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2018/07/20/caso-fallara-le-motivazioni-della-cassazione-giuseppe-scopelliti-ideatore-delle-falsificazioni/307380">Caso Fallara, le motivazioni della Cassazione: «Giuseppe Scopelliti ideatore delle falsificazioni»</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20 Luglio 2018</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-315121 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-abuso-dufficio tag-aldo-labate tag-associazione-nuova-solidarieta tag-carcere tag-falso-in-bilancio tag-giuseppe-scopelliti tag-orsola-fallara tag-permesso-di-lavoro-esterno tag-reggio-calabria tag-tribunale-di-sorveglianza">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/02/16/giuseppe-scopelliti-da-oggi-lascia-il-carcere-di-mattina-per-svolgere-attivita-di-volontariato/315121"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Giuseppe Scopelliti" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/11/giuseppe-scopelliti-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2015/11/giuseppe-scopelliti-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2015/11/giuseppe-scopelliti-350x250.jpg 350w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2019/02/16/giuseppe-scopelliti-da-oggi-lascia-il-carcere-di-mattina-per-svolgere-attivita-di-volontariato/315121">Giuseppe Scopelliti da oggi lascia il carcere di mattina per svolgere attività di volontariato</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16 Febbraio 2019</div>
</div>
</div>
</div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-260808 post type-post status-publish format-standard has-post-thumbnail hentry category-motori category-piemonte-italia category-primo-piano category-testata-italia category-video tag-biella tag-catena-di-santantonio tag-dexcar tag-guardia-di-finanza tag-maserati tag-schema-ponzi tag-vendita-piramidale">
<div class="jeg_thumb">
<a href="https://www.newz.it/2016/06/10/operazione-car-dream-gdf-spezza-presunta-catena-di-santantonio-sequestrato-sito-web-dexcar/260808"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Operazione &#8220;Car Dream&#8221;: GdF spezza presunta &#8220;catena di sant&#8217;Antonio&#8221;, sequestrato sito web Dexcar" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2016/06/op-dream-car-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2016/06/op-dream-car-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2016/06/op-dream-car-350x250.jpg 350w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2016/06/10/operazione-car-dream-gdf-spezza-presunta-catena-di-santantonio-sequestrato-sito-web-dexcar/260808">Operazione &#8220;Car Dream&#8221;: GdF spezza presunta &#8220;catena di sant&#8217;Antonio&#8221;, sequestrato sito web Dexcar</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 11</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-264946 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-testata-italia tag-citta-metropolitana tag-dimissioni tag-giuseppe-falcomata tag-prorogatio tag-provincia tag-reggio-calabria">
<div class="jeg_thumb">
<a href="https://www.newz.it/2016/08/28/vota-il-sondaggio-la-provincia-diventa-citta-metropolitana-il-presidente-raffa-si-deve-dimettere/264946"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Giuseppe Raffa" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/12/giuseppe-raffa-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2014/12/giuseppe-raffa-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2014/12/giuseppe-raffa-350x250.jpg 350w, https://www.newz.it/wp-content/uploads/2014/12/giuseppe-raffa-75x55.jpg 75w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2016/08/28/vota-il-sondaggio-la-provincia-diventa-citta-metropolitana-il-presidente-raffa-si-deve-dimettere/264946">Vota il Sondaggio. La Provincia diventa Città Metropolitana, il presidente Raffa si deve dimettere?</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 5</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm no_thumbnail post-161164 post type-post status-publish format-standard hentry category-cal category-calabria tag-domenico-naccari tag-giampaolo-giuliani tag-pollino tag-roma tag-terremoto">
<div class="jeg_thumb">
<a href="https://www.newz.it/2012/10/26/terremoto-in-pollino-domenico-naccari-il-governo-incarichi-giampaolo-giuliani/161164"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2012/10/26/terremoto-in-pollino-domenico-naccari-il-governo-incarichi-giampaolo-giuliani/161164">Terremoto in Pollino. Domenico Naccari: &#8220;Il Governo incarichi Giampaolo Giuliani&#8221;</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 4</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-243916 post type-post status-publish format-standard has-post-thumbnail hentry category-citta category-testata-italia tag-centro-ace tag-chiusura tag-medicina-solidale tag-pellaro tag-reggio-calabria tag-servizio-diagnostico tag-sondaggio">
<div class="jeg_thumb">
<a href="https://www.newz.it/2015/12/05/vota-il-sondaggio-chiude-a-pellaro-il-centro-ace-di-medicina-solidale/243916"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Vota il sondaggio: Chiude a Pellaro il Centro Ace di medicina solidale" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/12/centro-ace-pellaro-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2015/12/centro-ace-pellaro-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2015/12/centro-ace-pellaro-350x250.jpg 350w, https://www.newz.it/wp-content/uploads/2015/12/centro-ace-pellaro-75x55.jpg 75w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2015/12/05/vota-il-sondaggio-chiude-a-pellaro-il-centro-ace-di-medicina-solidale/243916">Vota il sondaggio: Chiude a Pellaro il Centro Ace di medicina solidale</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 3</div>
</div>
</div>
</div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-320124 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia tag-giovanni-imbesi tag-giovanni-siclari tag-maria-lucia-coli tag-pezzo tag-porticello tag-villa-san-giovanni">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/29/villa-san-giovanni-riconsegnato-il-molo-al-comune-a-breve-anche-pezzo-e-porticello/320124"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Villa San Giovanni. Riconsegnato il molo al Comune, a breve anche Pezzo e Porticello" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/siclari-firma-capitaneria-di-porto-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/05/siclari-firma-capitaneria-di-porto-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2019/05/siclari-firma-capitaneria-di-porto-350x250.jpg 350w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2019/05/29/villa-san-giovanni-riconsegnato-il-molo-al-comune-a-breve-anche-pezzo-e-porticello/320124">Villa San Giovanni. Riconsegnato il molo al Comune, a breve anche Pezzo e Porticello</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 29 Maggio 2019</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-320122 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-nino-zimbalatti tag-polizia-municipale tag-reggio-calabria tag-santa-caterina tag-vigili-urbani">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/29/aggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire/320122"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Giro di vite della Polizia Municipale, l&#8217;assessore Zimbalatti: «Intensificare controlli e servizi mirati»" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/zimbalatti-zucco-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/05/zimbalatti-zucco-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2019/05/zimbalatti-zucco-350x250.jpg 350w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2019/05/29/aggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire/320122">Aggrediti tre vigili urbani a Santa Caterina, Zimbalatti: «Vergogna indicibile, non ci faremo intimorire»</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 29 Maggio 2019</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-320120 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-aggressione tag-polizia-municipale tag-reggio-calabria">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/29/tre-agenti-della-polizia-municipale-aggrediti-per-una-multa-a-reggio-calabria/320120"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Scorazzava col motorino nella Villa Comunale" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2008/12/polizia-municipale-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2008/12/polizia-municipale-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2008/12/polizia-municipale-350x250.jpg 350w, https://www.newz.it/wp-content/uploads/2008/12/polizia-municipale-75x55.jpg 75w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2019/05/29/tre-agenti-della-polizia-municipale-aggrediti-per-una-multa-a-reggio-calabria/320120">Tre agenti della Polizia Municipale aggrediti per una multa a Reggio Calabria</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 29 Maggio 2019</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-320117 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-arresto tag-pensionato tag-reggio-calabria tag-sostituzione-di-persona tag-tentata-estorsione tag-violenza-sessuale">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/29/due-donne-adescate-online-pensionato-arrestato-per-violenza-sessuale-tentata-estorsione-e-sostituzione-di-persona/320117"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Polizia Postale e delle Comunicazioni" data-full-width="990" data-full-height="657" data-src="https://www.newz.it/wp-content/uploads/2015/11/113-polizia-postale-polcom-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2015/11/113-polizia-postale-polcom-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2015/11/113-polizia-postale-polcom-350x250.jpg 350w, https://www.newz.it/wp-content/uploads/2015/11/113-polizia-postale-polcom-750x536.jpg 750w, https://www.newz.it/wp-content/uploads/2015/11/113-polizia-postale-polcom-75x55.jpg 75w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2019/05/29/due-donne-adescate-online-pensionato-arrestato-per-violenza-sessuale-tentata-estorsione-e-sostituzione-di-persona/320117">Due donne adescate online: pensionato arrestato per violenza sessuale, tentata estorsione e sostituzione di persona</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 29 Maggio 2019</div>
</div>
</div>
</div></div></div></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-3"><ul class="popularpost_list"><li class="popularpost_item post-304732 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-abbandono-di-rifiuti tag-immondizia tag-multa tag-polizia-municipale tag-reggio-calabria tag-spazzatura">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/06/09/appostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada/304732"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Appostamenti in borghese: Polizia Municipale multa chi getta spazzatura per strada" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/06/abbandono-rifiuti-350x250.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2018/06/abbandono-rifiuti-350x250.jpg 350w, https://www.newz.it/wp-content/uploads/2018/06/abbandono-rifiuti-120x86.jpg 120w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2018/06/09/appostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada/304732" data-num="01">Appostamenti in borghese: Polizia Municipale multa chi getta spazzatura per strada</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 15718 shares</span>
 <div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2018%2F06%2F09%2Fappostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada%2F304732" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">11626</span></a>
<a href="https://twitter.com/intent/tweet?text=Appostamenti+in+borghese%3A+Polizia+Municipale+multa+chi+getta+spazzatura+per+strada+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2018%2F06%2F09%2Fappostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada%2F304732" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">1705</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item post-317843 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-maltempo tag-meteo tag-reggio-calabria">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2019/03/12/maltempo-a-reggio-calabria-ordinanza-vieta-transito-sul-lungomare-cittadini-invitati-a-restare-a-casa/317843" data-num="02">Maltempo a Reggio Calabria. Ordinanza vieta transito sul Lungomare: cittadini invitati a restare a casa</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 5618 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2019%2F03%2F12%2Fmaltempo-a-reggio-calabria-ordinanza-vieta-transito-sul-lungomare-cittadini-invitati-a-restare-a-casa%2F317843" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">3057</span></a>
<a href="https://twitter.com/intent/tweet?text=Maltempo+a+Reggio+Calabria.+Ordinanza+vieta+transito+sul+Lungomare%3A+cittadini+invitati+a+restare+a+casa+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2019%2F03%2F12%2Fmaltempo-a-reggio-calabria-ordinanza-vieta-transito-sul-lungomare-cittadini-invitati-a-restare-a-casa%2F317843" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">1067</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item post-307380 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-caso-fallara tag-condanna tag-corte-di-cassazione tag-demetrio-naccari-carlizzi tag-giuseppe-raffa tag-giuseppe-scopelliti tag-maurizio-fumo tag-motivazioni tag-orsola-fallara tag-rossella-catena tag-sebi-romeo">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2018/07/20/caso-fallara-le-motivazioni-della-cassazione-giuseppe-scopelliti-ideatore-delle-falsificazioni/307380" data-num="03">Caso Fallara, le motivazioni della Cassazione: «Giuseppe Scopelliti ideatore delle falsificazioni»</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 4594 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2018%2F07%2F20%2Fcaso-fallara-le-motivazioni-della-cassazione-giuseppe-scopelliti-ideatore-delle-falsificazioni%2F307380" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">2238</span></a>
<a href="https://twitter.com/intent/tweet?text=Caso+Fallara%2C+le+motivazioni+della+Cassazione%3A+%C2%ABGiuseppe+Scopelliti+ideatore+delle+falsificazioni%C2%BB+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2018%2F07%2F20%2Fcaso-fallara-le-motivazioni-della-cassazione-giuseppe-scopelliti-ideatore-delle-falsificazioni%2F307380" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">982</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item post-315121 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-abuso-dufficio tag-aldo-labate tag-associazione-nuova-solidarieta tag-carcere tag-falso-in-bilancio tag-giuseppe-scopelliti tag-orsola-fallara tag-permesso-di-lavoro-esterno tag-reggio-calabria tag-tribunale-di-sorveglianza">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2019/02/16/giuseppe-scopelliti-da-oggi-lascia-il-carcere-di-mattina-per-svolgere-attivita-di-volontariato/315121" data-num="04">Giuseppe Scopelliti da oggi lascia il carcere di mattina per svolgere attività di volontariato</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 5699 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2019%2F02%2F16%2Fgiuseppe-scopelliti-da-oggi-lascia-il-carcere-di-mattina-per-svolgere-attivita-di-volontariato%2F315121" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">3516</span></a>
<a href="https://twitter.com/intent/tweet?text=Giuseppe+Scopelliti+da+oggi+lascia+il+carcere+di+mattina+per+svolgere+attivit%C3%A0+di+volontariato+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2019%2F02%2F16%2Fgiuseppe-scopelliti-da-oggi-lascia-il-carcere-di-mattina-per-svolgere-attivita-di-volontariato%2F315121" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">910</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item post-316230 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-arghilla tag-francesco-catalano tag-omicidio tag-reggio-calabria tag-squadra-mobile">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2019/02/14/omicidio-ad-arghilla-ucciso-francesco-catalano/316230" data-num="05">Omicidio ad Arghillà: ucciso Francesco Catalano</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 3085 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2019%2F02%2F14%2Fomicidio-ad-arghilla-ucciso-francesco-catalano%2F316230" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">1366</span></a>
<a href="https://twitter.com/intent/tweet?text=Omicidio+ad+Arghill%C3%A0%3A+ucciso+Francesco+Catalano+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2019%2F02%2F14%2Fomicidio-ad-arghilla-ucciso-francesco-catalano%2F316230" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">716</span></a>
</div>
</div>
</div>
</li></ul></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-320122 single-format-standard cookies-not-set jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.7 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_sidecontent normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-2 footer_column">
<div class="footer_widget widget_about">
<div class="jeg_about">
<a href="https://www.newz.it/" class="footer_logo">
<img src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" alt="Newz.it"> </a>
<p class="copyright"> Copyright © 2001-2018 Newz.it </p>
</div>
</div>
</div>
<div class="col-md-7 col-sm-8 footer_column">
<div class="footer_widget widget_nav_menu">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title menu-title"><span>Navigate Site</span></h3>
</div>
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302728"><a title="Chi siamo" href="https://www.newz.it/info">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302729"><a href="#">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302730"><a title="La nostra privacy policy" href="https://www.newz.it/info/privacy">Privacy &#038; Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302731"><a title="Contattaci" href="https://www.newz.it/info/contattaci">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302771"><a href="https://www.newz.it/info/disclaimer">Disclaimer</a></li>
</ul> </div>
</div>
<div class="col-md-3 col-sm-4 footer_column">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title social-title"><span>Follow Us</span></h3>
</div>
<div class="socials_widget nobg">
<a href="https://www.facebook.com/Newzit-117969094201" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/&#43;NewzIt" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="https://www.linkedin.com/company/newzit/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://newzit.tumblr.com/" target='_blank' class="jeg_tumblr"><i class="fa fa-tumblr"></i> </a><a href="https://www.newz.it/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://t.me/newzit" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-302868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-302868"><a href="https://www.newz.it/">Home</a></li>
<li id="menu-item-303127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-303127"><a href="https://www.newz.it/category/reggio">Reggio Calabria</a>
<ul class="sub-menu">
<li id="menu-item-303141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-303141"><a href="https://www.newz.it/category/reggio/cronaca">Cronaca</a></li>
<li id="menu-item-303143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303143"><a href="https://www.newz.it/category/reggio/citta">Città</a></li>
<li id="menu-item-313375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313375"><a href="https://www.newz.it/category/reggio/politica">Politica</a></li>
<li id="menu-item-303142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303142"><a href="https://www.newz.it/category/reggio/provincia">Provincia</a></li>
<li id="menu-item-313376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313376"><a href="https://www.newz.it/category/reggio/sport">Sport</a></li>
</ul>
</li>
<li id="menu-item-303124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-303124"><a href="https://www.newz.it/category/calabria">Calabria</a>
<ul class="sub-menu">
<li id="menu-item-303145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303145"><a href="https://www.newz.it/category/calabria/catanzaro">Catanzaro</a></li>
<li id="menu-item-303146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303146"><a href="https://www.newz.it/category/calabria/cosenza">Cosenza</a></li>
<li id="menu-item-303147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303147"><a href="https://www.newz.it/category/calabria/crotone">Crotone</a></li>
<li id="menu-item-303144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303144"><a href="https://www.newz.it/category/calabria/vibo">Vibo Valentia</a></li>
<li id="menu-item-303128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303128"><a href="https://www.newz.it/category/regione-calabria">Regione Calabria</a></li>
</ul>
</li>
<li id="menu-item-303125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303125"><a href="https://www.newz.it/category/italia">Italia</a></li>
<li id="menu-item-313670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313670"><a href="https://www.newz.it/category/lettere">Lettere</a></li>
<li id="menu-item-313671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313671"><a href="https://www.newz.it/category/meteo">Meteo</a></li>
<li id="menu-item-313672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313672"><a href="https://www.newz.it/category/rubriche">Rubriche</a></li>
<li id="menu-item-313673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313673"><a href="https://www.newz.it/category/video">Video</a></li>
<li id="menu-item-303149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-303149"><a href="https://www.newz.it/info">Info</a>
<ul class="sub-menu">
<li id="menu-item-313381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313381"><a href="https://www.newz.it/info/contattaci">Contattaci</a></li>
<li id="menu-item-313380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313380"><a href="https://www.newz.it/info/disclaimer">Disclaimer</a></li>
<li id="menu-item-313379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313379"><a href="https://www.newz.it/info/google">Google</a></li>
<li id="menu-item-313378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313378"><a href="https://www.newz.it/info/privacy">Privacy</a></li>
</ul>
</li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget circle">
<a href="https://www.facebook.com/Newzit-117969094201" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/&#43;NewzIt" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="https://www.linkedin.com/company/newzit/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://newzit.tumblr.com/" target='_blank' class="jeg_tumblr"><i class="fa fa-tumblr"></i> </a><a href="https://www.newz.it/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://t.me/newzit" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>Copyright © 2001-2018 Newz.it</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform">
<form action="#" method="post" accept-charset="utf-8">
<p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="b028032403">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform">
<form action="#" method="post" accept-charset="utf-8">
<p>Fill the forms bellow to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform">
<form action="#" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter","desktop_login","login_form"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type="text/javascript">
disableSelection(document.body)
</script>
<div class="jeg_read_progress_wrapper"></div><noscript id="deferred-styles"><link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500%7CDroid+Serif%3Aregular%2Citalic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='minit-css-css'  href='https://www.newz.it/wp-content/uploads/minit/57e5b8f8.css' type='text/css' media='all' />
</noscript><script>
                var loadDeferredStyles = function() {
                    var addStylesNode = document.getElementById("deferred-styles");
                    var replacement = document.createElement("div");
                    replacement.innerHTML = addStylesNode.textContent;
                        document.body.appendChild(replacement)
                        addStylesNode.parentElement.removeChild(addStylesNode);
                };
                var raf = requestAnimationFrame || mozRequestAnimationFrame ||
                      webkitRequestAnimationFrame || msRequestAnimationFrame;
                if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
                else window.addEventListener('load', loadDeferredStyles);
            </script><!--[if lt IE 9]>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=4.0.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.newz.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"320122","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","autoload_limit":"10"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.newz.it/wp-content/uploads/minit/f2ce2744.js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.newz.it\/2019\/05\/29\/aggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire\/320122"},"dateCreated":"2019-05-29 16:53:06","datePublished":"2019-05-29 16:53:06","dateModified":"2019-05-29 15:53:06","url":"https:\/\/www.newz.it\/2019\/05\/29\/aggrediti-tre-vigili-urbani-a-santa-caterina-zimbalatti-vergogna-indicibile-non-ci-faremo-intimorire\/320122","headline":"Aggrediti tre vigili urbani a Santa Caterina, Zimbalatti: \u00abVergogna indicibile, non ci faremo intimorire\u00bb","name":"Aggrediti tre vigili urbani a Santa Caterina, Zimbalatti: \u00abVergogna indicibile, non ci faremo intimorire\u00bb","articleBody":"Reggio Calabria. \u00abAncora una volta una pattuglia dei vigili urbani \u00e8 stata aggredita nell\u2019esercizio delle proprie funzioni. Nella giornata odierna, mentre gli uomini diretti dal comandante Salvatore Zucco stavano comminando alcune sanzioni lungo via Santa Caterina, sono stati avvicinati da un soggetto che li ha prima insultati verbalmente passando, poi, alle via di fatto. Gli agenti sono stati costretti a ricorrere alle cure del Pronto soccorso per farsi medicare alcune escoriazioni, contusioni e lacerazioni\u00bb. L\u2019assessore comunale alla Sicurezza, Antonino Zimbalatti, stigmatizza l\u2019ennesima aggressione subita dalle forze di polizia municipale: \u00abE\u2019 una vergogna indicibile. E\u2019 davvero assurdo assistere alla protervia, al malcostume ed alla prepotenza di chi si ostina ad opporsi all\u2019affermazione delle regole in citt\u00e0\u00bb. E raccontando il vile episodio di questa mattina, afferma: \u00abGli agenti sono diventati bersaglio di un uomo, successivamente identificato, nel\r\nmomento in cui stavano comminando una sanzione ad un\u2019auto parcheggiata davanti ad uno scivolo per disabili. Proprio in quel preciso attimo, gli uomini in divisa sono stati avvicinati da un\u2019automobilista che ha fermato il proprio mezzo e, una volta sceso, ha rivolto improperi d\u2019ogni genere verso chi, quotidianamente, svolge un servizio fondamentale per l\u2019intero territorio. Dalle ingiurie, per\u00f2, \u00e8 passato ai fatti ferendo i tre agenti ai quali va l\u2019incondizionata solidariet\u00e0 mia, del Comandante Zucco e dell\u2019intera amministrazione comunale guidata dal sindaco Giuseppe Falcomat\u00e0\u00bb.\r\n\r\nL'aggressore \u00e8 stato immediatamente identificato e successivamente, condotto al Comando di Viale Aldo Moro ed ora dovr\u00e0 rispondere di aggressione, oltraggio e lesioni a pubblico ufficiale. Non \u00e8 la prima volta, purtroppo, che si devono registrare simili episodi di cronaca. Soltanto pochi mesi fa, infatti, sempre un vigile urbano \u00e8 stato investito da un\u2019automobilista che tentava, ad ogni costo, di superare le transenne poste a limite del cantiere di rifacimento del manto stradale di una delle principali arterie stradali della zona nord cittadina. Anche in quel caso, l\u2019agente \u00e8 stato costretto a ricorrere alle cure mediche.\r\n\r\n\u00abNon arretreremo di un passo\u00bb, spiega l\u2019assessore Zimbalatti, aggiungendo: \u00abIntensificheremo le azioni di sanzione e contrasto. Atteggiamenti dal genere, che vanno fermamente condannati, non ci intimoriscono n\u00e9 ci distraggono da una battaglia ingaggiata per far rispettare le regole. L\u2019amministrazione comunale e le forze guidate dal comandante Salvatore Zucco sono costantemente impegnate in un percorso di normalizzazione e civilt\u00e0. Serve, per\u00f2, uno scatto culturale. Cose simili non possono verificarsi in una societ\u00e0 che si definisce civile\u00bb.\r\n\r\n ","author":{"@type":"Person","name":"newz","url":"https:\/\/www.newz.it\/author\/admin","sameAs":["http:\/\/www.newz.it"]},"articleSection":["Cronaca"],"image":{"@type":"ImageObject","url":"https:\/\/www.newz.it\/wp-content\/uploads\/2019\/05\/zimbalatti-zucco.jpg","width":800,"height":500},"publisher":{"@type":"Organization","name":"Newz.it","url":"https:\/\/www.newz.it","logo":{"@type":"ImageObject","url":"https:\/\/www.newz.it\/wp-content\/uploads\/2018\/05\/logo-1-1.png"},"sameAs":["https:\/\/www.facebook.com\/Newzit-117969094201","https:\/\/twitter.com\/newzit","https:\/\/plus.google.com\/&#43;NewzIt","https:\/\/www.linkedin.com\/company\/newzit\/","https:\/\/newzit.tumblr.com\/","https:\/\/www.newz.it\/feed","https:\/\/www.instagram.com\/newz.it\/","https:\/\/www.youtube.com\/user\/NEWZwebtv","https:\/\/t.me\/newzit"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Aggrediti tre vigili urbani a Santa Caterina, Zimbalatti: \u00abVergogna indicibile, non ci faremo intimorire\u00bb","published":"2019-05-29 16:53:06","updated":"2019-05-29 15:53:06"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.newz.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio","name":"Reggio Calabria"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio\/cronaca","name":"Cronaca"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.newz.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio","name":"Reggio Calabria"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio\/cronaca","name":"Cronaca"}}]}</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione di terze parti, per proporti pubblicità in linea con le tue preferenze. Cliccando su OK o continuando la navigazione presti il consenso all'uso di tutti i cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.newz.it/info/privacy" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Maggiori informazioni</a>
</div>
</div></body>
</html>
