<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.newz.it/xmlrpc.php" />
<title>Elicottero della Polizia individua piantagione di marijuana ad Africo Vecchio | Newz.it</title>
<script type="text/javascript"> var jnews_ajax_url = 'https://www.newz.it/?ajax-request=jnews'; </script>

<meta name="description" content="Condofuri (Reggio Calabria). Quotidianamente gli operatori della Polizia di Stato della provincia reggina si dedicano ad attività di prevenzione e repressione" />
<meta name="keywords" content="africo vecchio,condofuri,marijuana,piantagione,polizia,v reparto volo" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.newz.it/#organization","url":"https://www.newz.it/","name":"Newz.it","sameAs":["https://www.facebook.com/pages/Newzit/117969094201","https://twitter.com/newzit","https://plus.google.com/+NewzIt/posts","https://newzit.tumblr.com/","https://telegram.me/newzit","https://www.linkedin.com/company/newzit",""]},{"@type":"WebSite","@id":"https://www.newz.it/#website","url":"https://www.newz.it/","name":"Newz.it","publisher":{"@id":"https://www.newz.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.newz.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877#webpage","url":"https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877","inLanguage":"it-IT","name":"Elicottero della Polizia individua piantagione di marijuana ad Africo Vecchio","isPartOf":{"@id":"https://www.newz.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877#primaryimage","url":"https://www.newz.it/wp-content/uploads/2019/10/piantagione-2.jpg","width":1024,"height":768},"primaryImageOfPage":{"@id":"https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877#primaryimage"},"datePublished":"2019-10-12T17:39:40+00:00","dateModified":"2019-10-12T17:39:40+00:00"},{"@type":"Article","@id":"https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877#article","isPartOf":{"@id":"https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877#webpage"},"author":{"@id":"https://www.newz.it/author/admin#author"},"headline":"Elicottero della Polizia individua piantagione di marijuana ad Africo Vecchio","datePublished":"2019-10-12T17:39:40+00:00","dateModified":"2019-10-12T17:39:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877#webpage"},"publisher":{"@id":"https://www.newz.it/#organization"},"articleSection":"Cronaca, Africo Vecchio, Condofuri, marijuana, piantagione, polizia, V Reparto volo","image":{"@type":"ImageObject","@id":"https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877#primaryimage","url":"https://www.newz.it/wp-content/uploads/2019/10/piantagione-2.jpg","width":1024,"height":768}},{"@type":"Person","@id":"https://www.newz.it/author/admin#author","name":"newz","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.newz.it/#personlogo","url":"https://secure.gravatar.com/avatar/1a83de275dc971978b082813833e5541?s=96&d=mm&r=g","width":96,"height":96,"caption":"newz"}}]}</script>
<link rel="canonical" href="https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elicottero della Polizia individua piantagione di marijuana ad Africo Vecchio | Newz.it" />
<meta property="og:description" content="Condofuri (Reggio Calabria). Quotidianamente gli operatori della Polizia di Stato della provincia reggina si dedicano ad attività di prevenzione e repressione della produzione e del connesso traffico" />
<meta property="og:url" content="https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877" />
<meta property="og:site_name" content="Newz.it" />
<meta property="og:image" content="https://www.newz.it/wp-content/uploads/2019/10/piantagione-2-1024x768.jpg" />
<meta property="fb:admins" content="1216205175" />
<meta property="fb:app_id" content="107708995916990" />
<meta property="article:published_time" content="2019-10-12T17:39:40Z" />
<meta property="article:modified_time" content="2019-10-12T17:39:40Z" />
<meta property="og:image:secure_url" content="https://www.newz.it/wp-content/uploads/2019/10/piantagione-2-1024x768.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@newzit" />
<meta name="twitter:domain" content="www.newz.it" />
<meta name="twitter:title" content="Elicottero della Polizia individua piantagione di marijuana ad Africo" />
<meta name="twitter:description" content="Condofuri (Reggio Calabria). Quotidianamente gli operatori della Polizia di Stato della provincia reggina si dedicano ad attività di prevenzione e repressione della produzione e del connesso traffico" />
<meta name="twitter:image" content="https://www.newz.it/wp-content/uploads/2019/10/piantagione-2-1024x768.jpg" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-6673680-3', { 'cookieDomain': 'newz.it' } );
				// Plugins
				ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel="amphtml" href="https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877/amp" /><meta name="generator" content="AMP for WP 0.9.98.14" /><link rel='dns-prefetch' href='//www.newz.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newz.it &raquo; Feed" href="https://www.newz.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Newz.it &raquo; Feed dei commenti" href="https://www.newz.it/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newz.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://www.newz.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newz.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newz.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.newz.it/?p=322877' />
<link rel="alternate" type="application/json+oembed" href="https://www.newz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newz.it%2F2019%2F10%2F12%2Felicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio%2F322877" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newz.it%2F2019%2F10%2F12%2Felicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio%2F322877&#038;format=xml" />
<meta property="fb:pages" content="117969094201" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY wp-copyprotect   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY wp-copyprotect   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.newz.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>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</style> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.newz.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c66c9d2e-e941-4f57-b67c-f1493f13f2f8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Newz.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie";
oneSignal_options['path'] = "https://www.newz.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a2e4cfc-4f7f-4e0a-b787-2d0bd3e78806";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vorremmo mostrarti le notifiche delle ultime notizie';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo dispositivo mobile';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.newz.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Consenti';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca qui per ricevere notifiche con le ultime news';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per avere attivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per avere riattivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Newz.it';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'SBLOCCA NOTIFICHE';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni per attivare le notifiche';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.newz.it\/#organization","url":"https:\/\/www.newz.it\/","name":"Newz.it","logo":{"@type":"ImageObject","url":"https:\/\/www.newz.it\/wp-content\/uploads\/2018\/05\/logo-1-1.png"},"sameAs":["https:\/\/www.facebook.com\/Newzit-117969094201","https:\/\/twitter.com\/newzit","https:\/\/plus.google.com\/&#43;NewzIt","https:\/\/www.linkedin.com\/company\/newzit\/","https:\/\/newzit.tumblr.com\/","https:\/\/www.newz.it\/feed","https:\/\/www.instagram.com\/newz.it\/","https:\/\/www.youtube.com\/user\/NEWZwebtv","https:\/\/t.me\/newzit"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.newz.it\/#website","url":"https:\/\/www.newz.it\/","name":"Newz.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.newz.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.newz.it/wp-content/uploads/2018/05/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.newz.it/wp-content/uploads/2018/05/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.newz.it/wp-content/uploads/2018/05/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.newz.it/wp-content/uploads/2018/05/cropped-favicon-1-270x270.png" />
<script>

     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3032330584153425",
          enable_page_level_ads: true
     });


</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-322877 single-format-standard cookies-not-set jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.7 vc_responsive">
<div id="jeg_sidecontent">
<div class="jeg_side_heading">
<ul class="jeg_side_tabs">
<li data-tab-content="tab1" data-sort='latest' class="active">Latest</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Trending</li> </ul>
<div class="jeg_side_feed_cat_wrapper">
<div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filter</button>
<ul class="jeg_filter_menu">
<li><a href="#" class='active'>All</a></li>
<li><a class="" href="https://www.newz.it/category/calabria/vibo" data-id="10">Vibo Valentia</a></li><li><a class="" href="https://www.newz.it/category/calabria/cosenza" data-id="11">Cosenza</a></li><li><a class="" href="https://www.newz.it/category/calabria/catanzaro" data-id="12">Catanzaro</a></li><li><a class="" href="https://www.newz.it/category/calabria/crotone" data-id="13">Crotone</a></li><li><a class="" href="https://www.newz.it/category/reggio" data-id="4043">Reggio Calabria</a></li>
</ul></div> </div>
<script> var side_feed = {"paged":1,"post_type":"post","exclude_post":322877,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":"7","number_post":"7","pagination_mode":"loadmore"}; </script> </div>
<div class="sidecontent_postwrapper">
<div class="jeg_sidefeed">
<div class="jeg_post jeg_pl_md_box active " data-id="322877" data-sequence="0">
<div class="overlay_container">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Elicottero della Polizia individua piantagione di marijuana ad Africo Vecchio" data-full-width="1024" data-full-height="768" data-src="https://www.newz.it/wp-content/uploads/2019/10/piantagione-2-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/10/piantagione-2-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/10/piantagione-2-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877">Elicottero della Polizia individua piantagione di marijuana ad Africo Vecchio</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 Ottobre 2019</div></div>
</div>
 </div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="322871" data-sequence="1">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/10/12/giornate-fai-dautunno-appuntamento-a-gioiosa-ionica-con-lo-stile-liberty/322871"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Giornate Fai d&#8217;Autunno, appuntamento a Gioiosa Ionica con lo stile &#8220;Liberty&#8221;" data-full-width="1500" data-full-height="1125" data-src="https://www.newz.it/wp-content/uploads/2019/10/gioiosa_jonica-75x75.jpeg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/10/gioiosa_jonica-75x75.jpeg 75w, https://www.newz.it/wp-content/uploads/2019/10/gioiosa_jonica-150x150.jpeg 150w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/10/12/giornate-fai-dautunno-appuntamento-a-gioiosa-ionica-con-lo-stile-liberty/322871">Giornate Fai d&#8217;Autunno, appuntamento a Gioiosa Ionica con lo stile &#8220;Liberty&#8221;</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 Ottobre 2019</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="322866" data-sequence="2">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/10/12/cibo-antonio-paolillo-si-racconta-attraverso-le-pagine-di-newz/322866"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Antonio Paolillo" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/10/antonio-paolillo-75x75.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2015/10/antonio-paolillo-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2015/10/antonio-paolillo-150x150.jpg 150w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/10/12/cibo-antonio-paolillo-si-racconta-attraverso-le-pagine-di-newz/322866">Cibo. Antonio Paolillo si racconta attraverso le pagine di Newz</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 Ottobre 2019</div></div>
</div>
</div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_dTCLq97x0P{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_dTCLq97x0P{ width:250px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_dTCLq97x0P{ width:250px !important; height:250px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_dTCLq97x0P" style="display:inline-block;" data-ad-client="ca-pub-3032330584153425" data-ad-slot="3022137681"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="322860" data-sequence="3">
 <div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/10/12/i-piccoli-comuni-in-un-francobollo-celebrativo-dellanpci/322860"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="I piccoli comuni in un francobollo celebrativo dell&#8217;Anpci" data-full-width="500" data-full-height="377" data-src="https://www.newz.it/wp-content/uploads/2019/10/201959-Fr-piccoli-comuni-75x75.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/10/201959-Fr-piccoli-comuni-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2019/10/201959-Fr-piccoli-comuni-150x150.jpg 150w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/10/12/i-piccoli-comuni-in-un-francobollo-celebrativo-dellanpci/322860">I piccoli comuni in un francobollo celebrativo dell&#8217;Anpci</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 Ottobre 2019</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="322856" data-sequence="4">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/10/11/a-cosa-serve-lacqua-ossigenata-e-quali-sono-i-suoi-usi-alternativi/322856"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="ferita cerotto" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/10/ferita-cerotto-75x75.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/10/ferita-cerotto-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2019/10/ferita-cerotto-150x150.jpg 150w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/10/11/a-cosa-serve-lacqua-ossigenata-e-quali-sono-i-suoi-usi-alternativi/322856">A cosa serve l’acqua ossigenata e quali sono i suoi usi alternativi</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 11 Ottobre 2019</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="322844" data-sequence="5">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/10/11/catania-furto-su-autovettura-arrestato-dalla-sezione-antirapina-della-squadra-mobile/322844"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Reati di genere: 2 uomini violenti arrestati dalla Polizia a Reggio Calabria" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/07/113-polizia-75x75.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/07/113-polizia-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2019/07/113-polizia-150x150.jpg 150w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/10/11/catania-furto-su-autovettura-arrestato-dalla-sezione-antirapina-della-squadra-mobile/322844">Catania. Furto su autovettura: arrestato dalla Sezione Antirapina della Squadra Mobile</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 11 Ottobre 2019</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="322843" data-sequence="6">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/10/11/catania-investe-anziano-pedone-e-scappa-acciuffato-dalla-polizia/322843"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Catania. Investe anziano pedone e scappa: acciuffato dalla Polizia" data-full-width="480" data-full-height="360" data-src="https://www.newz.it/wp-content/uploads/2019/10/catania-investe-anziano-e-scappa-acciuffato-dalla-polizia-75x75.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/10/catania-investe-anziano-e-scappa-acciuffato-dalla-polizia-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2019/10/catania-investe-anziano-e-scappa-acciuffato-dalla-polizia-150x150.jpg 150w, https://www.newz.it/wp-content/uploads/2019/10/catania-investe-anziano-e-scappa-acciuffato-dalla-polizia-360x360.jpg 360w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/10/11/catania-investe-anziano-pedone-e-scappa-acciuffato-dalla-polizia/322843">Catania. Investe anziano pedone e scappa: acciuffato dalla Polizia</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 11 Ottobre 2019</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="322842" data-sequence="7">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2019/10/11/messina-evade-dagli-arresti-domiciliari-33enne-arrestato-dai-carabinieri/322842"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Carabinieri, Messina" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/10/112-messina1-75x75.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2014/10/112-messina1-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2014/10/112-messina1-150x150.jpg 150w, https://www.newz.it/wp-content/uploads/2014/10/112-messina1-40x40.jpg 40w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2019/10/11/messina-evade-dagli-arresti-domiciliari-33enne-arrestato-dai-carabinieri/322842">Messina. Evade dagli arresti domiciliari: 33enne arrestato dai Carabinieri</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 11 Ottobre 2019</div></div>
</div>
</div> </div>
<div class="sidefeed_loadmore">
<button class="btn " data-end="End of Content" data-loading="Loading..." data-loadmore="Load More">
Load More </button>
</div>
</div>
<div class="jeg_sidefeed_overlay">
<div class='preloader_type preloader_dot'>
<div class="sidefeed-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="sidefeed-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="sidefeed-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header full">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-302728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302728"><a title="Chi siamo" href="https://www.newz.it/info">About</a></li>
<li id="menu-item-302729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302729"><a href="#">Advertise</a></li>
<li id="menu-item-302730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302730"><a title="La nostra privacy policy" href="https://www.newz.it/info/privacy">Privacy &#038; Policy</a></li>
<li id="menu-item-302731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302731"><a title="Contattaci" href="https://www.newz.it/info/contattaci">Contact</a></li>
<li id="menu-item-302771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302771"><a href="https://www.newz.it/info/disclaimer">Disclaimer</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
sabato, Ottobre 12, 2019</div><div class="jnews_header_topbar_weather">
</div><div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li>
<i class="fa fa-spinner fa-spin fa-fw"></i>
</li>
</ul>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.newz.it/" style="padding: 0 0 0 0;">
<img src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" alt="Newz.it"> </a>
</div>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-302839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-302839 bgnav" data-item-row="default"><a href="https://www.newz.it/">Home</a></li>
<li id="menu-item-302772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-302772 bgnav jeg_megamenu category_2" data-number="10" data-item-row="default"><a href="https://www.newz.it/category/reggio">Reggio Calabria</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="4043" class="active"><a href="https://www.newz.it/category/reggio">All</a></li>
<li data-cat-id="5" class=""><a href="https://www.newz.it/category/reggio/citta">Città</a></li><li data-cat-id="1" class=""><a href="https://www.newz.it/category/reggio/cronaca">Cronaca</a></li><li data-cat-id="6" class=""><a href="https://www.newz.it/category/reggio/politica">Politica</a></li><li data-cat-id="3" class=""><a href="https://www.newz.it/category/reggio/primo-piano">Primo Piano</a></li><li data-cat-id="7" class=""><a href="https://www.newz.it/category/reggio/provincia">Provincia</a></li><li data-cat-id="8" class=""><a href="https://www.newz.it/category/reggio/sport">Sport</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="4043" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Elicottero della Polizia individua piantagione di marijuana ad Africo Vecchio" data-full-width="1024" data-full-height="768" data-src="https://www.newz.it/wp-content/uploads/2019/10/piantagione-2-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/10/piantagione-2-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/10/piantagione-2-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877">Elicottero della Polizia individua piantagione di marijuana ad Africo Vecchio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/12/giornate-fai-dautunno-appuntamento-a-gioiosa-ionica-con-lo-stile-liberty/322871"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Giornate Fai d&#8217;Autunno, appuntamento a Gioiosa Ionica con lo stile &#8220;Liberty&#8221;" data-full-width="1500" data-full-height="1125" data-src="https://www.newz.it/wp-content/uploads/2019/10/gioiosa_jonica-360x180.jpeg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/10/gioiosa_jonica-360x180.jpeg 360w, https://www.newz.it/wp-content/uploads/2019/10/gioiosa_jonica-750x375.jpeg 750w, https://www.newz.it/wp-content/uploads/2019/10/gioiosa_jonica-1140x570.jpeg 1140w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/12/giornate-fai-dautunno-appuntamento-a-gioiosa-ionica-con-lo-stile-liberty/322871">Giornate Fai d&#8217;Autunno, appuntamento a Gioiosa Ionica con lo stile &#8220;Liberty&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/12/cibo-antonio-paolillo-si-racconta-attraverso-le-pagine-di-newz/322866"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Antonio Paolillo" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/10/antonio-paolillo-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2015/10/antonio-paolillo-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2015/10/antonio-paolillo-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/12/cibo-antonio-paolillo-si-racconta-attraverso-le-pagine-di-newz/322866">Cibo. Antonio Paolillo si racconta attraverso le pagine di Newz</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/11/calcio-serie-c-reggina-catanzaro-i-bookmaker-puntano-sui-granata-successo-a-185/322840"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Stadio Oreste Granillo" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/02/stadio-oreste-granillo-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/02/stadio-oreste-granillo-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/02/stadio-oreste-granillo-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/11/calcio-serie-c-reggina-catanzaro-i-bookmaker-puntano-sui-granata-successo-a-185/322840">Calcio. Serie C, Reggina-Catanzaro: i bookmaker puntano sui granata, successo a 1,85</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/11/calcio-serie-d-il-programma-gare-e-gli-arbitri-della-7a-giornata-8a-gironi-b-e-c/322836"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Derby Reggina-Messina rinviato dal Prefetto per motivi di ordine pubblico" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/09/calcio-pallone-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2014/09/calcio-pallone-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2014/09/calcio-pallone-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/11/calcio-serie-d-il-programma-gare-e-gli-arbitri-della-7a-giornata-8a-gironi-b-e-c/322836">Calcio. Serie D, il programma gare e gli arbitri della 7ª giornata (8ª gironi B e C)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/11/unitalsi-prorogata-al-17-ottobre-la-scadenza-del-bando-per-servizio-civile/322834"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Unitalsi. Coppia disabili gravi scrive: &#8220;Aiutateci a non morire di ingiustizia&#8221;" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/11/unitalsi-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2015/11/unitalsi-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2015/11/unitalsi-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/11/unitalsi-prorogata-al-17-ottobre-la-scadenza-del-bando-per-servizio-civile/322834">Unitalsi. Prorogata al 17 ottobre la scadenza del bando per servizio civile</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/11/a-reggio-calabria-la-festa-ebraica-delle-capanne-sukkot/322831"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="A Reggio Calabria, la Festa ebraica delle Capanne Sukkot" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/10/festa-ebraica-del-cedro-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/10/festa-ebraica-del-cedro-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/10/festa-ebraica-del-cedro-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/11/a-reggio-calabria-la-festa-ebraica-delle-capanne-sukkot/322831">A Reggio Calabria, la Festa ebraica delle Capanne Sukkot</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/11/la-fondazione-febea-presenta-la-notte-prima-dellarcobaleno-di-caterina-silipo/322828"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La fondazione Febea presenta “La notte prima dell’arcobaleno” di Caterina Silipo" data-full-width="1588" data-full-height="2355" data-src="https://www.newz.it/wp-content/uploads/2019/10/la-notte-prima-dellarcobaleno-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/10/la-notte-prima-dellarcobaleno-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/10/la-notte-prima-dellarcobaleno-750x375.jpg 750w, https://www.newz.it/wp-content/uploads/2019/10/la-notte-prima-dellarcobaleno-1140x570.jpg 1140w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/11/la-fondazione-febea-presenta-la-notte-prima-dellarcobaleno-di-caterina-silipo/322828">La fondazione Febea presenta “La notte prima dell’arcobaleno” di Caterina Silipo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/11/recuperato-in-aspromonte-il-corpo-senza-vita-di-un-anziano/322816"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Recuperato in Aspromonte il corpo senza vita di un anziano" data-full-width="480" data-full-height="360" data-src="https://www.newz.it/wp-content/uploads/2019/10/recuperato-in-aspromonte-il-corpo-senza-vita-di-un-anziano-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/11/recuperato-in-aspromonte-il-corpo-senza-vita-di-un-anziano/322816">Recuperato in Aspromonte il corpo senza vita di un anziano</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/11/controlli-sul-litorale-di-archi-sequestrati-40-manufatti-e-26-verricelli/322810"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Controlli sul litorale di Archi: sequestrati 40 manufatti e 26 verricelli" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/10/sequestro-contrada-armaca-1-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/10/sequestro-contrada-armaca-1-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/10/sequestro-contrada-armaca-1-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/11/controlli-sul-litorale-di-archi-sequestrati-40-manufatti-e-26-verricelli/322810">Controlli sul litorale di Archi: sequestrati 40 manufatti e 26 verricelli</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div>
</div>
</div></li>
<li id="menu-item-302775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-302775 bgnav jeg_megamenu category_1" data-number="10" data-item-row="default"><a href="https://www.newz.it/category/calabria">Calabria</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="9" class="active"><a href="https://www.newz.it/category/calabria">All</a></li>
<li data-cat-id="49069" class=""><a href="https://www.newz.it/category/calabria/cal">CAL</a></li><li data-cat-id="12" class=""><a href="https://www.newz.it/category/calabria/catanzaro">Catanzaro</a></li><li data-cat-id="11" class=""><a href="https://www.newz.it/category/calabria/cosenza">Cosenza</a></li><li data-cat-id="13" class=""><a href="https://www.newz.it/category/calabria/crotone">Crotone</a></li><li data-cat-id="10" class=""><a href="https://www.newz.it/category/calabria/vibo">Vibo Valentia</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list">
<div data-cat-id="9" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/11/crotone-incidente-stradale-sulla-ss-106/322837"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-full-width="500" data-full-height="375" data-src="https://www.newz.it/wp-content/uploads/2013/11/112-115-incidente-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/11/crotone-incidente-stradale-sulla-ss-106/322837">Crotone. Incidente stradale sulla SS 106</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/08/cosenza-detenuto-trovato-con-micro-cellulare-in-carcere/322767"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Carcere" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2008/12/carcere-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/08/cosenza-detenuto-trovato-con-micro-cellulare-in-carcere/322767">Cosenza. Detenuto trovato con micro cellulare in carcere</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/08/un-annullo-filatelico-di-poste-per-la-50a-edizione-della-festa-del-fungo/322751"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un annullo filatelico di Poste per la 50ª edizione della Festa del Fungo" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/10/annullo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/08/un-annullo-filatelico-di-poste-per-la-50a-edizione-della-festa-del-fungo/322751">Un annullo filatelico di Poste per la 50ª edizione della Festa del Fungo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/08/asp-di-catanzaro-i-5-stelle-interrogano-conte-e-lamorgese-se-il-commissario-e-massone-sia-subito-sostituito/322723"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Movimento 5 stelle" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/05/m5s-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/08/asp-di-catanzaro-i-5-stelle-interrogano-conte-e-lamorgese-se-il-commissario-e-massone-sia-subito-sostituito/322723">Asp di Catanzaro, i 5 Stelle interrogano Conte e Lamorgese: «Se il commissario è massone, sia subito sostituito»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/08/castrovillari-rogo-di-auto-in-concessionaria-non-si-esclude-pista-dolosa/322711"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/10/115-notte-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/08/castrovillari-rogo-di-auto-in-concessionaria-non-si-esclude-pista-dolosa/322711">Castrovillari. Rogo di auto in concessionaria: non si esclude pista dolosa</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/08/inaugurazione-anno-scolastico-2019-2020-in-calabria/322706"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/11/usr-calabria.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/08/inaugurazione-anno-scolastico-2019-2020-in-calabria/322706">Inaugurazione anno scolastico 2019/2020 in Calabria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/07/senatori-m5s-commissione-agricoltura-chiedono-chiarezza-su-elezioni-consorzio-di-bonifica-integrale-dei-bacini-dello-jonio-cosentino-di-trebisacce/322697"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Movimento 5 stelle" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/05/m5s-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/07/senatori-m5s-commissione-agricoltura-chiedono-chiarezza-su-elezioni-consorzio-di-bonifica-integrale-dei-bacini-dello-jonio-cosentino-di-trebisacce/322697">Senatori M5S Commissione Agricoltura chiedono chiarezza su elezioni Consorzio di Bonifica Integrale dei Bacini dello Jonio Cosentino di Trebisacce</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/07/cotronei-sorpreso-a-caccia-in-area-protetta-denunciato/322691"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cotronei. Sorpreso a caccia in area protetta: denunciato" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/10/reperti-2-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/07/cotronei-sorpreso-a-caccia-in-area-protetta-denunciato/322691">Cotronei. Sorpreso a caccia in area protetta: denunciato</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/07/crotone-i-carabinieri-forestali-denunciano-6-cacciatori/322679"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Crotone. I Carabinieri Forestali denunciano 6 cacciatori" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/10/reperti-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/07/crotone-i-carabinieri-forestali-denunciano-6-cacciatori/322679">Crotone. I Carabinieri Forestali denunciano 6 cacciatori</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/07/tromba-daria-a-pizzo-danni-a-municipio-e-scuola/322671"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maltempo: allerta per neve in Abruzzo e venti forti sul resto del Paese" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2016/02/vento-forte-ombrello-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/07/tromba-daria-a-pizzo-danni-a-municipio-e-scuola/322671">Tromba d&#8217;aria a Pizzo: danni a municipio e scuola</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<ul class="sub-menu">
<li id="menu-item-313646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313646 bgnav jeg_megamenu category_1" data-item-row="default"><a href="https://www.newz.it/category/regione-calabria">Regione Calabria</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="110068" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/11/poste-italiane-ribadisce-nessuna-chiusura-nei-piccoli-comuni/322798"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Poste italiane ribadisce «nessuna chiusura nei piccoli comuni»" data-full-width="678" data-full-height="381" data-src="https://www.newz.it/wp-content/uploads/2019/10/Poste-incontra-i-Sindaci-dItalia_Matteo-Del-Fante-678x381-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/11/poste-italiane-ribadisce-nessuna-chiusura-nei-piccoli-comuni/322798">Poste italiane ribadisce «nessuna chiusura nei piccoli comuni»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/08/prevenzione-valanghe-in-calabria-accordo-tra-arpacal-e-carabinieri-forestali/322756"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Prevenzione valanghe in Calabria. Accordo tra Arpacal e Carabinieri Forestali" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/10/accordo-arpacal-carabinieri-forestali-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/08/prevenzione-valanghe-in-calabria-accordo-tra-arpacal-e-carabinieri-forestali/322756">Prevenzione valanghe in Calabria. Accordo tra Arpacal e Carabinieri Forestali</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/08/emergenza-cinghiali-il-consigliere-regionale-gallo-seguire-modello-emilia-romagna/322748"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Gianluca Gallo" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2017/11/gianluca-gallo-consiglio-regionale-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/08/emergenza-cinghiali-il-consigliere-regionale-gallo-seguire-modello-emilia-romagna/322748">Emergenza cinghiali. Il consigliere regionale Gallo: «Seguire modello Emilia Romagna»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/08/liquidazione-corap-domenico-battaglia-pd-serve-una-legge-e-una-nuova-agenzia-regionale-senza-ripetere-gli-errori-del-passato/322710"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Domenico Battaglia" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2016/02/domenico-battaglia-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/08/liquidazione-corap-domenico-battaglia-pd-serve-una-legge-e-una-nuova-agenzia-regionale-senza-ripetere-gli-errori-del-passato/322710">Liquidazione Corap, Domenico Battaglia (PD): «Serve una legge e una nuova agenzia regionale, senza ripetere gli errori del passato»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/07/calabria-imbalzano-fi-presidente-oliverio-perche-tarda-a-fissare-la-data-delle-elezioni-regionali/322699"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Candeloro Imbalzano" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/09/candeloro-imbalzano-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/07/calabria-imbalzano-fi-presidente-oliverio-perche-tarda-a-fissare-la-data-delle-elezioni-regionali/322699">Calabria. Imbalzano (FI): «Presidente Oliverio, perché tarda a fissare la data delle elezioni regionali?»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/07/missione-di-incoming-di-buyer-e-operatori-tedeschi-in-calabria/322684"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Quadriga sulla porta di Brandeburgo" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/09/quadriga-porta-di-brandeburgo-berlino-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/07/missione-di-incoming-di-buyer-e-operatori-tedeschi-in-calabria/322684">Missione di incoming di buyer e operatori tedeschi in Calabria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/07/calabria-oliverio-consegna-gli-attestati-a-53-nuovi-selecontrollori-del-settore-caccia/322675"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Calabria. Oliverio consegna gli attestati a 53 nuovi selecontrollori del settore caccia" data-full-width="800" data-full-height="600" data-src="https://www.newz.it/wp-content/uploads/2019/10/selecontrollori-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/07/calabria-oliverio-consegna-gli-attestati-a-53-nuovi-selecontrollori-del-settore-caccia/322675">Calabria. Oliverio consegna gli attestati a 53 nuovi selecontrollori del settore caccia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/07/oliverio-partecipera-al-primo-forum-della-micologia-in-calabria/322659"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mario Oliverio" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/12/mario-oliverio-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/07/oliverio-partecipera-al-primo-forum-della-micologia-in-calabria/322659">Oliverio parteciperà al &#8220;Primo Forum della Micologia in Calabria&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/07/maltrattamenti-bambini-scuola-palizzi-marina-il-garante-marziale-applicare-legge-su-stress-da-lavoro-correlato/322654"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Antonio Marziale" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/05/antonio-marziale-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/07/maltrattamenti-bambini-scuola-palizzi-marina-il-garante-marziale-applicare-legge-su-stress-da-lavoro-correlato/322654">Maltrattamenti bambini scuola Palizzi Marina. Il Garante Marziale: «Applicare legge su stress da lavoro correlato»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/07/calabria-medici-borsisti-interpellanza-di-giannetta-per-mancato-pagamento-compensi/322635"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Domenico Giannetta" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/05/domenico-giannetta-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/07/calabria-medici-borsisti-interpellanza-di-giannetta-per-mancato-pagamento-compensi/322635">Calabria. Medici borsisti, interpellanza di Giannetta per mancato pagamento compensi</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-302777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302777 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.newz.it/category/italia">Italia</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="14" class="active"><a href="https://www.newz.it/category/italia">All</a></li>
<li data-cat-id="119624" class=""><a href="https://www.newz.it/category/italia/abruzzo-italia">Abruzzo</a></li><li data-cat-id="32035" class=""><a href="https://www.newz.it/category/italia/basilicata-italia">Basilicata</a></li><li data-cat-id="28680" class=""><a href="https://www.newz.it/category/italia/campania-italia">Campania</a></li><li data-cat-id="73291" class=""><a href="https://www.newz.it/category/italia/economia-italia">Economia</a></li><li data-cat-id="119407" class=""><a href="https://www.newz.it/category/italia/emilia-romagna-italia">Emilia Romagna</a></li><li data-cat-id="46260" class=""><a href="https://www.newz.it/category/italia/esteri-italia">Esteri</a></li><li data-cat-id="119708" class=""><a href="https://www.newz.it/category/italia/friuli-venezia-giulia-italia">Friuli Venezia Giulia</a></li><li data-cat-id="28131" class=""><a href="https://www.newz.it/category/italia/lazio-italia">Lazio</a></li><li data-cat-id="115303" class=""><a href="https://www.newz.it/category/italia/liguria-italia">Liguria</a></li><li data-cat-id="106933" class=""><a href="https://www.newz.it/category/italia/lombardia-italia">Lombardia</a></li><li data-cat-id="119709" class=""><a href="https://www.newz.it/category/italia/marche-italia">Marche</a></li><li data-cat-id="119710" class=""><a href="https://www.newz.it/category/italia/molise-italia">Molise</a></li><li data-cat-id="118240" class=""><a href="https://www.newz.it/category/italia/motori">Motori</a></li><li data-cat-id="108017" class=""><a href="https://www.newz.it/category/italia/piemonte-italia">Piemonte</a></li><li data-cat-id="37963" class=""><a href="https://www.newz.it/category/italia/puglia-italia">Puglia</a></li><li data-cat-id="119711" class=""><a href="https://www.newz.it/category/italia/sardegna-italia">Sardegna</a></li><li data-cat-id="15" class=""><a href="https://www.newz.it/category/italia/sicilia">Sicilia</a></li><li data-cat-id="119547" class=""><a href="https://www.newz.it/category/italia/toscana-italia">Toscana</a></li><li data-cat-id="119555" class=""><a href="https://www.newz.it/category/italia/trentino-alto-adige-italia">Trentino Alto Adige</a></li><li data-cat-id="119548" class=""><a href="https://www.newz.it/category/italia/umbria-italia">Umbria</a></li><li data-cat-id="119707" class=""><a href="https://www.newz.it/category/italia/valle-daosta-italia">Valle d'Aosta</a></li><li data-cat-id="105278" class=""><a href="https://www.newz.it/category/italia/veneto-italia">Veneto</a></li>
</ul>
 </div>
<div class="jeg_newsfeed_list">
<div data-cat-id="14" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/12/i-piccoli-comuni-in-un-francobollo-celebrativo-dellanpci/322860"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="I piccoli comuni in un francobollo celebrativo dell&#8217;Anpci" data-full-width="500" data-full-height="377" data-src="https://www.newz.it/wp-content/uploads/2019/10/201959-Fr-piccoli-comuni-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/12/i-piccoli-comuni-in-un-francobollo-celebrativo-dellanpci/322860">I piccoli comuni in un francobollo celebrativo dell&#8217;Anpci</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/11/catania-furto-su-autovettura-arrestato-dalla-sezione-antirapina-della-squadra-mobile/322844"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Reati di genere: 2 uomini violenti arrestati dalla Polizia a Reggio Calabria" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/07/113-polizia-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/11/catania-furto-su-autovettura-arrestato-dalla-sezione-antirapina-della-squadra-mobile/322844">Catania. Furto su autovettura: arrestato dalla Sezione Antirapina della Squadra Mobile</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/11/catania-investe-anziano-pedone-e-scappa-acciuffato-dalla-polizia/322843"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Catania. Investe anziano pedone e scappa: acciuffato dalla Polizia" data-full-width="480" data-full-height="360" data-src="https://www.newz.it/wp-content/uploads/2019/10/catania-investe-anziano-e-scappa-acciuffato-dalla-polizia-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/11/catania-investe-anziano-pedone-e-scappa-acciuffato-dalla-polizia/322843">Catania. Investe anziano pedone e scappa: acciuffato dalla Polizia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/11/messina-evade-dagli-arresti-domiciliari-33enne-arrestato-dai-carabinieri/322842"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Carabinieri, Messina" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/10/112-messina1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/11/messina-evade-dagli-arresti-domiciliari-33enne-arrestato-dai-carabinieri/322842">Messina. Evade dagli arresti domiciliari: 33enne arrestato dai Carabinieri</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/11/poste-italiane-ribadisce-nessuna-chiusura-nei-piccoli-comuni/322798"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Poste italiane ribadisce «nessuna chiusura nei piccoli comuni»" data-full-width="678" data-full-height="381" data-src="https://www.newz.it/wp-content/uploads/2019/10/Poste-incontra-i-Sindaci-dItalia_Matteo-Del-Fante-678x381-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/11/poste-italiane-ribadisce-nessuna-chiusura-nei-piccoli-comuni/322798">Poste italiane ribadisce «nessuna chiusura nei piccoli comuni»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/08/il-presidente-mattarella-visita-la-struttura-hitachi-rail-di-copenhagen/322745"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il Presidente Mattarella visita la struttura Hitachi Rail di Copenhagen" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/10/mattarella-hitachi-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/08/il-presidente-mattarella-visita-la-struttura-hitachi-rail-di-copenhagen/322745">Il Presidente Mattarella visita la struttura Hitachi Rail di Copenhagen</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/08/ndrangheta-usura-ed-estorsione-16-arresti-della-squadra-mobile-a-torino/322739"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Polizia Squadra Mobile" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/10/113-squadra-mobile-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/08/ndrangheta-usura-ed-estorsione-16-arresti-della-squadra-mobile-a-torino/322739">&#8216;Ndrangheta. Usura ed estorsione, 16 arresti della Squadra Mobile a Torino</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/08/false-fatture-34-arresti-tra-lombardia-e-calabria/322708"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Guardia di Finanza" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2016/11/117-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/08/false-fatture-34-arresti-tra-lombardia-e-calabria/322708">False fatture: 34 arresti tra Lombardia e Calabria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/07/allarme-sentenza-cedu-di-giacomo-mafiosi-ergastolani-assassini-presto-fuori-dal-carcere/322702"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Detenuto tenta di impiccarsi nel carcere di Arghillà, agenti della Penitenziaria lo salvano in extremis" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/06/polizia-penitenziaria-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/07/allarme-sentenza-cedu-di-giacomo-mafiosi-ergastolani-assassini-presto-fuori-dal-carcere/322702">Allarme sentenza Cedu. Di Giacomo: «Mafiosi, ergastolani, assassini presto fuori dal carcere»</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
</div>
</div></li>
<li id="menu-item-313647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313647 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.newz.it/category/lettere">Lettere</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="264" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/09/11/cartoline-da-reggio-calabria-degrado-in-via-torrente-annunziata/322135"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cartoline da Reggio Calabria: degrado in via Torrente Annunziata" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/09/cartoline-da-reggio-calabria-01-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/09/11/cartoline-da-reggio-calabria-degrado-in-via-torrente-annunziata/322135">Cartoline da Reggio Calabria: degrado in via Torrente Annunziata</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/05/23/toghe-furenti-lo-sai-che-mi-candido/319985"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Corte d&#8217;Appello. Eletti i componenti del Consiglio distrettuale di disciplina" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/02/toghe-2-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/05/23/toghe-furenti-lo-sai-che-mi-candido/319985">Toghe furenti: «Lo sai che mi candido?»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/02/24/scioglimento-comuni-per-mafia-una-legge-da-riscrivere/316761"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Prefettura di Reggio Calabria" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/10/prefettura-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/02/24/scioglimento-comuni-per-mafia-una-legge-da-riscrivere/316761">Scioglimento Comuni per mafia: «Una legge da riscrivere»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/12/16/demolizione-ex-ristorante-fata-morgana-a-gallico-marina-mancato-smaltimento-amianto/314724"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Demolizione ex ristorante Fata Morgana foto 1" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/12/demolizione-fata-morgana-1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/12/16/demolizione-ex-ristorante-fata-morgana-a-gallico-marina-mancato-smaltimento-amianto/314724">Demolizione ex ristorante &#8220;Fata Morgana&#8221; a Gallico Marina: mancato smaltimento amianto?</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/10/30/stanza-101-piovono-alberi-su-reggio-calabria-chi-paghera/311111"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un albero cade su due auto in sosta in viale Europa" data-full-width="1600" data-full-height="900" data-src="https://www.newz.it/wp-content/uploads/2018/10/57b647e1-8f15-49d4-8f64-f9d8270eefcf-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/10/30/stanza-101-piovono-alberi-su-reggio-calabria-chi-paghera/311111">Stanza 101: «Piovono alberi su Reggio Calabria, chi pagherà?»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/10/10/disservizi-idrici-a-rosario-valanidi-un-gruppo-di-cittadini-segnala-forti-disagi/310354"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="rubinetto" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/09/rubinetto-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/10/10/disservizi-idrici-a-rosario-valanidi-un-gruppo-di-cittadini-segnala-forti-disagi/310354">Disservizi idrici a Rosario Valanidi, un gruppo di cittadini segnala forti disagi</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/09/09/il-coraggio-di-chiudere-il-centro-storico-al-traffico-almeno-durante-la-festa-della-madonna-della-consolazione/308989"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2016/08/madonna-consolazione-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/09/09/il-coraggio-di-chiudere-il-centro-storico-al-traffico-almeno-durante-la-festa-della-madonna-della-consolazione/308989">Il coraggio di chiudere il centro storico al traffico (almeno durante la festa della Madonna della Consolazione)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/07/18/morte-antonino-lagana-il-jaccuse-della-famiglia-ingiusta-assoluzione-dei-dirigenti-tecnici-del-comune-di-reggio-calabria/307233"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#039;automobile di Antonino Laganà travolta dalla frana" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/07/frana-antonino-lagana-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/07/18/morte-antonino-lagana-il-jaccuse-della-famiglia-ingiusta-assoluzione-dei-dirigenti-tecnici-del-comune-di-reggio-calabria/307233">Morte Antonino Laganà, il j&#8217;accuse della famiglia: «Ingiusta assoluzione dei Dirigenti Tecnici del Comune di Reggio Calabria»</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/06/06/assistenza-sanitaria-i-calabresi-figli-di-un-dio-minore/304488"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sanità" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/11/sprechi-sanita-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2018/06/06/assistenza-sanitaria-i-calabresi-figli-di-un-dio-minore/304488">Assistenza sanitaria: i calabresi figli di un dio minore</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
 </div>
</div>
</div>
</div>
</div>
</div></li>
<li id="menu-item-313648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313648 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.newz.it/category/meteo">Meteo</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="12764" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/09/19/maltempo-venti-forti-fino-a-burrasca-in-puglia-e-calabria/322259"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maltempo: allerta per venti forti su gran parte del Paese" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/01/vento-maltempo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/09/19/maltempo-venti-forti-fino-a-burrasca-in-puglia-e-calabria/322259">Maltempo: venti forti fino a burrasca in Puglia e Calabria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/07/08/maltempo-in-arrivo-forti-perturbazioni-al-centro-nord-con-rovesci-e-calo-delle-temperature/321197"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="pioggia ombrello" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/01/pioggia-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/07/08/maltempo-in-arrivo-forti-perturbazioni-al-centro-nord-con-rovesci-e-calo-delle-temperature/321197">Maltempo: in arrivo forti perturbazioni al Centro-Nord con rovesci e calo delle temperature</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/07/03/maltempo-persistono-piogge-e-temporali-nel-nord-italia/321086"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/06/pioggia-auto-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/07/03/maltempo-persistono-piogge-e-temporali-nel-nord-italia/321086">Maltempo: persistono piogge e temporali nel nord-Italia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/10/maltempo-piogge-e-temporali-in-campania-basilicata-e-calabria/319118"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="pioggia parabrezza" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/09/pioggia-parabrezza-strada-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/10/maltempo-piogge-e-temporali-in-campania-basilicata-e-calabria/319118">Maltempo. Piogge e temporali in Campania, Basilicata e Calabria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/04/04/maltempo-temporali-in-campania-e-venti-forti-al-sud/318945"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maltempo: allerta per venti forti su gran parte del Paese" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/01/vento-maltempo-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/04/04/maltempo-temporali-in-campania-e-venti-forti-al-sud/318945">Maltempo. Temporali in Campania e venti forti al Sud</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/03/13/maltempo-domani-allerta-meteo-in-calabria-sicilia-e-sardegna/318001"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Protezione civile" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/08/protezione-civile-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/03/13/maltempo-domani-allerta-meteo-in-calabria-sicilia-e-sardegna/318001">Maltempo: domani allerta meteo in Calabria, Sicilia e Sardegna</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/03/11/maltempo-venti-di-burrasca-forte-al-centro-sud/317690"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Protezione civile" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/08/protezione-civile-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/03/11/maltempo-venti-di-burrasca-forte-al-centro-sud/317690">Maltempo: venti di burrasca forte al Centro-Sud</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/03/10/maltempo-venti-di-burrasca-e-mareggiate-su-gran-parte-dellitalia/317575"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mareggiata" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/10/mareggiata-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/03/10/maltempo-venti-di-burrasca-e-mareggiate-su-gran-parte-dellitalia/317575">Maltempo: venti di burrasca e mareggiate su gran parte dell&#8217;Italia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/02/26/maltempo-venti-di-burrasca-sul-sud-italia/316923"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cavalloni e vento forte sul Lungomare" data-full-width="717" data-full-height="538" data-src="https://www.newz.it/wp-content/uploads/2014/09/unnamed-7-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/02/26/maltempo-venti-di-burrasca-sul-sud-italia/316923">Maltempo. Venti di burrasca sul sud Italia</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
</div>
</div></li>
<li id="menu-item-302774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302774 bgnav jeg_megamenu category_2" data-number="10" data-item-row="default"><a href="https://www.newz.it/category/rubriche">Rubriche</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="242" class="active"><a href="https://www.newz.it/category/rubriche">All</a></li>
<li data-cat-id="126106" class=""><a href="https://www.newz.it/category/rubriche/ambiente">Ambiente</a></li><li data-cat-id="23420" class=""><a href="https://www.newz.it/category/rubriche/aziende-rubriche">Aziende</a></li><li data-cat-id="117654" class=""><a href="https://www.newz.it/category/rubriche/cinema">Cinema</a></li><li data-cat-id="118795" class=""><a href="https://www.newz.it/category/rubriche/comunicane">Comunicane</a></li><li data-cat-id="45961" class=""><a href="https://www.newz.it/category/rubriche/fisco-pensioni">Fisco e pensioni</a></li><li data-cat-id="125745" class=""><a href="https://www.newz.it/category/rubriche/lavoro">Lavoro</a></li><li data-cat-id="114683" class=""><a href="https://www.newz.it/category/rubriche/lex">Lex</a></li><li data-cat-id="36689" class=""><a href="https://www.newz.it/category/rubriche/libri-rubriche">Libri</a></li><li data-cat-id="132627" class=""><a href="https://www.newz.it/category/rubriche/musica">Musica</a></li><li data-cat-id="116684" class=""><a href="https://www.newz.it/category/rubriche/salute-rubriche">Salute</a></li><li data-cat-id="14093" class=""><a href="https://www.newz.it/category/rubriche/tecnologia">Tecnologia</a></li><li data-cat-id="243" class=""><a href="https://www.newz.it/category/rubriche/urbanistica">Urbanistica</a></li><li data-cat-id="125043" class=""><a href="https://www.newz.it/category/rubriche/viaggi-turismo">Viaggi e turismo</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="242" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/12/giornate-fai-dautunno-appuntamento-a-gioiosa-ionica-con-lo-stile-liberty/322871"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Giornate Fai d&#8217;Autunno, appuntamento a Gioiosa Ionica con lo stile &#8220;Liberty&#8221;" data-full-width="1500" data-full-height="1125" data-src="https://www.newz.it/wp-content/uploads/2019/10/gioiosa_jonica-360x180.jpeg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/10/gioiosa_jonica-360x180.jpeg 360w, https://www.newz.it/wp-content/uploads/2019/10/gioiosa_jonica-750x375.jpeg 750w, https://www.newz.it/wp-content/uploads/2019/10/gioiosa_jonica-1140x570.jpeg 1140w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/12/giornate-fai-dautunno-appuntamento-a-gioiosa-ionica-con-lo-stile-liberty/322871">Giornate Fai d&#8217;Autunno, appuntamento a Gioiosa Ionica con lo stile &#8220;Liberty&#8221;</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/11/a-cosa-serve-lacqua-ossigenata-e-quali-sono-i-suoi-usi-alternativi/322856"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="ferita cerotto" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/10/ferita-cerotto-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/10/ferita-cerotto-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/10/ferita-cerotto-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/11/a-cosa-serve-lacqua-ossigenata-e-quali-sono-i-suoi-usi-alternativi/322856">A cosa serve l’acqua ossigenata e quali sono i suoi usi alternativi</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/11/la-principessa-fiorella-e-altre-fiabe-lultimo-libro-di-maria-rosa-fuda/322786"><div class="thumbnail-container animate-lazy  size-500 "><img width="180" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="&#8220;La principessa Fiorella e altre fiabe&#8221;, l&#8217;ultimo libro di Maria Rosa Fuda" data-full-width="480" data-full-height="480" data-src="https://www.newz.it/wp-content/uploads/2019/10/E541F70C-8610-4611-9603-1E243333CB96.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/11/la-principessa-fiorella-e-altre-fiabe-lultimo-libro-di-maria-rosa-fuda/322786">&#8220;La principessa Fiorella e altre fiabe&#8221;, l&#8217;ultimo libro di Maria Rosa Fuda</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/11/gomme-invernali-che-cosa-e-il-codice-velocita/322792"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Gomme invernali" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/10/Gomme_invernali-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/10/Gomme_invernali-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/10/Gomme_invernali-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/11/gomme-invernali-che-cosa-e-il-codice-velocita/322792">Gomme invernali: che cosa è il codice velocità?</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/07/decreto-crisi-consulenti-del-lavoro-in-audizione-al-senato/322685"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Consulenti del lavoro" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/10/consulenti-del-lavoro-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2014/10/consulenti-del-lavoro-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2014/10/consulenti-del-lavoro-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/07/decreto-crisi-consulenti-del-lavoro-in-audizione-al-senato/322685">“Decreto crisi”, Consulenti del lavoro in audizione al Senato</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/07/anniversario-di-sigonella-un-libro-ricostruisce-i-fatti-della-drammatica-notte-che-cambio-i-rapporti-tra-italia-e-usa/322678"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Anniversario di Sigonella. Un libro ricostruisce i fatti della drammatica notte che cambiò i rapporti tra Italia e Usa" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/10/crisi-sigonella-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/10/crisi-sigonella-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/10/crisi-sigonella-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/07/anniversario-di-sigonella-un-libro-ricostruisce-i-fatti-della-drammatica-notte-che-cambio-i-rapporti-tra-italia-e-usa/322678">Anniversario di Sigonella. Un libro ricostruisce i fatti della drammatica notte che cambiò i rapporti tra Italia e Usa</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/05/poste-italiane-e-il-marchio-piu-influente-tra-le-quotate-in-borsa/322606"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Matteo Del Fante" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/03/matteo-del-fante-ad-poste-italiiane-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/03/matteo-del-fante-ad-poste-italiiane-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/03/matteo-del-fante-ad-poste-italiiane-750x375.jpg 750w" data-expand="700" /></div></a>
 </div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/05/poste-italiane-e-il-marchio-piu-influente-tra-le-quotate-in-borsa/322606">Poste italiane è il marchio più influente tra le quotate in borsa</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/02/igiene-personale-ecco-quando-e-piu-importante-lavarsi/322525"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="lavare mani igiene" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/10/lavare-mani-igiene-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/10/lavare-mani-igiene-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/10/lavare-mani-igiene-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/02/igiene-personale-ecco-quando-e-piu-importante-lavarsi/322525">Igiene personale, ecco quando è più importante lavarsi</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/01/luce-e-gas-adesso-i-consumi-possono-essere-consultati-online/322504"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="gas" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/10/gas-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/10/gas-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/10/gas-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/01/luce-e-gas-adesso-i-consumi-possono-essere-consultati-online/322504">Luce e gas, adesso i consumi possono essere consultati online</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/08/27/come-fare-per-recuperare-foto-cancellate/321920"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="fotografia digitale" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/08/fotografia_digitale-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/08/fotografia_digitale-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/08/fotografia_digitale-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/08/27/come-fare-per-recuperare-foto-cancellate/321920">Come fare per recuperare foto cancellate</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div>
</div>
</div></li>
<li id="menu-item-313649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313649 bgnav jeg_megamenu category_2" data-number="9" data-item-row="default"><a href="https://www.newz.it/category/video">Video</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix">
<div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="4" class="active"><a href="https://www.newz.it/category/video">All</a></li>
<li data-cat-id="110258" class=""><a href="https://www.newz.it/category/video/video-bizzarri">Video Bizzarri</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="4" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/11/catania-investe-anziano-pedone-e-scappa-acciuffato-dalla-polizia/322843"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Catania. Investe anziano pedone e scappa: acciuffato dalla Polizia" data-full-width="480" data-full-height="360" data-src="https://www.newz.it/wp-content/uploads/2019/10/catania-investe-anziano-e-scappa-acciuffato-dalla-polizia-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/10/11/catania-investe-anziano-pedone-e-scappa-acciuffato-dalla-polizia/322843">Catania. Investe anziano pedone e scappa: acciuffato dalla Polizia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/09/27/operazione-smetto-quando-voglio-scovato-sofisticato-laboratorio-artigianale-di-produzione-di-droghe-sintetiche-funghi-allucinogeni-e-smart-drugs/322410"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Guardia di Finanza" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/12/117-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2015/12/117-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2015/12/117-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/09/27/operazione-smetto-quando-voglio-scovato-sofisticato-laboratorio-artigianale-di-produzione-di-droghe-sintetiche-funghi-allucinogeni-e-smart-drugs/322410">Operazione Smetto Quando Voglio: scovato sofisticato laboratorio artigianale di produzione di droghe sintetiche, funghi allucinogeni e smart drugs</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/09/04/operazione-cattiva-strada-conferenza-stampa-video/322057"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Operazione Cattiva Strada: conferenza stampa (VIDEO)" data-full-width="1280" data-full-height="720" data-src="https://www.newz.it/wp-content/uploads/2019/09/operazione-cattiva-strada-conferenza-stampa-video-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/09/operazione-cattiva-strada-conferenza-stampa-video-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/09/operazione-cattiva-strada-conferenza-stampa-video-750x375.jpg 750w, https://www.newz.it/wp-content/uploads/2019/09/operazione-cattiva-strada-conferenza-stampa-video-1140x570.jpg 1140w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/09/04/operazione-cattiva-strada-conferenza-stampa-video/322057">Operazione Cattiva Strada: conferenza stampa (VIDEO)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/09/03/gioia-tauro-il-commissariato-di-polizia-arresta-due-uomini-detenevano-50-kg-di-hashish/322026"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Gioia Tauro. Il Commissariato di Polizia arresta due uomini: detenevano 50 kg di hashish" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/09/hashish-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/09/hashish-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/09/hashish-750x375.jpg 750w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/09/03/gioia-tauro-il-commissariato-di-polizia-arresta-due-uomini-detenevano-50-kg-di-hashish/322026">Gioia Tauro. Il Commissariato di Polizia arresta due uomini: detenevano 50 kg di hashish</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/08/29/inaugurato-il-villaggio-sintesi-sul-lungomare-4-giorni-di-politica-con-falcomata/321944"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Inaugurato il villaggio &#8220;S&#8217;intesi&#8221; sul Lungomare: 4 giorni di politica con Falcomatà" data-full-width="1600" data-full-height="1064" data-src="https://www.newz.it/wp-content/uploads/2019/08/falcomata-sintesi-360x180.jpeg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/08/falcomata-sintesi-360x180.jpeg 360w, https://www.newz.it/wp-content/uploads/2019/08/falcomata-sintesi-750x375.jpeg 750w, https://www.newz.it/wp-content/uploads/2019/08/falcomata-sintesi-1140x570.jpeg 1140w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/08/29/inaugurato-il-villaggio-sintesi-sul-lungomare-4-giorni-di-politica-con-falcomata/321944">Inaugurato il villaggio &#8220;S&#8217;intesi&#8221; sul Lungomare: 4 giorni di politica con Falcomatà</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">

<a href="https://www.newz.it/2019/07/03/operazione-pupi-e-white-city-3-arresti-dei-carabinieri/321076"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Operazione Pupi e White City: 3 arresti dei Carabinieri" data-full-width="1280" data-full-height="720" data-src="https://www.newz.it/wp-content/uploads/2019/07/operazione-pupi-e-white-city-3-arresti-dei-carabinieri-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/07/operazione-pupi-e-white-city-3-arresti-dei-carabinieri-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/07/operazione-pupi-e-white-city-3-arresti-dei-carabinieri-750x375.jpg 750w, https://www.newz.it/wp-content/uploads/2019/07/operazione-pupi-e-white-city-3-arresti-dei-carabinieri-1140x570.jpg 1140w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/07/03/operazione-pupi-e-white-city-3-arresti-dei-carabinieri/321076">Operazione Pupi e White City: 3 arresti dei Carabinieri</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/06/17/fabrizia-guardia-di-finanza-individua-5-piantagioni-di-canapa-indiana-e-distrugge-268-piante/320639"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Fabrizia. Guardia di Finanza individua 5 piantagioni di canapa indiana e distrugge 268 piante" data-full-width="480" data-full-height="360" data-src="https://www.newz.it/wp-content/uploads/2019/06/fabrizia-guardia-di-finanza-individua-5-piantagioni-di-canapa-indiana-e-distrugge-268-piante-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/06/17/fabrizia-guardia-di-finanza-individua-5-piantagioni-di-canapa-indiana-e-distrugge-268-piante/320639">Fabrizia. Guardia di Finanza individua 5 piantagioni di canapa indiana e distrugge 268 piante</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/06/13/operazione-edera-la-conferenza-stampa-degli-inquirenti-video/320551"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Operazione Edera: la conferenza stampa degli inquirenti (VIDEO)" data-full-width="1280" data-full-height="720" data-src="https://www.newz.it/wp-content/uploads/2019/06/operazione-edera-la-conferenza-stampa-degli-inquirenti-video-360x180.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/06/operazione-edera-la-conferenza-stampa-degli-inquirenti-video-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2019/06/operazione-edera-la-conferenza-stampa-degli-inquirenti-video-750x375.jpg 750w, https://www.newz.it/wp-content/uploads/2019/06/operazione-edera-la-conferenza-stampa-degli-inquirenti-video-1140x570.jpg 1140w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/06/13/operazione-edera-la-conferenza-stampa-degli-inquirenti-video/320551">Operazione Edera: la conferenza stampa degli inquirenti (VIDEO)</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/06/13/operazione-edera-30-arresti-del-ros-per-traffico-di-droga/320542"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Operazione Edera: 30 arresti del Ros per traffico di droga" data-full-width="4032" data-full-height="3024" data-src="https://www.newz.it/wp-content/uploads/2019/06/CEAA96B4-9F12-43D6-B981-5AC0A3D2BC7E-360x180.jpeg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/06/CEAA96B4-9F12-43D6-B981-5AC0A3D2BC7E-360x180.jpeg 360w, https://www.newz.it/wp-content/uploads/2019/06/CEAA96B4-9F12-43D6-B981-5AC0A3D2BC7E-750x375.jpeg 750w, https://www.newz.it/wp-content/uploads/2019/06/CEAA96B4-9F12-43D6-B981-5AC0A3D2BC7E-1140x570.jpeg 1140w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://www.newz.it/2019/06/13/operazione-edera-30-arresti-del-ros-per-traffico-di-droga/320542">Operazione Edera: 30 arresti del Ros per traffico di droga</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul></ul>
</div>
</div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://www.facebook.com/Newzit-117969094201" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/&#43;NewzIt" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="https://www.linkedin.com/company/newzit/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://newzit.tumblr.com/" target='_blank' class="jeg_tumblr"><i class="fa fa-tumblr"></i> </a><a href="https://www.newz.it/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://t.me/newzit" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a></div><div class="jeg_separator separator5"></div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.newz.it/">
<img src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x" alt="Newz.it"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap post-autoload " data-url="https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877" data-title="Elicottero della Polizia individua piantagione di marijuana ad Africo Vecchio" data-id="322877" data-prev="https://www.newz.it/2019/10/12/giornate-fai-dautunno-appuntamento-a-gioiosa-ionica-con-lo-stile-liberty/322871">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.newz.it">Home</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://www.newz.it/category/reggio">Reggio Calabria</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.newz.it/category/reggio/cronaca">Cronaca</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Elicottero della Polizia individua piantagione di marijuana ad Africo Vecchio</h1>
<h2 class="jeg_post_subtitle">Il Commissariato di Condofuri sequestra oltre 2.500 piante già pronte per la raccolta</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">by</span>
<a href="https://www.newz.it/author/admin">newz</a> </div>
<div class="jeg_meta_date">
<a href="https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877">12 Ottobre 2019</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://www.newz.it/category/reggio/cronaca" rel="category tag">Cronaca</a> </span>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877#respond"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://www.newz.it/wp-content/uploads/2019/10/piantagione-2.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:55.664%"><img width="1024" height="570" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Elicottero della Polizia individua piantagione di marijuana ad Africo Vecchio" data-full-width="1024" data-full-height="768" data-src="https://www.newz.it/wp-content/uploads/2019/10/piantagione-2-1024x570.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">507</div>
<span class="sharetext">SHARES</span>
</div>
<div class="jeg_views_count">
<div class="counts">1.4k</div>
<span class="sharetext">VIEWS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2019%2F10%2F12%2Felicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio%2F322877" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi su Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Elicottero+della+Polizia+individua+piantagione+di+marijuana+ad+Africo+Vecchio+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2019%2F10%2F12%2Felicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio%2F322877" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.newz.it%2F2019%2F10%2F12%2Felicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio%2F322877" rel='nofollow' class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.newz.it%2F2019%2F10%2F12%2Felicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio%2F322877&title=Elicottero+della+Polizia+individua+piantagione+di+marijuana+ad+Africo+Vecchio" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="whatsapp://send?text=Elicottero+della+Polizia+individua+piantagione+di+marijuana+ad+Africo+Vecchio%0Ahttps%3A%2F%2Fwww.newz.it%2F2019%2F10%2F12%2Felicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio%2F322877" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>Condofuri (Reggio Calabria). Quotidianamente gli operatori della Polizia di Stato della provincia reggina si dedicano ad attività di prevenzione e repressione della produzione e del connesso traffico di sostanze stupefacenti e psicotrope. L’ultimo importante risultato in materia è stato raggiunto nel territorio di Africo Vecchio, grazie alla sinergia tra gli agenti del Commissariato di P.S. di Condofuri e gli specialisti del V Reparto Volo della Polizia di Stato di Reggio Calabria.<br />
In particolare, gli operatori del V Reparto Volo, nell’ambito di attività disposte dal Questore di Reggio Calabria e finalizzate all’individuazione dall’alto di piantagioni illegali di “Cannabis”, durante un servizio di monitoraggio in volo, hanno segnalato la presenza di una piantagione di marijuana in località Pollia/Gromilara, insistente nel Parco Nazionale d’Aspromonte. Gli agenti della Polizia di Stato del Commissariato di P.S. di Condofuri intervenuti sul posto, hanno rinvenuto e sequestrato la piantagione, composta da circa 2.500 piante di marijuana, di altezza variabile tra i 60 e i 180 cm, in ottime condizioni vegetative e pronte per la raccolta. </p>
<p>La coltivazione era occultata e mimetizzata tra la fitta vegetazione tipica delle zone Aspromontane, ed era composta da diverse specie di cannabinoide, disposte lungo novanta filari perfettamente allineati in un’area di forma rettangolare estesa per circa 5.000 mq e servita da un sistema di irrigazione rudimentale, realizzato da due raccordi di tubi in polietilene, che, partendo a monte da una vicina fonte d’acqua, consentivano l’approvvigionamento idrico necessario. Nelle immediate vicinanze della superficie boschiva interessata dall’illecita coltivazione, oggetto di abusivo disboscamento e recintata da una rete metallica è stata rinvenuta, inoltre, una tenda da campeggio di colore blu e diversi attrezzi da lavoro utilizzati per la coltura, nonché diversi capi di vestiario. Previe intese con l’Autorità Giudiziaria competente, la piantagione, dopo essere stata campionata, è stata estirpata.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3032330584153425" data-ad-slot="1150565801"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<p>La brillante operazione ha consentito di evitare l’immissione di un consistente quantitativo di marijuana nel mercato illegale dello spaccio delle sostanze stupefacenti, che avrebbe fruttato un guadagno economico per un valore superiore ai 500.000 euro.<br />
Sono in corso attività investigative finalizzate all’individuazione dei responsabili. Il contrasto a tale tipo di condotte delittuose proseguirà in tutta la provincia, senza soluzione di continuità, grazie alla sinergia e all’esperienza delle diverse componenti della Polizia di Stato.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3032330584153425" data-ad-slot="1150565801"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.newz.it/tag/africo-vecchio" rel="tag">Africo Vecchio</a><a href="https://www.newz.it/tag/condofuri" rel="tag">Condofuri</a><a href="https://www.newz.it/tag/marijuana" rel="tag">marijuana</a><a href="https://www.newz.it/tag/piantagione" rel="tag">piantagione</a><a href="https://www.newz.it/tag/polizia" rel="tag">polizia</a><a href="https://www.newz.it/tag/v-reparto-volo" rel="tag">V Reparto volo</a></div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2019%2F10%2F12%2Felicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio%2F322877" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share<span class="count">203</span></span></a><a href="https://twitter.com/intent/tweet?text=Elicottero+della+Polizia+individua+piantagione+di+marijuana+ad+Africo+Vecchio+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2019%2F10%2F12%2Felicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio%2F322877" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">127</span></span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.newz.it%2F2019%2F10%2F12%2Felicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio%2F322877" rel='nofollow' class="jeg_btn-google-plus expanded"><i class="fa fa-google-plus"></i><span>Share<span class="count">51</span></span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.newz.it%2F2019%2F10%2F12%2Felicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio%2F322877&title=Elicottero+della+Polizia+individua+piantagione+di+marijuana+ad+Africo+Vecchio" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="whatsapp://send?text=Elicottero+della+Polizia+individua+piantagione+di+marijuana+ad+Africo+Vecchio%0Ahttps%3A%2F%2Fwww.newz.it%2F2019%2F10%2F12%2Felicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio%2F322877" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3032330584153425" data-ad-slot="2732661663"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877" data-title="Elicottero della Polizia individua piantagione di marijuana ad Africo Vecchio" data-id="322877" data-prev="https://www.newz.it/2019/10/12/giornate-fai-dautunno-appuntamento-a-gioiosa-ionica-con-lo-stile-liberty/322871"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_tab_post" id="jnews_tab_post-4"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
<li data-tab-content="jeg_tabpost_1" class="active">Trending</li>
<li data-tab-content="jeg_tabpost_2">Comments</li>
<li data-tab-content="jeg_tabpost_3">Latest</li>
</ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-304732 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-abbandono-di-rifiuti tag-immondizia tag-multa tag-polizia-municipale tag-reggio-calabria tag-spazzatura">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/06/09/appostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada/304732"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Appostamenti in borghese: Polizia Municipale multa chi getta spazzatura per strada" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/06/abbandono-rifiuti-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2018/06/abbandono-rifiuti-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2018/06/abbandono-rifiuti-350x250.jpg 350w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2018/06/09/appostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada/304732">Appostamenti in borghese: Polizia Municipale multa chi getta spazzatura per strada</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 9 Giugno 2018</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-317843 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-maltempo tag-meteo tag-reggio-calabria">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/03/12/maltempo-a-reggio-calabria-ordinanza-vieta-transito-sul-lungomare-cittadini-invitati-a-restare-a-casa/317843"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Maltempo: allerta per venti forti su gran parte del Paese" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/01/vento-maltempo-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2015/01/vento-maltempo-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2015/01/vento-maltempo-350x250.jpg 350w, https://www.newz.it/wp-content/uploads/2015/01/vento-maltempo-75x55.jpg 75w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2019/03/12/maltempo-a-reggio-calabria-ordinanza-vieta-transito-sul-lungomare-cittadini-invitati-a-restare-a-casa/317843">Maltempo a Reggio Calabria. Ordinanza vieta transito sul Lungomare: cittadini invitati a restare a casa</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 Marzo 2019</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-307380 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-caso-fallara tag-condanna tag-corte-di-cassazione tag-demetrio-naccari-carlizzi tag-giuseppe-raffa tag-giuseppe-scopelliti tag-maurizio-fumo tag-motivazioni tag-orsola-fallara tag-rossella-catena tag-sebi-romeo">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/07/20/caso-fallara-le-motivazioni-della-cassazione-giuseppe-scopelliti-ideatore-delle-falsificazioni/307380"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Caso Fallara. Giuseppe Scopelliti in Appello condannato a 5 anni, sconto di pena anche ai tre revisori dei conti" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2016/12/giuseppe-scopelliti-condanna-appello-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2016/12/giuseppe-scopelliti-condanna-appello-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2016/12/giuseppe-scopelliti-condanna-appello-350x250.jpg 350w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2018/07/20/caso-fallara-le-motivazioni-della-cassazione-giuseppe-scopelliti-ideatore-delle-falsificazioni/307380">Caso Fallara, le motivazioni della Cassazione: «Giuseppe Scopelliti ideatore delle falsificazioni»</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20 Luglio 2018</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-315121 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-abuso-dufficio tag-aldo-labate tag-associazione-nuova-solidarieta tag-carcere tag-falso-in-bilancio tag-giuseppe-scopelliti tag-orsola-fallara tag-permesso-di-lavoro-esterno tag-reggio-calabria tag-tribunale-di-sorveglianza">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/02/16/giuseppe-scopelliti-da-oggi-lascia-il-carcere-di-mattina-per-svolgere-attivita-di-volontariato/315121"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Giuseppe Scopelliti" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/11/giuseppe-scopelliti-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2015/11/giuseppe-scopelliti-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2015/11/giuseppe-scopelliti-350x250.jpg 350w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2019/02/16/giuseppe-scopelliti-da-oggi-lascia-il-carcere-di-mattina-per-svolgere-attivita-di-volontariato/315121">Giuseppe Scopelliti da oggi lascia il carcere di mattina per svolgere attività di volontariato</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16 Febbraio 2019</div>
</div>
</div>
</div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-260808 post type-post status-publish format-standard has-post-thumbnail hentry category-motori category-piemonte-italia category-primo-piano category-testata-italia category-video tag-biella tag-catena-di-santantonio tag-dexcar tag-guardia-di-finanza tag-maserati tag-schema-ponzi tag-vendita-piramidale">
<div class="jeg_thumb">
<a href="https://www.newz.it/2016/06/10/operazione-car-dream-gdf-spezza-presunta-catena-di-santantonio-sequestrato-sito-web-dexcar/260808"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Operazione &#8220;Car Dream&#8221;: GdF spezza presunta &#8220;catena di sant&#8217;Antonio&#8221;, sequestrato sito web Dexcar" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2016/06/op-dream-car-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2016/06/op-dream-car-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2016/06/op-dream-car-350x250.jpg 350w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2016/06/10/operazione-car-dream-gdf-spezza-presunta-catena-di-santantonio-sequestrato-sito-web-dexcar/260808">Operazione &#8220;Car Dream&#8221;: GdF spezza presunta &#8220;catena di sant&#8217;Antonio&#8221;, sequestrato sito web Dexcar</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 11</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-264946 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-testata-italia tag-citta-metropolitana tag-dimissioni tag-giuseppe-falcomata tag-prorogatio tag-provincia tag-reggio-calabria">
<div class="jeg_thumb">
<a href="https://www.newz.it/2016/08/28/vota-il-sondaggio-la-provincia-diventa-citta-metropolitana-il-presidente-raffa-si-deve-dimettere/264946"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Giuseppe Raffa" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/12/giuseppe-raffa-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2014/12/giuseppe-raffa-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2014/12/giuseppe-raffa-350x250.jpg 350w, https://www.newz.it/wp-content/uploads/2014/12/giuseppe-raffa-75x55.jpg 75w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2016/08/28/vota-il-sondaggio-la-provincia-diventa-citta-metropolitana-il-presidente-raffa-si-deve-dimettere/264946">Vota il Sondaggio. La Provincia diventa Città Metropolitana, il presidente Raffa si deve dimettere?</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 5</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm no_thumbnail post-161164 post type-post status-publish format-standard hentry category-cal category-calabria tag-domenico-naccari tag-giampaolo-giuliani tag-pollino tag-roma tag-terremoto">
<div class="jeg_thumb">
<a href="https://www.newz.it/2012/10/26/terremoto-in-pollino-domenico-naccari-il-governo-incarichi-giampaolo-giuliani/161164"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2012/10/26/terremoto-in-pollino-domenico-naccari-il-governo-incarichi-giampaolo-giuliani/161164">Terremoto in Pollino. Domenico Naccari: &#8220;Il Governo incarichi Giampaolo Giuliani&#8221;</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 4</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-243916 post type-post status-publish format-standard has-post-thumbnail hentry category-citta category-testata-italia tag-centro-ace tag-chiusura tag-medicina-solidale tag-pellaro tag-reggio-calabria tag-servizio-diagnostico tag-sondaggio">
<div class="jeg_thumb">
<a href="https://www.newz.it/2015/12/05/vota-il-sondaggio-chiude-a-pellaro-il-centro-ace-di-medicina-solidale/243916"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Vota il sondaggio: Chiude a Pellaro il Centro Ace di medicina solidale" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/12/centro-ace-pellaro-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2015/12/centro-ace-pellaro-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2015/12/centro-ace-pellaro-350x250.jpg 350w, https://www.newz.it/wp-content/uploads/2015/12/centro-ace-pellaro-75x55.jpg 75w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2015/12/05/vota-il-sondaggio-chiude-a-pellaro-il-centro-ace-di-medicina-solidale/243916">Vota il sondaggio: Chiude a Pellaro il Centro Ace di medicina solidale</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 3</div>
</div>
</div>
</div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm post-322877 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-africo-vecchio tag-condofuri tag-marijuana tag-piantagione tag-polizia tag-v-reparto-volo">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Elicottero della Polizia individua piantagione di marijuana ad Africo Vecchio" data-full-width="1024" data-full-height="768" data-src="https://www.newz.it/wp-content/uploads/2019/10/piantagione-2-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/10/piantagione-2-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2019/10/piantagione-2-350x250.jpg 350w, https://www.newz.it/wp-content/uploads/2019/10/piantagione-2-750x536.jpg 750w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2019/10/12/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio/322877">Elicottero della Polizia individua piantagione di marijuana ad Africo Vecchio</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 12 Ottobre 2019</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-322871 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia category-viaggi-turismo tag-cultura tag-fai tag-fai-calabria tag-gioiosa-ionica tag-stile-liberty">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/12/giornate-fai-dautunno-appuntamento-a-gioiosa-ionica-con-lo-stile-liberty/322871"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Giornate Fai d&#8217;Autunno, appuntamento a Gioiosa Ionica con lo stile &#8220;Liberty&#8221;" data-full-width="1500" data-full-height="1125" data-src="https://www.newz.it/wp-content/uploads/2019/10/gioiosa_jonica-120x86.jpeg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/10/gioiosa_jonica-120x86.jpeg 120w, https://www.newz.it/wp-content/uploads/2019/10/gioiosa_jonica-350x250.jpeg 350w, https://www.newz.it/wp-content/uploads/2019/10/gioiosa_jonica-750x536.jpeg 750w, https://www.newz.it/wp-content/uploads/2019/10/gioiosa_jonica-1140x815.jpeg 1140w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2019/10/12/giornate-fai-dautunno-appuntamento-a-gioiosa-ionica-con-lo-stile-liberty/322871">Giornate Fai d&#8217;Autunno, appuntamento a Gioiosa Ionica con lo stile &#8220;Liberty&#8221;</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 12 Ottobre 2019</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-322866 post type-post status-publish format-standard has-post-thumbnail hentry category-citta tag-antonio-paolillo tag-cibo tag-tecnologo-alimentare">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/12/cibo-antonio-paolillo-si-racconta-attraverso-le-pagine-di-newz/322866"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Antonio Paolillo" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/10/antonio-paolillo-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2015/10/antonio-paolillo-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2015/10/antonio-paolillo-350x250.jpg 350w, https://www.newz.it/wp-content/uploads/2015/10/antonio-paolillo-75x55.jpg 75w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2019/10/12/cibo-antonio-paolillo-si-racconta-attraverso-le-pagine-di-newz/322866">Cibo. Antonio Paolillo si racconta attraverso le pagine di Newz</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 12 Ottobre 2019</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm post-322860 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-anpci tag-associazione-nazionale-dei-piccoli tag-francobolli tag-piccoli-comuni tag-poste-italiane">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/12/i-piccoli-comuni-in-un-francobollo-celebrativo-dellanpci/322860"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="I piccoli comuni in un francobollo celebrativo dell&#8217;Anpci" data-full-width="500" data-full-height="377" data-src="https://www.newz.it/wp-content/uploads/2019/10/201959-Fr-piccoli-comuni-120x86.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2019/10/201959-Fr-piccoli-comuni-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2019/10/201959-Fr-piccoli-comuni-350x250.jpg 350w, https://www.newz.it/wp-content/uploads/2019/10/201959-Fr-piccoli-comuni-750x536.jpg 750w, https://www.newz.it/wp-content/uploads/2019/10/201959-Fr-piccoli-comuni-1140x815.jpg 1140w" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2019/10/12/i-piccoli-comuni-in-un-francobollo-celebrativo-dellanpci/322860">I piccoli comuni in un francobollo celebrativo dell&#8217;Anpci</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 12 Ottobre 2019</div>
</div>
</div>
</div></div></div></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-3"><ul class="popularpost_list"><li class="popularpost_item post-304732 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-abbandono-di-rifiuti tag-immondizia tag-multa tag-polizia-municipale tag-reggio-calabria tag-spazzatura">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/06/09/appostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada/304732"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Appostamenti in borghese: Polizia Municipale multa chi getta spazzatura per strada" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/06/abbandono-rifiuti-350x250.jpg" data-sizes="auto" data-srcset="https://www.newz.it/wp-content/uploads/2018/06/abbandono-rifiuti-350x250.jpg 350w, https://www.newz.it/wp-content/uploads/2018/06/abbandono-rifiuti-120x86.jpg 120w" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2018/06/09/appostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada/304732" data-num="01">Appostamenti in borghese: Polizia Municipale multa chi getta spazzatura per strada</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 15979 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2018%2F06%2F09%2Fappostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada%2F304732" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">11730</span></a>
<a href="https://twitter.com/intent/tweet?text=Appostamenti+in+borghese%3A+Polizia+Municipale+multa+chi+getta+spazzatura+per+strada+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2018%2F06%2F09%2Fappostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada%2F304732" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">1770</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item post-317843 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-maltempo tag-meteo tag-reggio-calabria">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2019/03/12/maltempo-a-reggio-calabria-ordinanza-vieta-transito-sul-lungomare-cittadini-invitati-a-restare-a-casa/317843" data-num="02">Maltempo a Reggio Calabria. Ordinanza vieta transito sul Lungomare: cittadini invitati a restare a casa</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 5752 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2019%2F03%2F12%2Fmaltempo-a-reggio-calabria-ordinanza-vieta-transito-sul-lungomare-cittadini-invitati-a-restare-a-casa%2F317843" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">3111</span></a>
<a href="https://twitter.com/intent/tweet?text=Maltempo+a+Reggio+Calabria.+Ordinanza+vieta+transito+sul+Lungomare%3A+cittadini+invitati+a+restare+a+casa+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2019%2F03%2F12%2Fmaltempo-a-reggio-calabria-ordinanza-vieta-transito-sul-lungomare-cittadini-invitati-a-restare-a-casa%2F317843" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">1101</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item post-307380 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-caso-fallara tag-condanna tag-corte-di-cassazione tag-demetrio-naccari-carlizzi tag-giuseppe-raffa tag-giuseppe-scopelliti tag-maurizio-fumo tag-motivazioni tag-orsola-fallara tag-rossella-catena tag-sebi-romeo">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2018/07/20/caso-fallara-le-motivazioni-della-cassazione-giuseppe-scopelliti-ideatore-delle-falsificazioni/307380" data-num="03">Caso Fallara, le motivazioni della Cassazione: «Giuseppe Scopelliti ideatore delle falsificazioni»</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 4737 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2018%2F07%2F20%2Fcaso-fallara-le-motivazioni-della-cassazione-giuseppe-scopelliti-ideatore-delle-falsificazioni%2F307380" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">2296</span></a>
<a href="https://twitter.com/intent/tweet?text=Caso+Fallara%2C+le+motivazioni+della+Cassazione%3A+%C2%ABGiuseppe+Scopelliti+ideatore+delle+falsificazioni%C2%BB+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2018%2F07%2F20%2Fcaso-fallara-le-motivazioni-della-cassazione-giuseppe-scopelliti-ideatore-delle-falsificazioni%2F307380" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">1017</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item post-315121 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-abuso-dufficio tag-aldo-labate tag-associazione-nuova-solidarieta tag-carcere tag-falso-in-bilancio tag-giuseppe-scopelliti tag-orsola-fallara tag-permesso-di-lavoro-esterno tag-reggio-calabria tag-tribunale-di-sorveglianza">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2019/02/16/giuseppe-scopelliti-da-oggi-lascia-il-carcere-di-mattina-per-svolgere-attivita-di-volontariato/315121" data-num="04">Giuseppe Scopelliti da oggi lascia il carcere di mattina per svolgere attività di volontariato</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 6113 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2019%2F02%2F16%2Fgiuseppe-scopelliti-da-oggi-lascia-il-carcere-di-mattina-per-svolgere-attivita-di-volontariato%2F315121" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">3681</span></a>
<a href="https://twitter.com/intent/tweet?text=Giuseppe+Scopelliti+da+oggi+lascia+il+carcere+di+mattina+per+svolgere+attivit%C3%A0+di+volontariato+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2019%2F02%2F16%2Fgiuseppe-scopelliti-da-oggi-lascia-il-carcere-di-mattina-per-svolgere-attivita-di-volontariato%2F315121" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">1013</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item post-316230 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-arghilla tag-francesco-catalano tag-omicidio tag-reggio-calabria tag-squadra-mobile">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2019/02/14/omicidio-ad-arghilla-ucciso-francesco-catalano/316230" data-num="05">Omicidio ad Arghillà: ucciso Francesco Catalano</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 3149 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2019%2F02%2F14%2Fomicidio-ad-arghilla-ucciso-francesco-catalano%2F316230" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">1392</span></a>
 <a href="https://twitter.com/intent/tweet?text=Omicidio+ad+Arghill%C3%A0%3A+ucciso+Francesco+Catalano+via+%40https%3A%2F%2Ftwitter.com%2Fnewzit&url=https%3A%2F%2Fwww.newz.it%2F2019%2F02%2F14%2Fomicidio-ad-arghilla-ucciso-francesco-catalano%2F316230" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">732</span></a>
</div>
</div>
</div>
</li></ul></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-322877 single-format-standard cookies-not-set jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.7 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_sidecontent normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-2 footer_column">
<div class="footer_widget widget_about">
<div class="jeg_about">
<a href="https://www.newz.it/" class="footer_logo">
<img src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" alt="Newz.it"> </a>
<p class="copyright"> Copyright © 2001-2018 Newz.it </p>
</div>
</div>
</div>
<div class="col-md-7 col-sm-8 footer_column">
<div class="footer_widget widget_nav_menu">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title menu-title"><span>Navigate Site</span></h3>
</div>
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302728"><a title="Chi siamo" href="https://www.newz.it/info">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302729"><a href="#">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302730"><a title="La nostra privacy policy" href="https://www.newz.it/info/privacy">Privacy &#038; Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302731"><a title="Contattaci" href="https://www.newz.it/info/contattaci">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302771"><a href="https://www.newz.it/info/disclaimer">Disclaimer</a></li>
</ul> </div>
</div>
<div class="col-md-3 col-sm-4 footer_column">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title social-title"><span>Follow Us</span></h3>
</div>
<div class="socials_widget nobg">
<a href="https://www.facebook.com/Newzit-117969094201" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/&#43;NewzIt" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="https://www.linkedin.com/company/newzit/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://newzit.tumblr.com/" target='_blank' class="jeg_tumblr"><i class="fa fa-tumblr"></i> </a><a href="https://www.newz.it/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://t.me/newzit" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-302868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-302868"><a href="https://www.newz.it/">Home</a></li>
<li id="menu-item-303127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-303127"><a href="https://www.newz.it/category/reggio">Reggio Calabria</a>
<ul class="sub-menu">
<li id="menu-item-303141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-303141"><a href="https://www.newz.it/category/reggio/cronaca">Cronaca</a></li>
<li id="menu-item-303143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303143"><a href="https://www.newz.it/category/reggio/citta">Città</a></li>
<li id="menu-item-313375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313375"><a href="https://www.newz.it/category/reggio/politica">Politica</a></li>
<li id="menu-item-303142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303142"><a href="https://www.newz.it/category/reggio/provincia">Provincia</a></li>
<li id="menu-item-313376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313376"><a href="https://www.newz.it/category/reggio/sport">Sport</a></li>
</ul>
</li>
<li id="menu-item-303124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-303124"><a href="https://www.newz.it/category/calabria">Calabria</a>
<ul class="sub-menu">
<li id="menu-item-303145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303145"><a href="https://www.newz.it/category/calabria/catanzaro">Catanzaro</a></li>
<li id="menu-item-303146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303146"><a href="https://www.newz.it/category/calabria/cosenza">Cosenza</a></li>
<li id="menu-item-303147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303147"><a href="https://www.newz.it/category/calabria/crotone">Crotone</a></li>
<li id="menu-item-303144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303144"><a href="https://www.newz.it/category/calabria/vibo">Vibo Valentia</a></li>
<li id="menu-item-303128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303128"><a href="https://www.newz.it/category/regione-calabria">Regione Calabria</a></li>
</ul>
</li>
<li id="menu-item-303125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303125"><a href="https://www.newz.it/category/italia">Italia</a></li>
<li id="menu-item-313670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313670"><a href="https://www.newz.it/category/lettere">Lettere</a></li>
<li id="menu-item-313671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313671"><a href="https://www.newz.it/category/meteo">Meteo</a></li>
<li id="menu-item-313672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313672"><a href="https://www.newz.it/category/rubriche">Rubriche</a></li>
<li id="menu-item-313673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313673"><a href="https://www.newz.it/category/video">Video</a></li>
<li id="menu-item-303149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-303149"><a href="https://www.newz.it/info">Info</a>
<ul class="sub-menu">
<li id="menu-item-313381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313381"><a href="https://www.newz.it/info/contattaci">Contattaci</a></li>
<li id="menu-item-313380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313380"><a href="https://www.newz.it/info/disclaimer">Disclaimer</a></li>
<li id="menu-item-313379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313379"><a href="https://www.newz.it/info/google">Google</a></li>
<li id="menu-item-313378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313378"><a href="https://www.newz.it/info/privacy">Privacy</a></li>
</ul>
</li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget circle">
<a href="https://www.facebook.com/Newzit-117969094201" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://plus.google.com/&#43;NewzIt" target='_blank' class="jeg_google-plus"><i class="fa fa-google-plus"></i> </a><a href="https://www.linkedin.com/company/newzit/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://newzit.tumblr.com/" target='_blank' class="jeg_tumblr"><i class="fa fa-tumblr"></i> </a><a href="https://www.newz.it/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://t.me/newzit" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>Copyright © 2001-2018 Newz.it</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform">
<form action="#" method="post" accept-charset="utf-8">
<p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="21789a2cc7">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform">
<form action="#" method="post" accept-charset="utf-8">
<p>Fill the forms bellow to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform">
<form action="#" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter","desktop_login","login_form"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type="text/javascript">
disableSelection(document.body)
</script>
<div class="jeg_read_progress_wrapper"></div><noscript id="deferred-styles"><link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500%7CDroid+Serif%3Aregular%2Citalic%2C700%2C700italic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='minit-css-css'  href='https://www.newz.it/wp-content/uploads/minit/f7e10bd6.css' type='text/css' media='all' />
</noscript><script>
                var loadDeferredStyles = function() {
                    var addStylesNode = document.getElementById("deferred-styles");
                    var replacement = document.createElement("div");
                    replacement.innerHTML = addStylesNode.textContent;
                        document.body.appendChild(replacement)
                        addStylesNode.parentElement.removeChild(addStylesNode);
                };
                var raf = requestAnimationFrame || mozRequestAnimationFrame ||
                      webkitRequestAnimationFrame || msRequestAnimationFrame;
                if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
                else window.addEventListener('load', loadDeferredStyles);
            </script><!--[if lt IE 9]>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=4.0.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.newz.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"322877","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","autoload_limit":"10"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.newz.it/wp-content/uploads/minit/6b2c4145.js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.newz.it\/2019\/10\/12\/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio\/322877"},"dateCreated":"2019-10-12 19:39:40","datePublished":"2019-10-12 19:39:40","dateModified":"2019-10-12 17:39:40","url":"https:\/\/www.newz.it\/2019\/10\/12\/elicottero-della-polizia-individua-piantagione-di-marijuana-ad-africo-vecchio\/322877","headline":"Elicottero della Polizia individua piantagione di marijuana ad Africo Vecchio","name":"Elicottero della Polizia individua piantagione di marijuana ad Africo Vecchio","articleBody":"Condofuri (Reggio Calabria). Quotidianamente gli operatori della Polizia di Stato della provincia reggina si dedicano ad attivit\u00e0 di prevenzione e repressione della produzione e del connesso traffico di sostanze stupefacenti e psicotrope. L\u2019ultimo importante risultato in materia \u00e8 stato raggiunto nel territorio di Africo Vecchio, grazie alla sinergia tra gli agenti del Commissariato di P.S. di Condofuri e gli specialisti del V Reparto Volo della Polizia di Stato di Reggio Calabria.\r\nIn particolare, gli operatori del V Reparto Volo, nell\u2019ambito di attivit\u00e0 disposte dal Questore di Reggio Calabria e finalizzate all\u2019individuazione dall\u2019alto di piantagioni illegali di \u201cCannabis\u201d, durante un servizio di monitoraggio in volo, hanno segnalato la presenza di una piantagione di marijuana in localit\u00e0 Pollia\/Gromilara, insistente nel Parco Nazionale d\u2019Aspromonte. Gli agenti della Polizia di Stato del Commissariato di P.S. di Condofuri intervenuti sul posto, hanno rinvenuto e sequestrato la piantagione, composta da circa 2.500 piante di marijuana, di altezza variabile tra i 60 e i 180 cm, in ottime condizioni vegetative e pronte per la raccolta. \r\n\r\nLa coltivazione era occultata e mimetizzata tra la fitta vegetazione tipica delle zone Aspromontane, ed era composta da diverse specie di cannabinoide, disposte lungo novanta filari perfettamente allineati in un\u2019area di forma rettangolare estesa per circa 5.000 mq e servita da un sistema di irrigazione rudimentale, realizzato da due raccordi di tubi in polietilene, che, partendo a monte da una vicina fonte d\u2019acqua, consentivano l\u2019approvvigionamento idrico necessario. Nelle immediate vicinanze della superficie boschiva interessata dall\u2019illecita coltivazione, oggetto di abusivo disboscamento e recintata da una rete metallica \u00e8 stata rinvenuta, inoltre, una tenda da campeggio di colore blu e diversi attrezzi da lavoro utilizzati per la coltura, nonch\u00e9 diversi capi di vestiario. Previe intese con l\u2019Autorit\u00e0 Giudiziaria competente, la piantagione, dopo essere stata campionata, \u00e8 stata estirpata.\r\n\r\nLa brillante operazione ha consentito di evitare l\u2019immissione di un consistente quantitativo di marijuana nel mercato illegale dello spaccio delle sostanze stupefacenti, che avrebbe fruttato un guadagno economico per un valore superiore ai 500.000 euro.\r\nSono in corso attivit\u00e0 investigative finalizzate all\u2019individuazione dei responsabili. Il contrasto a tale tipo di condotte delittuose proseguir\u00e0 in tutta la provincia, senza soluzione di continuit\u00e0, grazie alla sinergia e all\u2019esperienza delle diverse componenti della Polizia di Stato.\r\n","author":{"@type":"Person","name":"newz","url":"https:\/\/www.newz.it\/author\/admin","sameAs":["http:\/\/www.newz.it"]},"articleSection":["Cronaca"],"image":{"@type":"ImageObject","url":"https:\/\/www.newz.it\/wp-content\/uploads\/2019\/10\/piantagione-2.jpg","width":1024,"height":768},"publisher":{"@type":"Organization","name":"Newz.it","url":"https:\/\/www.newz.it","logo":{"@type":"ImageObject","url":"https:\/\/www.newz.it\/wp-content\/uploads\/2018\/05\/logo-1-1.png"},"sameAs":["https:\/\/www.facebook.com\/Newzit-117969094201","https:\/\/twitter.com\/newzit","https:\/\/plus.google.com\/&#43;NewzIt","https:\/\/www.linkedin.com\/company\/newzit\/","https:\/\/newzit.tumblr.com\/","https:\/\/www.newz.it\/feed","https:\/\/www.instagram.com\/newz.it\/","https:\/\/www.youtube.com\/user\/NEWZwebtv","https:\/\/t.me\/newzit"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Elicottero della Polizia individua piantagione di marijuana ad Africo Vecchio","published":"2019-10-12 19:39:40","updated":"2019-10-12 17:39:40"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.newz.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio","name":"Reggio Calabria"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio\/cronaca","name":"Cronaca"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.newz.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio","name":"Reggio Calabria"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio\/cronaca","name":"Cronaca"}}]}</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione di terze parti, per proporti pubblicità in linea con le tue preferenze. Cliccando su OK o continuando la navigazione presti il consenso all'uso di tutti i cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.newz.it/info/privacy" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Maggiori informazioni</a>
</div>
</div></body>
</html>
