<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.newz.it/xmlrpc.php" />
<meta property="og:type" content="article">
<meta property="og:title" content="Operazione Mago. Guardia di Finanza sequestra patrimonio di imprenditori contigui alla &#8216;ndrangheta">
<meta property="og:site_name" content="Newz.it">
<meta property="og:description" content="ROMA - Militari del Comando Provinciale della Guardia di Finanza di Roma hanno eseguito il sequestro dei beni, per un">
<meta property="og:url" content="https://www.newz.it/2020/06/03/operazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui/328710/">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://www.newz.it/wp-content/uploads/2020/06/operazione-mago-guardia-di-finanza-sequestra-patrimonio-di-imprenditori-contigui-alla-ndrangheta.jpg">
<meta property="og:image:height" content="720">
<meta property="og:image:width" content="1280">
<meta property="article:published_time" content="2020-06-03T13:17:41+00:00">
<meta property="article:modified_time" content="2020-06-03T13:17:41+00:00">
<meta property="article:author" content="https://www.newz.it">
<meta property="article:section" content="Vibo Valentia">
<meta property="article:tag" content="'ndrangheta">
<meta property="article:tag" content="cosca mancuso">
<meta property="article:tag" content="guardia di finanza">
<meta property="article:tag" content="operazione mago">
<meta property="article:tag" content="sequestro">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Operazione Mago. Guardia di Finanza sequestra patrimonio di imprenditori contigui alla &#8216;ndrangheta">
<meta name="twitter:description" content="ROMA - Militari del Comando Provinciale della Guardia di Finanza di Roma hanno eseguito il sequestro dei beni, per un">
<meta name="twitter:url" content="https://www.newz.it/2020/06/03/operazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui/328710/">
<meta name="twitter:site" content="https://www.newz.it">
<meta name="twitter:image:src" content="https://www.newz.it/wp-content/uploads/2020/06/operazione-mago-guardia-di-finanza-sequestra-patrimonio-di-imprenditori-contigui-alla-ndrangheta.jpg">
<meta name="twitter:image:width" content="1280">
<meta name="twitter:image:height" content="720">
<script type="text/javascript">
var jnews_ajax_url = '/?ajax-request=jnews'
</script>
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Operazione Mago &#039;Ndrangheta, sequestro imprenditori contigui - Newz.it</title>
<meta name="description" content="ROMA - Militari del Comando Provinciale della Guardia di Finanza di Roma hanno eseguito il sequestro dei beni, per un valore complessivo di oltre 2 milioni di"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.newz.it/2020/06/03/operazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui/328710/" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Operazione Mago &#039;Ndrangheta, sequestro imprenditori contigui - Newz.it">
<meta property="og:description" content="ROMA - Militari del Comando Provinciale della Guardia di Finanza di Roma hanno eseguito il sequestro dei beni, per un valore complessivo di oltre 2 milioni di">
<meta property="og:url" content="https://www.newz.it/2020/06/03/operazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui/328710/">
<meta property="og:site_name" content="Newz.it">
<meta property="article:publisher" content="https://www.facebook.com/Newzit-117969094201/">
<meta property="article:author" content="https://www.facebook.com/fabio.papalia.5">
<meta property="article:tag" content="&#039;ndrangheta">
<meta property="article:tag" content="cosca mancuso">
<meta property="article:tag" content="guardia di finanza">
<meta property="article:tag" content="operazione mago">
<meta property="article:tag" content="sequestro">
<meta property="article:section" content="Vibo Valentia">
<meta property="article:published_time" content="2020-06-03T15:17:41+02:00">
<meta property="fb:app_id" content="259174312105234">
<meta property="og:image" content="https://www.newz.it/wp-content/uploads/2020/06/operazione-mago-guardia-di-finanza-sequestra-patrimonio-di-imprenditori-contigui-alla-ndrangheta.jpg">
<meta property="og:image:secure_url" content="https://www.newz.it/wp-content/uploads/2020/06/operazione-mago-guardia-di-finanza-sequestra-patrimonio-di-imprenditori-contigui-alla-ndrangheta.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:image:alt" content="operazione mago">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Operazione Mago &#039;Ndrangheta, sequestro imprenditori contigui - Newz.it">
<meta name="twitter:description" content="ROMA - Militari del Comando Provinciale della Guardia di Finanza di Roma hanno eseguito il sequestro dei beni, per un valore complessivo di oltre 2 milioni di">
<meta name="twitter:site" content="@newzit">
<meta name="twitter:creator" content="@newzit">
<meta name="twitter:image" content="https://www.newz.it/wp-content/uploads/2020/06/operazione-mago-guardia-di-finanza-sequestra-patrimonio-di-imprenditori-contigui-alla-ndrangheta.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Operazione Mago &#039;Ndrangheta, sequestro imprenditori contigui - Newz.it","description":"ROMA - Militari del Comando Provinciale della Guardia di Finanza di Roma hanno eseguito il sequestro dei beni, per un valore complessivo di oltre 2 milioni di","datePublished":"2020-06-03T15:17:41+02:00","dateModified":"2020-06-03T15:17:41+02:00","publisher":{"@type":"Organization","name":"Newz.it","logo":{"@type":"ImageObject","url":"https:\/\/www.newz.it\/wp-content\/uploads\/2014\/04\/newz-logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.newz.it\/2020\/06\/03\/operazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui\/328710\/"},"author":{"@type":"Person","name":"newz"},"image":{"@type":"ImageObject","url":"https:\/\/www.newz.it\/wp-content\/uploads\/2020\/06\/operazione-mago-guardia-di-finanza-sequestra-patrimonio-di-imprenditori-contigui-alla-ndrangheta.jpg","width":1280,"height":720}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newz.it &raquo; Feed" href="https://www.newz.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newz.it &raquo; Feed dei commenti" href="https://www.newz.it/comments/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.newz.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/d32kmaq/fgg6c.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.newz.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.newz.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/1qlfijoh/fgg6c.css" media="all"/>
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;display=swap&#038;ver=1.2.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.newz.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.newz.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-frontend-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=6.5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-style-css'  href='https://www.newz.it/wp-content/themes/jnews/style.css?ver=6.5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=6.5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-scheme-css'  href='https://www.newz.it/wp-content/themes/jnews/data/import/news/scheme.css?ver=6.5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.newz.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-select-share-css'  href='https://www.newz.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/1dhffpr0/fgg6j.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.newz.it\/wp-admin\/admin-ajax.php","nonce":"a0ca6cb7f4","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src='//www.newz.it/wp-content/cache/wpfc-minified/fgd7apjp/fgg6c.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.newz.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script> -->
<!-- <script type='text/javascript' src='https://www.newz.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.newz.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='https://www.newz.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newz.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newz.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.newz.it/?p=328710' />
<link rel="alternate" type="application/json+oembed" href="https://www.newz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newz.it%2F2020%2F06%2F03%2Foperazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui%2F328710%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newz.it%2F2020%2F06%2F03%2Foperazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui%2F328710%2F&#038;format=xml" />
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.newz.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c66c9d2e-e941-4f57-b67c-f1493f13f2f8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie, notifiche attive!";
oneSignal_options['path'] = "https://www.newz.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a2e4cfc-4f7f-4e0a-b787-2d0bd3e78806";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Puoi attivare gratis le notifiche push. Puoi disattivarle in ogni momento.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo dispositivo mobile';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivare le notifiche in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.newz.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per avere attivato le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai riattivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Riattiva le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per permettere le notifiche:';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.newz.it\/#organization","url":"https:\/\/www.newz.it\/","name":"Newz.it","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/Newzit-117969094201\/","https:\/\/twitter.com\/newzit","https:\/\/www.linkedin.com\/company\/10585576\/","https:\/\/t.me\/newzit","https:\/\/www.instagram.com\/newz.it\/","https:\/\/www.newz.it\/feed\/","https:\/\/www.youtube.com\/user\/NEWZwebtv"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.newz.it\/#website","url":"https:\/\/www.newz.it\/","name":"Newz.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.newz.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.newz.it/wp-content/uploads/2018/05/favicon-1-75x75.png" sizes="32x32" />
<link rel="icon" href="https://www.newz.it/wp-content/uploads/2018/05/favicon-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.newz.it/wp-content/uploads/2018/05/favicon-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.newz.it/wp-content/uploads/2018/05/favicon-1-300x300.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-328710 single-format-video wp-embed-responsive cookies-set cookies-accepted jeg_toggle_dark jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
<div id="jeg_sidecontent">
<div class="jeg_side_heading">
<ul class="jeg_side_tabs">
<li data-tab-content="tab1" data-sort='latest' class="active">Latest</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Trending</li>                    </ul>
<div class="jeg_side_feed_cat_wrapper">
<div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filter</button>
<ul class="jeg_filter_menu">
<li><a href="#" class='active'>All</a></li>
</ul></div>                    </div>
<script> var side_feed = {"paged":1,"post_type":"post","exclude_post":328710,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>                </div>
<div class="sidecontent_postwrapper">
<div class="jeg_sidefeed">
<div class="jeg_post jeg_pl_md_box active " data-id="328710" data-sequence="0">
<div class="overlay_container">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/06/03/operazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui/328710/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Operazione Mago. Guardia di Finanza sequestra patrimonio di imprenditori contigui alla &#8216;ndrangheta" data-full-width="1280" data-full-height="720" data-src="https://www.newz.it/wp-content/uploads/2020/06/operazione-mago-guardia-di-finanza-sequestra-patrimonio-di-imprenditori-contigui-alla-ndrangheta-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/06/03/operazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui/328710/">Operazione Mago. Guardia di Finanza sequestra patrimonio di imprenditori contigui alla &#8216;ndrangheta</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 3 Giugno 2020</div></div>
</div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="328695" data-sequence="1">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/06/03/piantagioni-marijuana-carabinieri-5-arresti-locride/328695/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Carabinieri a Bianco" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2020/02/carabinieri-bianco-112-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/06/03/piantagioni-marijuana-carabinieri-5-arresti-locride/328695/">Si apre la stagione della marijuana: i Carabinieri arrestano 5 &#8220;coltivatori&#8221; nella Locride</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 3 Giugno 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="328693" data-sequence="2">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/06/03/operazione-aristeo-truffe-agricoltura/328693/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Carabinieri Forestali" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/09/112-forestali-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/06/03/operazione-aristeo-truffe-agricoltura/328693/">Operazione Aristeo. Truffe in agricoltura: sequestro da 300 mila euro</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 3 Giugno 2020</div></div>
</div>
</div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- annunci display -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="4817435966"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="328668" data-sequence="3">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/06/01/comunali-reggio-calabria-fdi-piattaforma/328668/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Giorgia Meloni - Fratelli d&#039;Italia" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/02/fratelli-d-italia-meloni-giorgia-fdi-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/06/01/comunali-reggio-calabria-fdi-piattaforma/328668/">Comunali Reggio Calabria, FDI lancia piattaforma programmatica &#8220;La città che vorrei&#8221;</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 1 Giugno 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="328664" data-sequence="4">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/06/01/maestro-judo-arresto-violenza-sessuale/328664/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Carabinieri Milazzo" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2020/06/112-carabinieri-milazzo-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/06/01/maestro-judo-arresto-violenza-sessuale/328664/">Milazzo. Maestro di judo arrestato per violenza sessuale su giovani allieve</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 1 Giugno 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="328661" data-sequence="5">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/06/01/caracciolo-proroga-pagamento-imu/328661/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Maria Antonietta Caracciolo" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/04/caracciolo-maria-antonietta-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/06/01/caracciolo-proroga-pagamento-imu/328661/">Coronavirus, Caracciolo (FI): «Prorogare pagamento Imu al 30 settembre»</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 1 Giugno 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="328659" data-sequence="6">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/06/01/disservizi-idrici-bocale-e-pellaro/328659/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Rubinetto" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/09/rubinetto-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/06/01/disservizi-idrici-bocale-e-pellaro/328659/">Disservizi idrici a Bocale e Pellaro</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 1 Giugno 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="328652" data-sequence="7">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/06/01/fase-2-riapre-palazzo-della-cultura/328652/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Palazzo della Cultura Pasquino Crupi" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2016/05/palazzo-cultura-pasquino-crupi-rc-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/06/01/fase-2-riapre-palazzo-della-cultura/328652/">Fase 2. Il 3 giugno riapre il Palazzo della Cultura</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 1 Giugno 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="328648" data-sequence="8">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/06/01/contrabbando-maxi-frode-carburanti/328648/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Contrabbando: maxi frode nel settore carburanti" data-full-width="1280" data-full-height="720" data-src="https://www.newz.it/wp-content/uploads/2020/06/contrabbando-maxi-frode-nel-settore-carburanti-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/06/01/contrabbando-maxi-frode-carburanti/328648/">Contrabbando: maxi frode nel settore carburanti</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 1 Giugno 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="328639" data-sequence="9">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/05/31/food-delivery-controlli-carabinieri/328639/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Food delivery: controlli dei Carabinieri in tutta Italia" data-full-width="480" data-full-height="360" data-src="https://www.newz.it/wp-content/uploads/2020/05/food-delivery-controlli-dei-carabinieri-in-tutta-italia-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/05/31/food-delivery-controlli-carabinieri/328639/">Food delivery: controlli dei Carabinieri in tutta Italia</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 Maggio 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="328635" data-sequence="10">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/05/30/gom-si-svuota-reparto-covid-19/328635/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="47" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Gom Pronto Soccorso" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2020/05/gom-pronto-soccorso.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/05/30/gom-si-svuota-reparto-covid-19/328635/">Al Gom si svuota il reparto Covid-19</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Maggio 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="328628" data-sequence="11">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/05/30/rifiuti-siglati-contratti-impianti-catanzaro-reggio-calabria/328628/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Impianto rifiuti Sambatello" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/02/impianto-rifiuti-sambatello-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/05/30/rifiuti-siglati-contratti-impianti-catanzaro-reggio-calabria/328628/">Rifiuti: siglati contratti nuovi impianti Catanzaro e Reggio Calabria</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Maggio 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="328631" data-sequence="12">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/05/30/attentato-contro-gli-organi-costituzionali/328631/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Matteo Salvini ministro dell&#039;Interno" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/11/matteo-salvini-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/05/30/attentato-contro-gli-organi-costituzionali/328631/">Attentato contro gli organi costituzionali?</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Maggio 2020</div></div>
</div>
</div>            </div>
<div class="sidefeed_loadmore">
<button class="btn "
data-end="End of Content"
data-loading="Loading..."
data-loadmore="Load More">
Load More                        </button>
</div>
</div>
<div class="jeg_sidefeed_overlay">
<div class='preloader_type preloader_dot'>
<div class="sidefeed-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="sidefeed-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="sidefeed-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div>    </div>
<!-- The Main Wrapper
============================================= -->
<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>
<!-- HEADER -->
<div class="jeg_header full">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-328317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328317"><a href="https://www.newz.it/info/">About</a></li>
<li id="menu-item-328318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328318"><a href="https://www.newz.it/info/pubblicita/">Advertise</a></li>
<li id="menu-item-328319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328319"><a href="https://www.newz.it/info/privacy/">Privacy &#038; Policy</a></li>
<li id="menu-item-328320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328320"><a href="https://www.newz.it/info/contattaci/">Contact</a></li>
</ul></div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
mercoledì, Giugno 3, 2020</div><div class="jeg_nav_item jnews_header_topbar_weather">
</div><div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div>                    </div>
</div>
</div>
</div>
</div><!-- /.jeg_container --><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.newz.it/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" alt="Newz.it"data-light-src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" data-light-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" data-dark-src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" data-dark-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x">	    	</a>
</div>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-328312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-328312 bgnav" data-item-row="default" ><a href="https://www.newz.it/">Home</a></li>
<li id="menu-item-328408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-328408 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/">Info</a>
<ul class="sub-menu">
<li id="menu-item-328409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328409 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/contattaci/">Contattaci</a></li>
<li id="menu-item-328410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328410 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/disclaimer/">Disclaimer</a></li>
<li id="menu-item-328411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328411 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/google/">Google</a></li>
<li id="menu-item-328412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-328412 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/privacy/">Privacy</a></li>
<li id="menu-item-328413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328413 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/pubblicita/">Pubblicità</a></li>
<li id="menu-item-328414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328414 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/pollsarchive/">Sondaggi</a></li>
<li id="menu-item-328415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328415 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-328416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328416 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/newz-it-seleziona-aspiranti-giornalisti/">Newz.it seleziona aspiranti giornalisti</a></li>
</ul>
</li>
<li id="menu-item-328418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-328418 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/">Calabria</a>
<ul class="sub-menu">
<li id="menu-item-328419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328419 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/catanzaro/">Catanzaro</a></li>
<li id="menu-item-328420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328420 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/cosenza/">Cosenza</a></li>
<li id="menu-item-328421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328421 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/crotone/">Crotone</a></li>
<li id="menu-item-328423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328423 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/">Reggio Calabria</a>
<ul class="sub-menu">
<li id="menu-item-328424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328424 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/citta/">Città</a></li>
<li id="menu-item-328425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328425 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/cronaca/">Cronaca</a></li>
<li id="menu-item-328426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328426 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/politica/">Politica</a></li>
<li id="menu-item-328427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328427 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/provincia/">Provincia</a></li>
</ul>
</li>
<li id="menu-item-328422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-328422 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/vibo/">Vibo Valentia</a></li>
</ul>
</li>
<li id="menu-item-328428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328428 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-328435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328435 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/ambiente/">Ambiente</a></li>
<li id="menu-item-328436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328436 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/aziende-rubriche/">Aziende</a></li>
<li id="menu-item-328437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328437 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/cinema/">Cinema</a></li>
<li id="menu-item-328439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328439 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/fisco-pensioni/">Fisco e pensioni</a></li>
<li id="menu-item-328440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328440 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/lavoro/">Lavoro</a></li>
<li id="menu-item-328445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328445 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/lettere/">Lettere al Direttore</a></li>
<li id="menu-item-328441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328441 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/lex/">Lex</a></li>
<li id="menu-item-328442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328442 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/libri-rubriche/">Libri</a></li>
<li id="menu-item-328443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328443 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/moda/">Moda</a></li>
<li id="menu-item-328459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328459 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/motori/">Motori</a></li>
<li id="menu-item-328444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328444 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/musica/">Musica</a></li>
<li id="menu-item-328429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328429 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/salute-rubriche/">Salute</a></li>
<li id="menu-item-328430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328430 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/tecnologia/">Tecnologia</a></li>
<li id="menu-item-328431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328431 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/televisione/">Televisione</a></li>
<li id="menu-item-328432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328432 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/urbanistica/">Urbanistica</a></li>
<li id="menu-item-328433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328433 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/viaggi-turismo/">Viaggi e turismo</a></li>
<li id="menu-item-328434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328434 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/tutorial/">Tutorial</a></li>
</ul>
</li>
<li id="menu-item-328446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328446 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/">Italia</a>
<ul class="sub-menu">
<li id="menu-item-328447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328447 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/abruzzo-italia/">Abruzzo</a></li>
<li id="menu-item-328448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328448 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/basilicata-italia/">Basilicata</a></li>
<li id="menu-item-328449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328449 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/campania-italia/">Campania</a></li>
<li id="menu-item-328450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328450 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/economia-italia/">Economia</a></li>
<li id="menu-item-328451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328451 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/emilia-romagna-italia/">Emilia Romagna</a></li>
<li id="menu-item-328452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328452 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/esteri-italia/">Esteri</a></li>
<li id="menu-item-328453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328453 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/friuli-venezia-giulia-italia/">Friuli Venezia Giulia</a></li>
<li id="menu-item-328454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328454 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/lazio-italia/">Lazio</a></li>
<li id="menu-item-328455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328455 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/liguria-italia/">Liguria</a></li>
<li id="menu-item-328456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328456 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/lombardia-italia/">Lombardia</a></li>
<li id="menu-item-328457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328457 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/marche-italia/">Marche</a></li>
<li id="menu-item-328458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328458 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/molise-italia/">Molise</a></li>
<li id="menu-item-328460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328460 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/piemonte-italia/">Piemonte</a></li>
<li id="menu-item-328461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328461 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/puglia-italia/">Puglia</a></li>
<li id="menu-item-328462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328462 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/meteo/">Meteo</a></li>
<li id="menu-item-328471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328471 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/">Sicilia</a>
<ul class="sub-menu">
<li id="menu-item-328463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328463 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/agrigento-sicilia-italia/">Agrigento</a></li>
<li id="menu-item-328464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328464 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/caltanissetta-sicilia-italia/">Caltanissetta</a></li>
<li id="menu-item-328465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328465 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/catania-sicilia-italia/">Catania</a></li>
<li id="menu-item-328466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328466 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/enna-sicilia-italia/">Enna</a></li>
<li id="menu-item-328467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328467 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/messina-sicilia-italia/">Messina</a></li>
<li id="menu-item-328468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328468 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/palermo-sicilia-italia/">Palermo</a></li>
<li id="menu-item-328469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328469 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/ragusa-sicilia-italia/">Ragusa</a></li>
<li id="menu-item-328477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328477 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/siracusa-sicilia-italia/">Siracusa</a></li>
<li id="menu-item-328478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328478 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/trapani/">Trapani</a></li>
</ul>
</li>
<li id="menu-item-328479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328479 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/sport/">Sport</a></li>
<li id="menu-item-328472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328472 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/toscana-italia/">Toscana</a></li>
<li id="menu-item-328473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328473 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/trentino-alto-adige-italia/">Trentino Alto Adige</a></li>
<li id="menu-item-328474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328474 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/umbria-italia/">Umbria</a></li>
<li id="menu-item-328475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328475 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/valle-daosta-italia/">Valle d&#8217;Aosta</a></li>
<li id="menu-item-328476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328476 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/veneto-italia/">Veneto</a></li>
</ul>
</li>
<li id="menu-item-328470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-328470 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/video/">Video</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div
class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://www.facebook.com/Newzit-117969094201/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/10585576/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://t.me/newzit" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.newz.it/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
<div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
</div>
</div>
</div>
</div></div><!-- /.jeg_header -->        </div>
<div class="jeg_header_sticky">
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.newz.it/">
<img class='jeg_logo_img' src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x" alt="Newz.it"data-light-src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" data-light-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x" data-dark-src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png" data-dark-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x">		    </a>
</div>
</div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">
<div class="post-wrap post-autoload "  data-url="https://www.newz.it/2020/06/03/operazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui/328710/" data-title="Operazione Mago. Guardia di Finanza sequestra patrimonio di imprenditori contigui alla &#8216;ndrangheta" data-id="328710"  data-prev="https://www.newz.it/2020/06/03/piantagioni-marijuana-carabinieri-5-arresti-locride/328695/" >
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div>        </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.newz.it">Home</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://www.newz.it/category/calabria/">Calabria</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.newz.it/category/calabria/vibo/">Vibo Valentia</a>
</span></div>                        </div>
<div class="entry-header">
<h1 class="jeg_post_title">Operazione Mago. Guardia di Finanza sequestra patrimonio di imprenditori contigui alla &#8216;ndrangheta</h1>
<h2 class="jeg_post_subtitle">Definito da alcuni collaboratori di giustizia come “colletto bianco”, usuraio e riciclatore vicino alla cosca Mancuso di Limbadi</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">by</span>
<a href="https://www.newz.it/author/admin/">newz</a>				</div>
<div class="jeg_meta_date">
<a href="https://www.newz.it/2020/06/03/operazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui/328710/">3 Giugno 2020</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://www.newz.it/category/calabria/vibo/" rel="category tag">Vibo Valentia</a>, <a href="https://www.newz.it/category/video/" rel="category tag">Video</a>				</span>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://www.newz.it/2020/06/03/operazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui/328710/"><i
class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class='jeg_feature_video_wrapper'><div class="jeg_featured featured_video top_right" data-following='' data-position='top_right'><div class='jeg_featured_video_wrapper'><div data-src="https://youtu.be/-0VNWuvXMSY" data-type="youtube" data-repeat="false" data-autoplay="false" class="youtube-class clearfix">
<div class="jeg_video_container"></div>
</div><div class='floating_close'></div></div></div></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2020%2F06%2F03%2Foperazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui%2F328710%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Operazione+Mago.+Guardia+di+Finanza+sequestra+patrimonio+di+imprenditori+contigui+alla+%E2%80%98ndrangheta+via+%40%40newzit&url=https%3A%2F%2Fwww.newz.it%2F2020%2F06%2F03%2Foperazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui%2F328710%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="//wa.me/?text=Operazione+Mago.+Guardia+di+Finanza+sequestra+patrimonio+di+imprenditori+contigui+alla+%E2%80%98ndrangheta%0Ahttps%3A%2F%2Fwww.newz.it%2F2020%2F06%2F03%2Foperazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui%2F328710%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Send to Whatsapp</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.newz.it%2F2020%2F06%2F03%2Foperazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui%2F328710%2F&title=Operazione+Mago.+Guardia+di+Finanza+sequestra+patrimonio+di+imprenditori+contigui+alla+%E2%80%98ndrangheta" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.newz.it%2F2020%2F06%2F03%2Foperazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui%2F328710%2F&text=Operazione+Mago.+Guardia+di+Finanza+sequestra+patrimonio+di+imprenditori+contigui+alla+%E2%80%98ndrangheta" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div>                            </div>
<div class="content-inner ">
<p>ROMA &#8211; Militari del Comando Provinciale della Guardia di Finanza di Roma hanno eseguito il sequestro dei beni, per un valore complessivo di oltre 2 milioni di euro, appartenenti a imprenditori contigui al clan di ‘ndrangheta Mancuso di Limbadi (Vibo Valentia). Il provvedimento, emesso dalla Sezione Specializzata Misure di Prevenzione del Tribunale capitolino su richiesta della Direzione Distrettuale Antimafia della Procura della Repubblica di Roma, trae origine dall’approfondimento del curriculum criminale e della posizione patrimoniale di L.F.B. (classe 1948, deceduto nel 2018), arrestato dalle Fiamme Gialle nel 2015, nell’ambito dell’operazione “Hydra”, per i reati di usura, intestazione fittizia di beni ed esercizio abusivo dell’attività finanziaria.</p>
<p>Nel 2009, l&#8217;imprenditore – definito da alcuni collaboratori di giustizia come “colletto bianco”, usuraio e riciclatore vicino alla cosca Mancuso – aveva deciso di trasferirsi dalla Calabria a Roma per scontare la misura dell’obbligo di dimora ma aveva mantenuto i rapporti con la terra d’origine e proseguito le attività illecite per le quali è stato poi arrestato. Emblematico il contenuto di alcune intercettazioni: “… siamo sempre vicini, siamo sempre una famiglia… questo non c’è dubbio…”.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="1150565801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<p>I proventi venivano reinvestiti in bar, ristoranti, pescherie e rivendite di orologi, tutti nella zona di piazza Bologna, che sono stati sequestrati nel corso della citata operazione nonostante la loro reale titolarità fosse stata “schermata” utilizzando compiacenti “prestanome”.</p>
<p>Le successive indagini svolte dagli specialisti del G.I.C.O. del Nucleo di Polizia EconomicoFinanziaria hanno consentito di ricostruire le ricchezze illecitamente accumulate nel tempo e dimostrare la loro notevole sproporzione rispetto ai redditi dichiarati.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="1150565801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<p>Il provvedimento ha ad oggetto i seguenti beni, riconducibili all&#8217;imprenditore, ai suoi due figli R.B. (classe 1971) e A.B. (classe 1974) – anche loro arrestati nel 2015 – e a due imprenditori:<br />
&#8211; 9 unità immobiliari, site a Roma e Torre Boldone (BG);<br />
&#8211; 14 lingotti d’oro del peso complessivo di circa 5 kg;<br />
&#8211; 4 automezzi;<br />
&#8211; disponibilità finanziarie,<br />
il cui valore supera i 2 milioni di euro.</p>
<p>L’odierna operazione testimonia il costante impegno della Procura della Repubblica, del Tribunale e della Guardia di Finanza di Roma nell’aggressione ai patrimoni accumulati dalla criminalità, al fine di restituirli alla collettività.</p>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.newz.it/tag/ndrangheta/" rel="tag">'ndrangheta</a><a href="https://www.newz.it/tag/cosca-mancuso/" rel="tag">cosca mancuso</a><a href="https://www.newz.it/tag/guardia-di-finanza/" rel="tag">guardia di finanza</a><a href="https://www.newz.it/tag/operazione-mago/" rel="tag">operazione mago</a><a href="https://www.newz.it/tag/sequestro/" rel="tag">sequestro</a></div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newz.it%2F2020%2F06%2F03%2Foperazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui%2F328710%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share<span class="count">196</span></span></a><a href="https://twitter.com/intent/tweet?text=Operazione+Mago.+Guardia+di+Finanza+sequestra+patrimonio+di+imprenditori+contigui+alla+%E2%80%98ndrangheta+via+%40%40newzit&url=https%3A%2F%2Fwww.newz.it%2F2020%2F06%2F03%2Foperazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui%2F328710%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">123</span></span></a><a href="//wa.me/?text=Operazione+Mago.+Guardia+di+Finanza+sequestra+patrimonio+di+imprenditori+contigui+alla+%E2%80%98ndrangheta%0Ahttps%3A%2F%2Fwww.newz.it%2F2020%2F06%2F03%2Foperazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui%2F328710%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Send</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.newz.it%2F2020%2F06%2F03%2Foperazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui%2F328710%2F&title=Operazione+Mago.+Guardia+di+Finanza+sequestra+patrimonio+di+imprenditori+contigui+alla+%E2%80%98ndrangheta" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.newz.it%2F2020%2F06%2F03%2Foperazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui%2F328710%2F&text=Operazione+Mago.+Guardia+di+Finanza+sequestra+patrimonio+di+imprenditori+contigui+alla+%E2%80%98ndrangheta" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="1150565801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.newz.it/2020/06/03/operazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui/328710/" data-title="Operazione Mago. Guardia di Finanza sequestra patrimonio di imprenditori contigui alla &#8216;ndrangheta" data-id="328710"  data-prev="https://www.newz.it/2020/06/03/piantagioni-marijuana-carabinieri-5-arresti-locride/328695/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
<li data-tab-content="jeg_tabpost_1" class="active">Trending</li>
<li data-tab-content="jeg_tabpost_2">Comments</li>
<li data-tab-content="jeg_tabpost_3">Latest</li>
</ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/06/09/appostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada/304732/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Appostamenti in borghese: Polizia Municipale multa chi getta spazzatura per strada" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/06/abbandono-rifiuti-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2018/06/09/appostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada/304732/">Appostamenti in borghese: Polizia Municipale multa chi getta spazzatura per strada</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 9 Giugno 2018</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/21/omicidio-a-reggio-calabria-ucciso-imprenditore-francesco-cuzzocrea/323363/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Pattuglia Carabinieri" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/09/112-paletta-notte-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2019/10/21/omicidio-a-reggio-calabria-ucciso-imprenditore-francesco-cuzzocrea/323363/">Omicidio a Reggio Calabria: ucciso imprenditore Francesco Cuzzocrea</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 Ottobre 2019</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2020/01/18/incidente-ss-106-auto-travolge-pedone-bova-marina/326200/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Incidente SS 106 pedone morto Bova Marina" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2020/01/pedone-morto-ss-106-bova-marina-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2020/01/18/incidente-ss-106-auto-travolge-pedone-bova-marina/326200/">Auto travolge pedone mentre attraversa sulla SS 106: morto ex consigliere comunale a Bova Marina</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 18 Gennaio 2020</div>
</div>
</div>
</div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2016/06/10/operazione-car-dream-gdf-spezza-presunta-catena-di-santantonio-sequestrato-sito-web-dexcar/260808/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Operazione &#8220;Car Dream&#8221;: GdF spezza presunta &#8220;catena di sant&#8217;Antonio&#8221;, sequestrato sito web Dexcar" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2016/06/op-dream-car-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2016/06/10/operazione-car-dream-gdf-spezza-presunta-catena-di-santantonio-sequestrato-sito-web-dexcar/260808/">Operazione &#8220;Car Dream&#8221;: GdF spezza presunta &#8220;catena di sant&#8217;Antonio&#8221;, sequestrato sito web Dexcar</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 11</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2016/08/28/vota-il-sondaggio-la-provincia-diventa-citta-metropolitana-il-presidente-raffa-si-deve-dimettere/264946/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Giuseppe Raffa" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/12/giuseppe-raffa-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2016/08/28/vota-il-sondaggio-la-provincia-diventa-citta-metropolitana-il-presidente-raffa-si-deve-dimettere/264946/">Vota il Sondaggio. La Provincia diventa Città Metropolitana, il presidente Raffa si deve dimettere?</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 5</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm no_thumbnail format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2012/10/26/terremoto-in-pollino-domenico-naccari-il-governo-incarichi-giampaolo-giuliani/161164/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2012/10/26/terremoto-in-pollino-domenico-naccari-il-governo-incarichi-giampaolo-giuliani/161164/">Terremoto in Pollino. Domenico Naccari: &#8220;Il Governo incarichi Giampaolo Giuliani&#8221;</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 4</div>
</div>
</div>
</div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-video">
<div class="jeg_thumb">
<a href="https://www.newz.it/2020/06/03/operazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui/328710/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Operazione Mago. Guardia di Finanza sequestra patrimonio di imprenditori contigui alla &#8216;ndrangheta" data-full-width="1280" data-full-height="720" data-src="https://www.newz.it/wp-content/uploads/2020/06/operazione-mago-guardia-di-finanza-sequestra-patrimonio-di-imprenditori-contigui-alla-ndrangheta-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2020/06/03/operazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui/328710/">Operazione Mago. Guardia di Finanza sequestra patrimonio di imprenditori contigui alla &#8216;ndrangheta</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 3 Giugno 2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-video">
<div class="jeg_thumb">
<a href="https://www.newz.it/2020/06/03/piantagioni-marijuana-carabinieri-5-arresti-locride/328695/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Carabinieri a Bianco" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2020/02/carabinieri-bianco-112-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2020/06/03/piantagioni-marijuana-carabinieri-5-arresti-locride/328695/">Si apre la stagione della marijuana: i Carabinieri arrestano 5 &#8220;coltivatori&#8221; nella Locride</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 3 Giugno 2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2020/06/03/operazione-aristeo-truffe-agricoltura/328693/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Carabinieri Forestali" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/09/112-forestali-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2020/06/03/operazione-aristeo-truffe-agricoltura/328693/">Operazione Aristeo. Truffe in agricoltura: sequestro da 300 mila euro</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 3 Giugno 2020</div>
</div>
</div>
</div></div></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_328710_0_5ed7a2fe262de   '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- annunci display -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="4817435966"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div>        </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div>        </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-328710 single-format-video wp-embed-responsive cookies-set cookies-accepted jeg_toggle_dark jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
        <div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_sidecontent normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-2 footer_column">
<div class="footer_widget widget_about">
<div class="jeg_about">
<a href="https://www.newz.it/" class="footer_logo">
<img class='jeg_logo_img' src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" alt="Newz.it"data-light-src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" data-light-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" data-dark-src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" data-dark-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x">                                    </a>
<p class="copyright"> Copyright © 2020 Newz.it </p>
</div>
</div>
</div>
<div class="col-md-7 col-sm-8 footer_column">
<div class="footer_widget widget_nav_menu">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title menu-title"><span>Navigate Site</span></h3>
</div>
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328317"><a href="https://www.newz.it/info/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328318"><a href="https://www.newz.it/info/pubblicita/">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328319"><a href="https://www.newz.it/info/privacy/">Privacy &#038; Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328320"><a href="https://www.newz.it/info/contattaci/">Contact</a></li>
</ul>                            </div>
</div>
<div class="col-md-3 col-sm-4 footer_column">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title social-title"><span>Follow Us</span></h3>
</div>
<div class="socials_widget nobg">
<a href="https://www.facebook.com/Newzit-117969094201/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/10585576/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://t.me/newzit" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.newz.it/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><!-- /.footer -->
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>
<!-- Mobile Navigation
============================================= -->
<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">
<!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-328480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-328480"><a href="https://www.newz.it/">Home</a></li>
</ul></div>    </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget circle">
<a href="https://www.facebook.com/Newzit-117969094201/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/10585576/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://t.me/newzit" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.newz.it/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>Copyright © 2020 Newz.it</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3>            <p>Login to your account below</p>
<!-- Form Messages -->
<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="dfa772c3cb">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>
<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Create New Account!</h3>            <p>Fill the forms bellow to register</p>
<!-- Form Messages -->
<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="dfa772c3cb">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>
<!-- Form Messages -->
<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="dfa772c3cb">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>				<script>
window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
ga.l = +new Date;
ga('create', 'UA-6673680-3', 'auto')
ga('send', 'pageview')
</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">              
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.newz.it%2F2020%2F06%2F03%2Foperazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui%2F328710%2F" data-image-url="" data-title="Operazione+Mago.+Guardia+di+Finanza+sequestra+patrimonio+di+imprenditori+contigui+alla+%E2%80%98ndrangheta" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.newz.it%2F2020%2F06%2F03%2Foperazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui%2F328710%2F" data-image-url="" data-title="Operazione+Mago.+Guardia+di+Finanza+sequestra+patrimonio+di+imprenditori+contigui+alla+%E2%80%98ndrangheta+via+%40%40newzit" ><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>      
</div> 
</div>      
</div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://www.newz.it/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"328710","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.newz.it","autoload_limit":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=6.5.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=6.5.4'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newz.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/plugins/jnews-essential/assets/js/analytics.js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.newz.it\/2020\/06\/03\/operazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui\/328710\/"},"dateCreated":"2020-06-03 15:17:41","datePublished":"2020-06-03 15:17:41","dateModified":"2020-06-03 13:17:41","url":"https:\/\/www.newz.it\/2020\/06\/03\/operazione-mago-ndrangheta-guardia-di-finanza-sequestro-imprenditori-contigui\/328710\/","headline":"Operazione Mago. Guardia di Finanza sequestra patrimonio di imprenditori contigui alla &#8216;ndrangheta","name":"Operazione Mago. Guardia di Finanza sequestra patrimonio di imprenditori contigui alla &#8216;ndrangheta","articleBody":"ROMA - Militari del Comando Provinciale della Guardia di Finanza di Roma hanno eseguito il sequestro dei beni, per un valore complessivo di oltre 2 milioni di euro, appartenenti a imprenditori contigui al clan di \u2018ndrangheta Mancuso di Limbadi (Vibo Valentia). Il provvedimento, emesso dalla Sezione Specializzata Misure di Prevenzione del Tribunale capitolino su richiesta della Direzione Distrettuale Antimafia della Procura della Repubblica di Roma, trae origine dall\u2019approfondimento del curriculum criminale e della posizione patrimoniale di L.F.B. (classe 1948, deceduto nel 2018), arrestato dalle Fiamme Gialle nel 2015, nell\u2019ambito dell\u2019operazione \u201cHydra\u201d, per i reati di usura, intestazione fittizia di beni ed esercizio abusivo dell\u2019attivit\u00e0 finanziaria.\r\n\r\nNel 2009, l'imprenditore \u2013 definito da alcuni collaboratori di giustizia come \u201ccolletto bianco\u201d, usuraio e riciclatore vicino alla cosca Mancuso \u2013 aveva deciso di trasferirsi dalla Calabria a Roma per scontare la misura dell\u2019obbligo di dimora ma aveva mantenuto i rapporti con la terra d\u2019origine e proseguito le attivit\u00e0 illecite per le quali \u00e8 stato poi arrestato. Emblematico il contenuto di alcune intercettazioni: \u201c\u2026 siamo sempre vicini, siamo sempre una famiglia\u2026 questo non c\u2019\u00e8 dubbio\u2026\u201d.\r\n\r\nI proventi venivano reinvestiti in bar, ristoranti, pescherie e rivendite di orologi, tutti nella zona di piazza Bologna, che sono stati sequestrati nel corso della citata operazione nonostante la loro reale titolarit\u00e0 fosse stata \u201cschermata\u201d utilizzando compiacenti \u201cprestanome\u201d.\r\n\r\nLe successive indagini svolte dagli specialisti del G.I.C.O. del Nucleo di Polizia EconomicoFinanziaria hanno consentito di ricostruire le ricchezze illecitamente accumulate nel tempo e dimostrare la loro notevole sproporzione rispetto ai redditi dichiarati.\r\n\r\nIl provvedimento ha ad oggetto i seguenti beni, riconducibili all'imprenditore, ai suoi due figli R.B. (classe 1971) e A.B. (classe 1974) \u2013 anche loro arrestati nel 2015 \u2013 e a due imprenditori:\r\n- 9 unit\u00e0 immobiliari, site a Roma e Torre Boldone (BG);\r\n- 14 lingotti d\u2019oro del peso complessivo di circa 5 kg;\r\n- 4 automezzi;\r\n- disponibilit\u00e0 finanziarie,\r\nil cui valore supera i 2 milioni di euro.\r\n\r\nL\u2019odierna operazione testimonia il costante impegno della Procura della Repubblica, del Tribunale e della Guardia di Finanza di Roma nell\u2019aggressione ai patrimoni accumulati dalla criminalit\u00e0, al fine di restituirli alla collettivit\u00e0.","author":{"@type":"Person","name":"newz","url":"https:\/\/www.newz.it\/author\/admin\/","sameAs":["https:\/\/www.newz.it"]},"articleSection":["Vibo Valentia","Video"],"image":{"@type":"ImageObject","url":"https:\/\/www.newz.it\/wp-content\/uploads\/2020\/06\/operazione-mago-guardia-di-finanza-sequestra-patrimonio-di-imprenditori-contigui-alla-ndrangheta.jpg","width":1280,"height":720},"publisher":{"@type":"Organization","name":"Newz.it","url":"https:\/\/www.newz.it","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/Newzit-117969094201\/","https:\/\/twitter.com\/newzit","https:\/\/www.linkedin.com\/company\/10585576\/","https:\/\/t.me\/newzit","https:\/\/www.instagram.com\/newz.it\/","https:\/\/www.newz.it\/feed\/","https:\/\/www.youtube.com\/user\/NEWZwebtv"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Operazione Mago. Guardia di Finanza sequestra patrimonio di imprenditori contigui alla &#8216;ndrangheta","published":"2020-06-03 15:17:41","updated":"2020-06-03 13:17:41"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.newz.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.newz.it\/category\/calabria\/","name":"Calabria"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.newz.it\/category\/calabria\/vibo\/","name":"Vibo Valentia"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.newz.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.newz.it\/category\/calabria\/","name":"Calabria"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.newz.it\/category\/calabria\/vibo\/","name":"Vibo Valentia"}}]}</script>
<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
<!-- / Cookie Notice plugin --></body>
</html><!-- WP Fastest Cache file was created in 3.0138189792633 seconds, on 03-06-20 15:17:51 --><!-- via php -->