<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.newz.it/xmlrpc.php" />
<script type="text/javascript">
var jnews_ajax_url = '/?ajax-request=jnews'
</script>
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Operazione Cassa Continua &#039;ndrangheta 6 arresti cosca Labate</title>
<meta name="description" content="Operazione Cassa Continua, &#039;ndrangheta, 6 arresti dei Carabinieri per la cosca Labate (Ti Mangiu) operante a Reggio Calabria"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.newz.it/2020/07/31/operazione-cassa-continua-ndrangheta/329481/" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Operazione Cassa Continua &#039;ndrangheta 6 arresti cosca Labate">
<meta property="og:description" content="Operazione Cassa Continua, &#039;ndrangheta, 6 arresti dei Carabinieri per la cosca Labate (Ti Mangiu) operante a Reggio Calabria">
<meta property="og:url" content="https://www.newz.it/2020/07/31/operazione-cassa-continua-ndrangheta/329481/">
<meta property="og:site_name" content="Newz.it">
<meta property="article:publisher" content="https://www.facebook.com/Newzit-117969094201/">
<meta property="article:author" content="https://www.facebook.com/fabio.papalia.5">
<meta property="article:tag" content="&#039;ndrangheta">
<meta property="article:tag" content="arresti">
<meta property="article:tag" content="carabinieri">
<meta property="article:tag" content="Francesco Toscano">
<meta property="article:tag" content="operazione cassa continua">
<meta property="article:section" content="Cronaca">
<meta property="article:published_time" content="2020-07-31T10:12:31+02:00">
<meta property="fb:app_id" content="259174312105234">
<meta property="og:image" content="https://www.newz.it/wp-content/uploads/2020/07/ndrangheta-operazione-cassa-continua-arresti-per-la-cosca-labate.jpg">
<meta property="og:image:secure_url" content="https://www.newz.it/wp-content/uploads/2020/07/ndrangheta-operazione-cassa-continua-arresti-per-la-cosca-labate.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="480">
<meta property="og:image:alt" content="Operazione Cassa Continua">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Operazione Cassa Continua &#039;ndrangheta 6 arresti cosca Labate">
<meta name="twitter:description" content="Operazione Cassa Continua, &#039;ndrangheta, 6 arresti dei Carabinieri per la cosca Labate (Ti Mangiu) operante a Reggio Calabria">
<meta name="twitter:site" content="@newzit">
<meta name="twitter:creator" content="@newzit">
<meta name="twitter:image" content="https://www.newz.it/wp-content/uploads/2020/07/ndrangheta-operazione-cassa-continua-arresti-per-la-cosca-labate.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Operazione Cassa Continua &#039;ndrangheta 6 arresti cosca Labate","datePublished":"2020-07-31T10:12:31+02:00","dateModified":"2020-07-31T10:12:31+02:00","publisher":{"@type":"Organization","name":"Newz.it","logo":{"@type":"ImageObject","url":"https:\/\/www.newz.it\/wp-content\/uploads\/2014\/04\/newz-logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.newz.it\/2020\/07\/31\/operazione-cassa-continua-ndrangheta\/329481\/"},"author":{"@type":"Person","name":"newz"},"description":"Operazione Cassa Continua, &#039;ndrangheta, 6 arresti dei Carabinieri per la cosca Labate (Ti Mangiu) operante a Reggio Calabria","image":{"@type":"ImageObject","url":"https:\/\/www.newz.it\/wp-content\/uploads\/2020\/07\/ndrangheta-operazione-cassa-continua-arresti-per-la-cosca-labate.jpg","width":640,"height":480}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Newz.it &raquo; Feed" href="https://www.newz.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newz.it &raquo; Feed dei commenti" href="https://www.newz.it/comments/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.newz.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/d32kmaq/av4k.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.newz.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.newz.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/1qlfijoh/av4k.css" media="all"/>
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;display=swap&#038;ver=1.2.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.newz.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.newz.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-frontend-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-style-css'  href='https://www.newz.it/wp-content/themes/jnews/style.css?ver=7.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-scheme-css'  href='https://www.newz.it/wp-content/themes/jnews/data/import/news/scheme.css?ver=7.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.newz.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/6jw8at2x/av4s.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.newz.it\/wp-admin\/admin-ajax.php","nonce":"920371dfd1","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src='//www.newz.it/wp-content/cache/wpfc-minified/fgd7apjp/av4k.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.newz.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script> -->
<!-- <script type='text/javascript' src='https://www.newz.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.newz.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='https://www.newz.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newz.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newz.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.newz.it/?p=329481' />
<link rel="alternate" type="application/json+oembed" href="https://www.newz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newz.it%2F2020%2F07%2F31%2Foperazione-cassa-continua-ndrangheta%2F329481%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newz.it%2F2020%2F07%2F31%2Foperazione-cassa-continua-ndrangheta%2F329481%2F&#038;format=xml" />
<meta property="fb:pages" content="117969094201" />
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.newz.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c66c9d2e-e941-4f57-b67c-f1493f13f2f8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie, notifiche attive!";
oneSignal_options['path'] = "https://www.newz.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a2e4cfc-4f7f-4e0a-b787-2d0bd3e78806";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Puoi attivare gratis le notifiche push. Puoi disattivarle in ogni momento.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo dispositivo mobile';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivare le notifiche in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.newz.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per avere attivato le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai riattivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Riattiva le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per permettere le notifiche:';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.newz.it\/#organization","url":"https:\/\/www.newz.it\/","name":"Newz.it","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/Newzit-117969094201\/","https:\/\/twitter.com\/newzit","https:\/\/www.linkedin.com\/company\/10585576\/","https:\/\/t.me\/newzit","https:\/\/www.instagram.com\/newz.it\/","https:\/\/www.newz.it\/feed\/","https:\/\/www.youtube.com\/user\/NEWZwebtv"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.newz.it\/#website","url":"https:\/\/www.newz.it\/","name":"Newz.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.newz.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.newz.it/wp-content/uploads/2018/05/favicon-1-75x75.png" sizes="32x32" />
<link rel="icon" href="https://www.newz.it/wp-content/uploads/2018/05/favicon-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.newz.it/wp-content/uploads/2018/05/favicon-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.newz.it/wp-content/uploads/2018/05/favicon-1-300x300.png" />
<script>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/newzit/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
.no_thumbnail .jeg_thumb,
.thumbnail-container.no_thumbnail {
display: none !important;
}
.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
margin-left: 0;
}
.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
margin-top: 0;
}
.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
position: relative;
}
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
color: #212121 !important;
} 
</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-329481 single-format-video wp-embed-responsive cookies-not-set jeg_toggle_dark jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
<div id="jeg_sidecontent">
<div class="jeg_side_heading">
<ul class="jeg_side_tabs">
<li data-tab-content="tab1" data-sort='latest' class="active">Latest</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Trending</li>                    </ul>
<div class="jeg_side_feed_cat_wrapper">
<div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filter</button>
<ul class="jeg_filter_menu">
<li><a href="#" class='active'>All</a></li>
</ul></div>                    </div>
<script> var side_feed = {"paged":1,"post_type":"post","exclude_post":329481,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>                </div>
<div class="sidecontent_postwrapper">
<div class="jeg_sidefeed">
<div class="jeg_post jeg_pl_md_box active " data-id="329481" data-sequence="0">
<div class="overlay_container">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/07/31/operazione-cassa-continua-ndrangheta/329481/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Operazione Cassa Continua" data-full-width="640" data-full-height="480" data-src="https://www.newz.it/wp-content/uploads/2020/07/ndrangheta-operazione-cassa-continua-arresti-per-la-cosca-labate-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/07/31/operazione-cassa-continua-ndrangheta/329481/">&#8216;Ndrangheta. Operazione Cassa Continua: arresti per la cosca Labate</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 Luglio 2020</div></div>
</div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="329477" data-sequence="1">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/07/30/movimento-sociale-vacalebre-marciano/329477/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Movimento sociale italiano - Fiamma Tricolore" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/02/msi-fiamma-tricolore-movimento-sociale-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/07/30/movimento-sociale-vacalebre-marciano/329477/">Elezioni comunali. Il Movimento Sociale scarica Vacalebre, pronto a sostenere Angela Marcianò</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Luglio 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="329474" data-sequence="2">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/07/30/dissesto-falcomata-mef-morabito/329474/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Palazzo Ministero dell&#039;Economia e delle Finanze" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2020/07/ministero-economia-finanze-mef-palazzo-xx-settembre-roma-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/07/30/dissesto-falcomata-mef-morabito/329474/">Falcomatà al Mef, Morabito: «Continua il discorso mistificatorio sul dissesto al Comune di Reggio Calabria»</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Luglio 2020</div></div>
</div>
</div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- annunci display -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="4817435966"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="329470" data-sequence="3">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/07/30/falcomata-mef-comuni-predissesto/329470/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Palazzo Ministero dell&#039;Economia e delle Finanze" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2020/07/ministero-economia-finanze-mef-palazzo-xx-settembre-roma-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/07/30/falcomata-mef-comuni-predissesto/329470/">Il sindaco Giuseppe Falcomatà incontra i vertici del Mef: «Risorse ai Comuni in predissesto»</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Luglio 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="329463" data-sequence="4">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/07/30/poliziotto-7-kg-cocaina-arrestato/329463/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Carabinieri cocaina arresto poliziotto" data-full-width="784" data-full-height="680" data-src="https://www.newz.it/wp-content/uploads/2020/07/poliziotto-7-kg-cocaina-arrestato-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/07/30/poliziotto-7-kg-cocaina-arrestato/329463/">Poliziotto viaggiava con 7 kg di cocaina: arrestato dai Carabinieri</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Luglio 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="329441" data-sequence="5">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/07/30/caulonia-piantagione-canapa-indiana/329441/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Caulonia. Piantagione di canapa indiana rinvenuta dai Carabinieri" data-full-width="686" data-full-height="680" data-src="https://www.newz.it/wp-content/uploads/2020/07/piantagione-rinvenuta-dai-carabinieri-a-caulonia-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/07/30/caulonia-piantagione-canapa-indiana/329441/">Caulonia. Piantagione di canapa indiana rinvenuta dai Carabinieri</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Luglio 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="329437" data-sequence="6">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/07/30/scilla-avviso-4-tecnici-comunali/329437/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Carabinieri" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2020/07/carabinieri-112-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/07/30/scilla-avviso-4-tecnici-comunali/329437/">Inquinamento fognario a Scilla. Concluse le indagine preliminari per 4 tecnici comunali</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Luglio 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="329432" data-sequence="7">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/07/30/giovanni-minoli-commissario-straordinario-calabria-film-commission/329432/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Giovanni Minoli" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2020/07/giovanni-minoli-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/07/30/giovanni-minoli-commissario-straordinario-calabria-film-commission/329432/">Giovanni Minoli commissario straordinario della Calabria Film Commission</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Luglio 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="329428" data-sequence="8">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/07/30/reggio-calabria-campo-coni-gara/329428/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Giovanni Latella" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2020/07/giovanni-latella-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/07/30/reggio-calabria-campo-coni-gara/329428/">Reggio Calabria. Al campo scuola Coni la prima gara ufficiale</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Luglio 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="329425" data-sequence="9">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/07/30/alloggi-popolari-bando-comunale-2005/329425/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Palazzo San Giorgio" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/12/palazzo-san-giorgio-2-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/07/30/alloggi-popolari-bando-comunale-2005/329425/">Reggio Calabria. Alloggi popolari, bando comunale 2005 paradigma della negazione del diritto alla casa</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Luglio 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="329399" data-sequence="10">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/07/29/poste-italiane-giovani-universitari-calabresi/329399/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Poste italiane" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/02/poste-italiane-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/07/29/poste-italiane-giovani-universitari-calabresi/329399/">Poste italiane tra le azienda più attrattive per i giovani universitari calabresi</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 Luglio 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="329410" data-sequence="11">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/07/29/cade-muro-contenimento-12-metri/329410/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Cade da muro di contenimento" data-full-width="450" data-full-height="600" data-src="https://www.newz.it/wp-content/uploads/2020/07/cade-da-muro-di-contenimento-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/07/29/cade-muro-contenimento-12-metri/329410/">Cade da un muro di contenimento alto 12 metri: soccorsa dai Vigili del Fuoco</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 Luglio 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="329406" data-sequence="12">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2020/07/29/binari-brancaleone-multa-polfer/329406/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Vietato attraversare i binari" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2020/07/vietato-attraversare-i-binari-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2020/07/29/binari-brancaleone-multa-polfer/329406/">Attraversano i binari a Brancaleone: multati dalla Polfer</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 Luglio 2020</div></div>
</div>
</div>            </div>
<div class="sidefeed_loadmore">
<button class="btn "
data-end="End of Content"
data-loading="Loading..."
data-loadmore="Load More">
Load More                        </button>
</div>
</div>
<div class="jeg_sidefeed_overlay">
<div class='preloader_type preloader_dot'>
<div class="sidefeed-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="sidefeed-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="sidefeed-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div>    </div>
<!-- The Main Wrapper
============================================= -->
<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>
<!-- HEADER -->
<div class="jeg_header full">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-328480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-328480"><a href="https://www.newz.it/">Home</a></li>
</ul></div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
venerdì, Luglio 31, 2020</div><div class="jeg_nav_item jnews_header_topbar_weather">
</div><div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div>                    </div>
</div>
</div>
</div>
</div><!-- /.jeg_container --><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.newz.it/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" alt="Newz.it"data-light-src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" data-light-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" data-dark-src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" data-dark-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x">	    	</a>
</div>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-328312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-328312 bgnav" data-item-row="default" ><a href="https://www.newz.it/">Home</a></li>
<li id="menu-item-328408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-328408 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/">Info</a>
<ul class="sub-menu">
<li id="menu-item-328409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328409 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/contattaci/">Contattaci</a></li>
<li id="menu-item-328410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328410 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/disclaimer/">Disclaimer</a></li>
<li id="menu-item-328411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328411 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/google/">Google</a></li>
<li id="menu-item-328412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-328412 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/privacy/">Privacy</a></li>
<li id="menu-item-328413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328413 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/pubblicita/">Pubblicità</a></li>
<li id="menu-item-328414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328414 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/pollsarchive/">Sondaggi</a></li>
<li id="menu-item-328415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328415 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-328416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328416 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/newz-it-seleziona-aspiranti-giornalisti/">Newz.it seleziona aspiranti giornalisti</a></li>
</ul>
</li>
<li id="menu-item-328418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328418 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/">Calabria</a>
<ul class="sub-menu">
<li id="menu-item-328419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328419 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/catanzaro/">Catanzaro</a></li>
<li id="menu-item-328420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328420 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/cosenza/">Cosenza</a></li>
<li id="menu-item-328421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328421 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/crotone/">Crotone</a></li>
<li id="menu-item-328423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-328423 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/">Reggio Calabria</a>
<ul class="sub-menu">
<li id="menu-item-328424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328424 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/citta/">Città</a></li>
<li id="menu-item-328425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-328425 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/cronaca/">Cronaca</a></li>
<li id="menu-item-328426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328426 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/politica/">Politica</a></li>
<li id="menu-item-328427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328427 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/provincia/">Provincia</a></li>
</ul>
</li>
<li id="menu-item-328422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328422 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/vibo/">Vibo Valentia</a></li>
</ul>
</li>
<li id="menu-item-328428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328428 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-328435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328435 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/ambiente/">Ambiente</a></li>
<li id="menu-item-328436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328436 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/aziende-rubriche/">Aziende</a></li>
<li id="menu-item-328437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328437 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/cinema/">Cinema</a></li>
<li id="menu-item-328439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328439 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/fisco-pensioni/">Fisco e pensioni</a></li>
<li id="menu-item-328440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328440 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/lavoro/">Lavoro</a></li>
<li id="menu-item-328445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328445 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/lettere/">Lettere al Direttore</a></li>
<li id="menu-item-328441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328441 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/lex/">Lex</a></li>
<li id="menu-item-328442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328442 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/libri-rubriche/">Libri</a></li>
<li id="menu-item-328443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328443 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/moda/">Moda</a></li>
<li id="menu-item-328459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328459 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/motori/">Motori</a></li>
<li id="menu-item-328444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328444 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/musica/">Musica</a></li>
<li id="menu-item-328429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328429 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/salute-rubriche/">Salute</a></li>
<li id="menu-item-328430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328430 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/tecnologia/">Tecnologia</a></li>
<li id="menu-item-328431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328431 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/televisione/">Televisione</a></li>
<li id="menu-item-328432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328432 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/urbanistica/">Urbanistica</a></li>
<li id="menu-item-328433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328433 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/viaggi-turismo/">Viaggi e turismo</a></li>
<li id="menu-item-328434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328434 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/tutorial/">Tutorial</a></li>
</ul>
</li>
<li id="menu-item-328446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328446 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/">Italia</a>
<ul class="sub-menu">
<li id="menu-item-328447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328447 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/abruzzo-italia/">Abruzzo</a></li>
<li id="menu-item-328448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328448 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/basilicata-italia/">Basilicata</a></li>
<li id="menu-item-328449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328449 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/campania-italia/">Campania</a></li>
<li id="menu-item-328450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328450 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/economia-italia/">Economia</a></li>
<li id="menu-item-328451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328451 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/emilia-romagna-italia/">Emilia Romagna</a></li>
<li id="menu-item-328452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328452 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/esteri-italia/">Esteri</a></li>
<li id="menu-item-328453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328453 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/friuli-venezia-giulia-italia/">Friuli Venezia Giulia</a></li>
<li id="menu-item-328454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328454 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/lazio-italia/">Lazio</a></li>
<li id="menu-item-328455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328455 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/liguria-italia/">Liguria</a></li>
<li id="menu-item-328456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328456 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/lombardia-italia/">Lombardia</a></li>
<li id="menu-item-328457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328457 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/marche-italia/">Marche</a></li>
<li id="menu-item-328458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328458 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/molise-italia/">Molise</a></li>
<li id="menu-item-328460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328460 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/piemonte-italia/">Piemonte</a></li>
<li id="menu-item-328461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328461 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/puglia-italia/">Puglia</a></li>
<li id="menu-item-328462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328462 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/meteo/">Meteo</a></li>
<li id="menu-item-328471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328471 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/">Sicilia</a>
<ul class="sub-menu">
<li id="menu-item-328463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328463 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/agrigento-sicilia-italia/">Agrigento</a></li>
<li id="menu-item-328464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328464 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/caltanissetta-sicilia-italia/">Caltanissetta</a></li>
<li id="menu-item-328465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328465 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/catania-sicilia-italia/">Catania</a></li>
<li id="menu-item-328466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328466 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/enna-sicilia-italia/">Enna</a></li>
<li id="menu-item-328467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328467 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/messina-sicilia-italia/">Messina</a></li>
<li id="menu-item-328468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328468 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/palermo-sicilia-italia/">Palermo</a></li>
<li id="menu-item-328469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328469 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/ragusa-sicilia-italia/">Ragusa</a></li>
<li id="menu-item-328477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328477 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/siracusa-sicilia-italia/">Siracusa</a></li>
<li id="menu-item-328478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328478 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/trapani/">Trapani</a></li>
</ul>
</li>
<li id="menu-item-328479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328479 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/sport/">Sport</a></li>
<li id="menu-item-328472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328472 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/toscana-italia/">Toscana</a></li>
<li id="menu-item-328473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328473 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/trentino-alto-adige-italia/">Trentino Alto Adige</a></li>
<li id="menu-item-328474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328474 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/umbria-italia/">Umbria</a></li>
<li id="menu-item-328475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328475 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/valle-daosta-italia/">Valle d&#8217;Aosta</a></li>
<li id="menu-item-328476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328476 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/veneto-italia/">Veneto</a></li>
</ul>
</li>
<li id="menu-item-328470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-328470 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/video/">Video</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div
class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://www.facebook.com/Newzit-117969094201/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/10585576/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://t.me/newzit" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.newz.it/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
<div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
</div>
</div>
</div>
</div></div><!-- /.jeg_header -->        </div>
<div class="jeg_header_sticky">
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.newz.it/">
<img class='jeg_logo_img' src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x" alt="Newz.it"data-light-src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" data-light-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x" data-dark-src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png" data-dark-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x">		    </a>
</div>
</div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">
<div class="post-wrap" >
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div>        </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.newz.it">Home</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://www.newz.it/category/reggio/">Reggio Calabria</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.newz.it/category/reggio/cronaca/">Cronaca</a>
</span></div>            </div>
<div class="entry-header">
<h1 class="jeg_post_title">&#8216;Ndrangheta. Operazione Cassa Continua: arresti per la cosca Labate</h1>
<h2 class="jeg_post_subtitle">Indagine dei Carabinieri. Sospensione per 12 mesi per una dipendente comunale. Sequestrata impresa di onoranze funebri</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="jeg_meta_author">
<span class="meta_text">by</span>
<a href="https://www.newz.it/author/admin/">newz</a>			</div>
<div class="jeg_meta_date">
<a href="https://www.newz.it/2020/07/31/operazione-cassa-continua-ndrangheta/329481/">31 Luglio 2020</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://www.newz.it/category/reggio/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.newz.it/category/reggio/primo-piano/" rel="category tag">Primo Piano</a>, <a href="https://www.newz.it/category/video/" rel="category tag">Video</a>			</span>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://www.newz.it/2020/07/31/operazione-cassa-continua-ndrangheta/329481/#comments"><i
class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class='jeg_feature_video_wrapper'><div class="jeg_featured featured_video top_right" data-following='' data-position='top_right'><div class='jeg_featured_video_wrapper'><div data-src="https://youtu.be/Ym8Qn139Bv4" data-type="youtube" data-repeat="false" data-autoplay="false" class="youtube-class clearfix">
<div class="jeg_video_container"></div>
</div><div class='floating_close'></div></div></div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
</div>
<div class="content-inner ">
<p>Reggio Calabria &#8211; Operazione Cassa Continua, scatta il blitz. Nella mattinata odierna, i <a href="https://bit.ly/315i3MA" target="_blank" rel="noopener noreferrer">Carabinieri</a> del Comando Provinciale di Reggio Calabria, sotto il coordinamento della Procura della Repubblica – Direzione Distrettuale Antimafia – di Reggio Calabria, diretta dal procuratore capo Giovanni Bombardieri, hanno dato esecuzione ad un’ordinanza di applicazione di <strong>misure cautelari</strong> e contestuale decreto di <strong>sequestro preventivo</strong> nei confronti di <strong>6 persone</strong> (<strong>4 in carcere</strong> e <strong>2 agli arresti domiciliari</strong>), nonché una <strong>misura interdittiva personale</strong> (<strong>sospensione per mesi 12 dall’esercizio di pubblico ufficiale o servizio</strong>) e una misura di <strong>sequestro preventivo</strong> delle quote di partecipazione e di tutti gli elementi presenti nel <strong>patrimonio aziendale</strong> riguardante una <strong>impresa di onoranze funebri</strong> denominata “<strong>Croce Amaranto</strong>” con sede in Reggio Calabria. Le misure emesse dal <strong>gip</strong> del Tribunale di Reggio Calabria, Antonino Foti, su richiesta della competente Direzione Distrettuale Antimafia, <strong>sostituti procuratori Diego Capece Minutolo e Stefano Musolino</strong>, nei confronti dei sottonotati individui:</p>
<h3>I nomi delle persone destinatarie di misura cautelare e interdittiva nell&#8217;Operazione Cassa Continua:</h3>
<ol>
<li>Pietro Toscano, reggino 67enne, (in <strong>carcere</strong>);</li>
<li>Paolo Falco, reggino 50enne, (in <strong>carcere</strong>);</li>
<li>Antonio Laurendi, reggino 64enne, (in <strong>carcere</strong>);</li>
<li>Francesco Toscano, reggino 41enne, (in <strong>carcere</strong>);</li>
<li>Massimiliano Latini, nato a Lodi 44enne, (arresti <strong>domiciliari</strong>);</li>
<li>Vincenzo Laurendi, reggino 31enne, (arresti <strong>domiciliari</strong>);</li>
<li>Antonia Messina, reggina 66enne, <strong>dipendente del Comune di Reggio Calabria</strong> (<strong>misura interdittiva</strong> della sospensione per mesi 12 dall’esercizio di pubblico ufficiale o servizio).</li>
</ol>
<h3>Le indagini condotte dai Carabinieri contro la cosca di &#8216;ndrangheta Labate nell&#8217;ambito dell&#8217;Operazione Cassa Continua</h3>
<p>L’attività d’indagine, condotta dalla Compagnia di Reggio Calabria, a partire dal 2017, scaturisce dall’<a href="https://www.newz.it/2017/06/17/carabinieri-sequestrano-arsenale-in-cantina-nel-quartiere-di-modena-arrestati-due-reggini/280174/">arresto di Francesco Toscano</a> avvenuto il <strong>16 giugno del 2017</strong>, a seguito del <strong>rinvenimento di armi d’assalto</strong>, anche da guerra e relativo munizionamento.<br />
Nella circostanza è stata avviata un’attività di intercettazione di utenze telefoniche, ambientali ed acquisizione di atti hanno consentito di accertare la riconducibilità di quelle armi ad un più ampio gruppo di persone storicamente inserite nella “<strong>cosca Labate</strong>” conosciuta anche con il nome di “<strong>Ti Mangiu</strong>” che ha il controllo della<strong> zona Gebbione</strong> nella città di Reggio Calabria.<br />
Gli elementi di indagine racchiudono ed attualizzano le risultanze investigative anche di altre inchieste, quali “<strong>Bumma</strong>”, “<strong>Roccaforte</strong>” ed “<strong>Eterna</strong>”, e delle dichiarazioni di un <strong>collaboratore di giustizia</strong>.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-full-width-responsive="true"
data-ad-format="fluid"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="1150565801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<h3>Nello specifico, dalle attività di indagine sono emersi e contestati i seguenti fatti reato:</h3>
<ul>
<li><strong>associazione di tipo mafioso</strong> per avere stabilmente fatto parte della struttura organizzativa visibile dell&#8217;associazione di tipo mafioso ed armata denominata <strong>&#8216;ndrangheta</strong>, presente ed operante sul territorio nazionale e all&#8217;estero, costituita da numerosi locali, articolata in tre mandamenti, con organo di vertice collegiale denominato &#8220;Provincia&#8221;, ed in particolare della sua articolazione territoriale denominata <strong>cosca &#8220;Labate&#8221; (&#8220;Ti Mangiu&#8221;)</strong> in prevalenza operante nel quartiere Gebbione del Comune di Reggio Calabria e nelle aree limitrofe, avvalendosi della forza di intimidazione scaturente dal vincolo associativo e delle conseguenti condizioni di assoggettamento e di omertà nel citato territorio, per commettere una serie indeterminata di delitti; in particolare, mediante i seguenti ruoli qualificati:
<ul>
<li><strong>Pietro Toscano</strong>, in qualità di promotore, dirigente ed organizzatore dell&#8217;associazione, svolgeva compiti direttivi ed organizzativi; dava indicazioni operative agli altri associati;</li>
<li><strong>Antonio Laurendi</strong>, in qualità di partecipe dell&#8217;associazione e di stretto collaboratore di Pietro Toscano, coadiuvava questi nei compiti direttivi ed organizzativi; dava indicazioni operative agli altri associati;</li>
<li><strong>Francesco Toscano</strong>, in qualità di partecipe e collaboratore di Pietro Toscano e di Antonio Laurendi, eseguiva le direttive di costoro;</li>
<li><strong>Paolo Falco</strong>, in qualità di partecipe e collaboratore di Pietro Toscano, Francesco Toscano e Antonio Laurendi, eseguiva le direttive di costoro;</li>
</ul>
</li>
</ul>
<h4>Inoltre a Pietro Toscano viene contestato il reato di:</h4>
<ul>
<li><strong>estorsione aggravata</strong> perché, sottintendendo e prospettando azioni ritorsive in caso di mancato accoglimento della richiesta, costringeva un imprenditore (un familiare di Anita Repaci, compagna di Filippo Chirico, reggente della cosca Libri, entrambi già condannati rispettivamente ad anni 13 e mesi 4 e 20 anni di reclusione dal GUP di Reggio Calabria il 11.06.2019 per <a href="https://www.newz.it/2018/07/31/operazione-theorema-roccaforte-dettagli-nomi-e-foto-sui-14-arresti-per-la-cosca-libri/307917/">operazione Theorema-Roccaforte</a>) ad assumere e retribuire una donna non meglio identificata, tale estorsione cristallizza con evidenza il ruolo di primo piano che Pietro Toscano, già nell&#8217;anno 2014, rivestiva all&#8217;interno della &#8220;cosca Labate&#8221;, al punto da potere sottoporre ad estorsione &#8211; in nome della stessa congrega &#8211; un esercizio commerciale riconducile a Filippo Chirico, reggente della predetta &#8220;cosca Libri&#8221;, ed essere da questi riconosciuto quale referente della organizzazione criminale operante a Gebbione. Reato commesso a Reggio Calabria il 25.11.2014;</li>
<li><strong>detenzione illegale di arma comune da sparo</strong>, una pistola di calibro e marca non precisata, reato commesso a Reggio Calabria in data anteriore e prossima al 16.06.2017;</li>
<li><strong>tentata estorsione aggravata</strong>, <strong>in concorso con Paolo Falco</strong>, poiché compivano atti idonei diretti in modo non equivoco a costringere un imprenditore operante nel settore delle onoranze funebri, a corrispondere a Pietro Toscano una rata mensile per estinguere un debito di 20.000,00 euro contratto con un fornitore comune di casse funebri; evento che non si verificava per il rifiuto della persona offesa che denunciava l&#8217;accaduto. In particolare: Paolo Falco si recava presso l&#8217;agenzia di onoranze funebri gestita dal predetto imprenditore, intimandogli di recarsi presso l&#8217;agenzia di onoranze funebri di Pietro Toscano in quanto questi voleva parlargli; alla presenza del fornitore comune, Pietro Toscano chiedeva all’imprenditore di versare una rata mensile di 500 euro fino all&#8217;estinzione del suddetto debito di 20.000 euro; alla scadenza del termine per il pagamento della prima rata, Paolo Falco si recava nuovamente presso l&#8217;agenzia di onoranze funebri concorrente minacciando gravi ritorsioni per la sua attività commerciale laddove non avesse pagato al Toscano la somma richiesta, proferendo l&#8217;espressione &#8220;vedi che ha detto Pietro che, se non vai e gli porti i soldi, viene e ti prende l&#8217;ufficio a martellate!&#8221;; fatti a cui seguiva &#8211; a distanza di circa 20 giorni &#8211; l&#8217;incendio dell&#8217;agenzia di onoranze funebri concorrente, ad opera di ignoti che facevano esplodere un bidone colmo di liquido infiammabile. Reato commesso a Reggio Calabria, fino all&#8217;8 dicembre 2012;</li>
<li><strong>illecita concorrenza aggravata</strong> perché, <strong>in concorso con Paolo Falco</strong>, Pietro Toscano quale titolare di fatto della ditta di onoranze funebri avente denominazione &#8220;Croce Granata&#8221;, Paolo Falco quale persona di fiducia alle dipendenze del Toscano, compivano atti di concorrenza con minaccia ai danni di altro imprenditore concorrente. Reato commesso a Reggio Calabria, fino all&#8217;8 dicembre 2012;</li>
<li><strong>detenzione illegale di arma e munizioni da guerra, aggravata da modalità mafiose</strong>, perché,<strong> in concorso con Antonio Laurendi e con Francesco Toscano</strong> (nei cui confronti si è proceduto separatamente), illegalmente detenevano arma e munizioni da guerra: pistola mitragliatrice a funzionamento automatico, con due caricatori; proiettili cal. 9 x 21; proiettili cal. 7.62 NATO; Reato commesso a Reggio Calabria il 16.06.2017;</li>
<li><strong>detenzione illegale di armi comuni da sparo, aggravata da modalità mafiose</strong>, <strong>in concorso con Antonio Laurendi e con Francesco Toscano</strong> (nei cui confronti si è proceduto separatamente), illegalmente detenevano armi comuni da sparo: un fucile carabina cal. 22; un fucile carabina. Reato commesso a Reggio Calabria il 16.06.2017;</li>
<li><strong>detenzione illegale di armi clandestine, aggravata da modalità mafiose</strong>, perché, <strong>in concorso con Antonio Laurendi e con Francesco Toscano</strong> (nei cui confronti si è proceduto separatamente), illegalmente detenevano un fucile mitragliatore d&#8217;assalto, avente matricola abrasa e relativo caricatore; pistola mitragliatrice a funzionamento automatico, con due caricatori;</li>
<li><strong>ricettazione aggravata da modalità mafiose</strong> perché, <strong>in concorso con Antonio Laurendi e con Francesco Toscano</strong> (nei cui confronti si è proceduto separatamente), al fine di trarne profitto per sé o per altri, acquistavano o comunque ricevevano le armi sopra descritte, provento di delitto in quanto clandestine o, comunque, non commercializzabili. Reato commesso a Reggio Calabria il 16.06.2017;</li>
<li><strong>trasferimento fraudolento di valori, aggravato da modalità mafiose</strong> perché, <strong>in concorso con Paolo Falco, Antonio Laurendi, Francesco Toscano e Vincenzo Laurendi</strong>, attribuivano fittiziamente dapprima a Francesco Toscano e dopo a Vincenzo Laurendi la titolarità della impresa di onoranze funebre di seguito indicata, occultando l&#8217;effettiva titolarità in capo a Pietro Toscano e Antonio Laurendi, soci di fatto e finanziatori dell&#8217;iniziativa imprenditoriale, nonché dissimulando la percezione da parte degli stessi degli utili provenienti dalla conseguente attività economiche e dall&#8217;incremento di valore dell&#8217;azienda;<br />
<strong>in particolare:</strong> attribuivano fittiziamente a Francesco Toscano la titolarità della ditta di onoranze funebri avente denominazione &#8220;Croce Granata&#8221; (attiva dal 22 gennaio 2004 al 26 ottobre 2017), destinataria di informativa interdittiva antimafia emessa dalla Prefettura di Reggio Calabria in data 13 ottobre 2017; successivamente, in data 17 ottobre 2017, attribuivano fittiziamente a Vincenzo Laurendi la titolarità della predetta ditta di onoranze funebri, mutata in &#8220;Croce Amaranto&#8221;, trasferendo alla stessa il complessivo patrimonio aziendale della precedente ditta &#8220;Croce Granata&#8221; di Francesco Toscano. Con la partecipazione di Paolo Falco, il quale si occupava del disbrigo di tutte le pratiche amministrative per l&#8217;apertura della ditta &#8220;croce Amaranto&#8221; di Vincenzo Laurendi così da non esporre i reali titolari, manteneva i rapporti con i dipendenti del Comune di Reggio Calabria per ottenere informazioni riservate in ordine al buon esito della procedura, pianificava con Pietro Toscano e Antonio Laurendi quali accortezze adottare per sviare le indagini ed eludere i controlli di P.G., nonché provvedeva a tutte le incombenze necessarie per occultare la reale titolarità. Reato commesso a Reggio Calabria, accertato fino al 13 ottobre 2017;</li>
<li><strong>trasferimento fraudolento di valori, aggravato da modalità mafiose</strong> perché, <strong>in concorso con altro indagato</strong>, attribuiva fittiziamente ad altro indagato la titolarità della ditta individuale attiva come &#8220;<strong>bar e sala giochi</strong>&#8221; (ove aveva sede il <strong>circolo ricreativo denominato &#8220;Reggina di Cuori&#8221;</strong>, di cui Pietro Toscano era socio fondatore), occultando l&#8217;effettiva proprietà di Pietro Toscano, titolare effettivo e finanziatore dell&#8217;iniziativa imprenditoriale, nonché dissimulando la percezione da parte dello stesso degli utili provenienti dalla conseguente attività economica e dall&#8217;incremento di valore dell&#8217;azienda. Reato commesso a Reggio Calabria, il 02 luglio 2012 (data di inizio dell&#8217;attività);</li>
</ul>
<h4>Inoltre a Francesco Toscano, figlio di Pietro, viene contestato il reato di:</h4>
<ul>
<li><strong>detenzione, in concorso con Massimiliano Latini, di sostanza stupefacente ai fini di spaccio</strong> perché deteneva al fine di vendita un quantitativo non precisato di sostanza stupefacente del tipo cocaina. Reato commesso a Reggio Calabria, il 16 giugno 2017;</li>
</ul>
<h3>Notizie segrete sull&#8217;interdittiva antimafia che la dipendente comunale aveva appreso per ragioni di ufficio</h3>
<h4>Inoltre, a MESSINA Antonia, viene contestato il reato di:</h4>
<p><strong>rivelazione ed utilizzazione di segreti d’ufficio, aggravato dalle modalità mafiose</strong>, perché <strong>in concorso materiale e morale con altro indagato</strong>, rivelavano a Pietro Toscano <strong>notizie segrete</strong> che Antonia Messina, nella qualità di <strong>dipendente del Comune di Reggio Calabria</strong>, aveva appreso nell&#8217;esercizio delle sue funzioni; in particolare, essendo a conoscenza della reale titolarità della ditta di onoranze funebri &#8220;Croce Granata&#8221;, si recavano presso la relativa sede e informavano Pietro Toscano &#8211; ovvero soggetto non legittimato a ricevere la notizia e in violazione delle normative di settore &#8211; che la <strong>Prefettura di Reggio Calabria</strong> aveva emesso poche ore prima l&#8217;<strong>informativa interdittiva antimafia</strong> nei confronti della ditta di Francesco Toscano (al quale veniva regolarmente notificata in data 30 novembre 2017 presso la Casa Circondariale di Arghillà); contestualmente, essendo a conoscenza per ragioni di ufficio della pendenza della procedura amministrativa per l&#8217;apertura della ditta &#8220;Croce Amaranto&#8221; di Vincenzo Laurendi, avvertivano Pietro Toscano del concreto pericolo di controlli sulla reale titolarità della predetta ditta &#8220;Croce Amaranto&#8221; e conseguentemente dell&#8217;emissione di analogo provvedimento interdittivo, suggerendogli di adottare le dovute cautele. Reato commesso a Reggio Calabria il 13 ottobre 2017;</p>
<h3>500 milioni di lire per corrompere un giudice</h3>
<p>Di particolare interesse sono le risultanze emerse nell&#8217;ambito dell&#8217;Operazione Cassa Continua su Pietro Toscano e la descrizione della pericolosità dello stesso che discende anche dai contatti privilegiati che lo stesso ha vantato di possedere, nel momento in cui ha dichiarato che tale &#8220;Nino&#8221; aveva proposto al predetto Pietro la somma di 500 milioni di lire per <strong>corrompere un giudice in servizio all&#8217;epoca presso il Distretto giudiziario di Reggio Calabria</strong>.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-full-width-responsive="true"
data-ad-format="fluid"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="1150565801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<h3>Interdittiva antimafia</h3>
<p>Infine, illuminante nell&#8217;ambito dell&#8217;Operazione Cassa Continua è il gesto compiuto dalla dipendente del comune di Reggio Calabria la quale non appena apprendeva la notizia della emissione da parte della Prefettura della informativa interdittiva antimafia nei confronti della ditta &#8220;Croce Granata&#8221;, si recava immediatamente da Pietro Toscano a riferire quanto appreso. Benché la Messina non fosse legata al Toscano da alcun vincolo di parentela o amicizia, la donna si precipitava per comunicargli quanto appreso nell&#8217;esercizio delle sue funzioni. Come si avrà modo di costatare, la conversazione era caratterizzata da un <strong>evidente senso di soggezione della donna e del marito</strong>, i quali <strong>si scusavano finanche</strong> con il Toscano <strong>per il disturbo arrecatogli</strong>. Da ciò si evince il riconoscimento di un ruolo di primo piano nella gerarchia criminale del quartiere ove la stessa Messina abitava nei confronti di Pietro Toscano.</p>
<h3>L&#8217;ingegnere a disposizione</h3>
<p>Similmente può affermarsi in relazione alla vicenda relativa ad un <strong>ingegnere</strong>, il quale,<strong> in cambio della protezione mafiosa</strong> garantita da Pietro Toscano in merito alla <strong>problematica</strong> insorta con un suo <strong>cliente</strong>, si metteva <strong>a disposizione per il rilascio di autorizzazioni amministrative</strong> per l&#8217;imminente apertura della ditta &#8220;Croce Granata&#8221;, non essendo ben chiaro se detto contributo consistesse nella predisposizione di elaborati tecnici o in altri tipi di agevolazione. Ciò che maggiormente colpisce della vicenda è l&#8217;assoggettamento di un professionista che, sentitosi ingiustamente minacciato, piuttosto che denunciare il fatto alle competenti autorità, preferiva rivolgersi a Pietro Toscano, conscio della forza intimidatrice che lo stesso avrebbe esercitato sul predetto cliente. A sua volta, il Toscano adottava la più tradizionale forma di espressione del carisma criminale, facendo sentire l&#8217;ingegnere un suo protetto e, al tempo stesso, in debito per l&#8217;attenzione ricevuta.</p>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.newz.it/tag/ndrangheta/" rel="tag">'ndrangheta</a><a href="https://www.newz.it/tag/arresti/" rel="tag">arresti</a><a href="https://www.newz.it/tag/carabinieri/" rel="tag">carabinieri</a><a href="https://www.newz.it/tag/francesco-toscano/" rel="tag">Francesco Toscano</a><a href="https://www.newz.it/tag/operazione-cassa-continua/" rel="tag">operazione cassa continua</a></div>
</div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-full-width-responsive="true"
data-ad-format="fluid"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="1150565801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://www.newz.it/2020/07/30/movimento-sociale-vacalebre-marciano/329477/" class="post prev-post">
<span class="caption">Previous Post</span>
<h3 class="post-title">Elezioni comunali. Il Movimento Sociale scarica Vacalebre, pronto a sostenere Angela Marcianò</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                    </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
<li data-tab-content="jeg_tabpost_1" class="active">Trending</li>
<li data-tab-content="jeg_tabpost_2">Comments</li>
<li data-tab-content="jeg_tabpost_3">Latest</li>
</ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/06/09/appostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada/304732/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Appostamenti in borghese: Polizia Municipale multa chi getta spazzatura per strada" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/06/abbandono-rifiuti-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2018/06/09/appostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada/304732/">Appostamenti in borghese: Polizia Municipale multa chi getta spazzatura per strada</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 9 Giugno 2018</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2019/10/21/omicidio-a-reggio-calabria-ucciso-imprenditore-francesco-cuzzocrea/323363/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Pattuglia Carabinieri" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/09/112-paletta-notte-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2019/10/21/omicidio-a-reggio-calabria-ucciso-imprenditore-francesco-cuzzocrea/323363/">Omicidio a Reggio Calabria: ucciso imprenditore Francesco Cuzzocrea</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 Ottobre 2019</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2020/01/18/incidente-ss-106-auto-travolge-pedone-bova-marina/326200/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Incidente SS 106 pedone morto Bova Marina" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2020/01/pedone-morto-ss-106-bova-marina-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2020/01/18/incidente-ss-106-auto-travolge-pedone-bova-marina/326200/">Auto travolge pedone mentre attraversa sulla SS 106: morto ex consigliere comunale a Bova Marina</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 18 Gennaio 2020</div>
</div>
</div>
</div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2016/06/10/operazione-car-dream-gdf-spezza-presunta-catena-di-santantonio-sequestrato-sito-web-dexcar/260808/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Operazione &#8220;Car Dream&#8221;: GdF spezza presunta &#8220;catena di sant&#8217;Antonio&#8221;, sequestrato sito web Dexcar" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2016/06/op-dream-car-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2016/06/10/operazione-car-dream-gdf-spezza-presunta-catena-di-santantonio-sequestrato-sito-web-dexcar/260808/">Operazione &#8220;Car Dream&#8221;: GdF spezza presunta &#8220;catena di sant&#8217;Antonio&#8221;, sequestrato sito web Dexcar</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 11</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2016/08/28/vota-il-sondaggio-la-provincia-diventa-citta-metropolitana-il-presidente-raffa-si-deve-dimettere/264946/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Giuseppe Raffa" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/12/giuseppe-raffa-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2016/08/28/vota-il-sondaggio-la-provincia-diventa-citta-metropolitana-il-presidente-raffa-si-deve-dimettere/264946/">Vota il Sondaggio. La Provincia diventa Città Metropolitana, il presidente Raffa si deve dimettere?</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 5</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm no_thumbnail format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2012/10/26/terremoto-in-pollino-domenico-naccari-il-governo-incarichi-giampaolo-giuliani/161164/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2012/10/26/terremoto-in-pollino-domenico-naccari-il-governo-incarichi-giampaolo-giuliani/161164/">Terremoto in Pollino. Domenico Naccari: &#8220;Il Governo incarichi Giampaolo Giuliani&#8221;</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 4</div>
</div>
</div>
</div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-video">
<div class="jeg_thumb">
<a href="https://www.newz.it/2020/07/31/operazione-cassa-continua-ndrangheta/329481/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Operazione Cassa Continua" data-full-width="640" data-full-height="480" data-src="https://www.newz.it/wp-content/uploads/2020/07/ndrangheta-operazione-cassa-continua-arresti-per-la-cosca-labate-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2020/07/31/operazione-cassa-continua-ndrangheta/329481/">&#8216;Ndrangheta. Operazione Cassa Continua: arresti per la cosca Labate</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 31 Luglio 2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2020/07/30/movimento-sociale-vacalebre-marciano/329477/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Movimento sociale italiano - Fiamma Tricolore" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/02/msi-fiamma-tricolore-movimento-sociale-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2020/07/30/movimento-sociale-vacalebre-marciano/329477/">Elezioni comunali. Il Movimento Sociale scarica Vacalebre, pronto a sostenere Angela Marcianò</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 30 Luglio 2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2020/07/30/dissesto-falcomata-mef-morabito/329474/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.newz.it/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Palazzo Ministero dell&#039;Economia e delle Finanze" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2020/07/ministero-economia-finanze-mef-palazzo-xx-settembre-roma-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.newz.it/2020/07/30/dissesto-falcomata-mef-morabito/329474/">Falcomatà al Mef, Morabito: «Continua il discorso mistificatorio sul dissesto al Comune di Reggio Calabria»</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 30 Luglio 2020</div>
</div>
</div>
</div></div></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_329481_0_5f23d2749fd29   '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- annunci display -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="4817435966"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div>            </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><div class='ads_code'><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script></div></div>        </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-329481 single-format-video wp-embed-responsive cookies-not-set jeg_toggle_dark jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
        <div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_sidecontent normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-2 footer_column">
<div class="footer_widget widget_about">
<div class="jeg_about">
<a href="https://www.newz.it/" class="footer_logo">
<img class='jeg_logo_img' src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" alt="Newz.it"data-light-src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" data-light-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" data-dark-src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" data-dark-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x">                                    </a>
<p class="copyright"> Copyright © 2020 Newz.it </p>
</div>
</div>
</div>
<div class="col-md-7 col-sm-8 footer_column">
<div class="footer_widget widget_nav_menu">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title menu-title"><span>Navigate Site</span></h3>
</div>
<ul class="jeg_menu_footer"><li id="menu-item-328317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328317"><a href="https://www.newz.it/info/">About</a></li>
<li id="menu-item-328318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328318"><a href="https://www.newz.it/info/pubblicita/">Advertise</a></li>
<li id="menu-item-328319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328319"><a href="https://www.newz.it/info/privacy/">Privacy &#038; Policy</a></li>
<li id="menu-item-328320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328320"><a href="https://www.newz.it/info/contattaci/">Contact</a></li>
</ul>                            </div>
</div>
<div class="col-md-3 col-sm-4 footer_column">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title social-title"><span>Follow Us</span></h3>
</div>
<div class="socials_widget nobg">
<a href="https://www.facebook.com/Newzit-117969094201/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/10585576/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://t.me/newzit" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.newz.it/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><!-- /.footer -->
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>
<!-- Mobile Navigation
============================================= -->
<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">
<!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-328480"><a href="https://www.newz.it/">Home</a></li>
</ul></div>    </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget circle">
<a href="https://www.facebook.com/Newzit-117969094201/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/10585576/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://t.me/newzit" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.newz.it/feed/" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>Copyright © 2020 Newz.it</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3>            <p>Login to your account below</p>
<!-- Form Messages -->
<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="cc3f8b0465">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>
<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Create New Account!</h3>            <p>Fill the forms bellow to register</p>
<!-- Form Messages -->
<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="cc3f8b0465">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>
<!-- Form Messages -->
<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="cc3f8b0465">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>				<script>
window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
ga.l = +new Date;
ga('create', 'UA-6673680-3', 'auto')
ga('send', 'pageview')
</script>
<div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://www.newz.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"329481","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.newz.it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.0.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/plugins/jnews-essential/assets/js/analytics.js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"&#8216;Ndrangheta. Operazione Cassa Continua: arresti per la cosca Labate","published":"2020-07-31 10:12:31","updated":"2020-07-31 08:12:31"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.newz.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio\/","name":"Reggio Calabria"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio\/cronaca\/","name":"Cronaca"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.newz.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio\/","name":"Reggio Calabria"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio\/cronaca\/","name":"Cronaca"}}]}</script>
<script>
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
<!-- / Cookie Notice plugin --></body>
</html><!-- WP Fastest Cache file was created in 2.1918339729309 seconds, on 31-07-20 10:12:36 --><!-- via php -->