<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.newz.it/xmlrpc.php" />
<script type="text/javascript">
var jnews_ajax_url = '/?ajax-request=jnews'
</script>
<script type="text/javascript">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</script>
<!-- Ottimizzazione per i motori di ricerca di Rank Math - https://s.rankmath.com/home -->
<title>Padova. Truffe sentimentali in rete: 2 denunciati | Newz.it</title>
<meta name="description" content="Truffe sentimentali. I Finanzieri di Padova hanno denunciato 2 soggetti per riciclaggio: adescavano donne straniere su siti di incontri online."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.newz.it/2022/05/24/padova-truffe-sentimentali-in-rete-2/337954" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Padova. Truffe sentimentali in rete: 2 denunciati | Newz.it" />
<meta property="og:description" content="Truffe sentimentali. I Finanzieri di Padova hanno denunciato 2 soggetti per riciclaggio: adescavano donne straniere su siti di incontri online." />
<meta property="og:url" content="https://www.newz.it/2022/05/24/padova-truffe-sentimentali-in-rete-2/337954" />
<meta property="og:site_name" content="Newz.it" />
<meta property="article:publisher" content="https://www.facebook.com/Newzit-117969094201/" />
<meta property="article:author" content="https://www.facebook.com/fabio.papalia.5" />
<meta property="article:tag" content="guardia di finanza" />
<meta property="article:tag" content="padova" />
<meta property="article:tag" content="riciclaggio" />
<meta property="article:section" content="Veneto" />
<meta property="og:updated_time" content="2022-05-24T10:20:22+02:00" />
<meta property="fb:app_id" content="259174312105234" />
<meta property="og:image" content="https://www.newz.it/wp-content/uploads/2022/05/padova-truffe-sentimentali-in-rete-guardia-di-finanza-denuncia-2-soggetti-per-riciclaggio.jpg" />
<meta property="og:image:secure_url" content="https://www.newz.it/wp-content/uploads/2022/05/padova-truffe-sentimentali-in-rete-guardia-di-finanza-denuncia-2-soggetti-per-riciclaggio.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Truffe sentimentali in rete. Gdf denuncia 2 soggretti" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-05-24T10:19:51+02:00" />
<meta property="article:modified_time" content="2022-05-24T10:20:22+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Padova. Truffe sentimentali in rete: 2 denunciati | Newz.it" />
<meta name="twitter:description" content="Truffe sentimentali. I Finanzieri di Padova hanno denunciato 2 soggetti per riciclaggio: adescavano donne straniere su siti di incontri online." />
<meta name="twitter:site" content="@newzit" />
<meta name="twitter:creator" content="@newzit" />
<meta name="twitter:image" content="https://www.newz.it/wp-content/uploads/2022/05/padova-truffe-sentimentali-in-rete-guardia-di-finanza-denuncia-2-soggetti-per-riciclaggio.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.newz.it/#organization","name":"Newz.it","logo":{"@type":"ImageObject","@id":"https://www.newz.it/#logo","url":"https://www.newz.it/wp-content/uploads/2014/04/newz-logo.png","caption":"Newz.it","inLanguage":"it-IT","width":"512","height":"512"}},{"@type":"WebSite","@id":"https://www.newz.it/#website","url":"https://www.newz.it","name":"Newz.it","publisher":{"@id":"https://www.newz.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.newz.it/wp-content/uploads/2022/05/padova-truffe-sentimentali-in-rete-guardia-di-finanza-denuncia-2-soggetti-per-riciclaggio.jpg","url":"https://www.newz.it/wp-content/uploads/2022/05/padova-truffe-sentimentali-in-rete-guardia-di-finanza-denuncia-2-soggetti-per-riciclaggio.jpg","width":"1280","height":"720","caption":"Truffe sentimentali in rete. Gdf denuncia 2 soggretti","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.newz.it/author/admin","name":"newz","url":"https://www.newz.it/author/admin","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/1a83de275dc971978b082813833e5541?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/1a83de275dc971978b082813833e5541?s=96&amp;d=mm&amp;r=g","caption":"newz","inLanguage":"it-IT"},"sameAs":["https://www.newz.it"],"worksFor":{"@id":"https://www.newz.it/#organization"}},{"@type":"WebPage","@id":"https://www.newz.it/2022/05/24/padova-truffe-sentimentali-in-rete-2/337954#webpage","url":"https://www.newz.it/2022/05/24/padova-truffe-sentimentali-in-rete-2/337954","name":"Padova. Truffe sentimentali in rete: 2 denunciati | Newz.it","datePublished":"2022-05-24T10:19:51+02:00","dateModified":"2022-05-24T10:20:22+02:00","author":{"@id":"https://www.newz.it/author/admin"},"isPartOf":{"@id":"https://www.newz.it/#website"},"primaryImageOfPage":{"@id":"https://www.newz.it/wp-content/uploads/2022/05/padova-truffe-sentimentali-in-rete-guardia-di-finanza-denuncia-2-soggetti-per-riciclaggio.jpg"},"inLanguage":"it-IT"},{"@type":"NewsArticle","headline":"Padova. Truffe sentimentali in rete: 2 denunciati | Newz.it","keywords":"truffe sentimentali,padova,guardia di finanza,riciclaggio,criptovalute","datePublished":"2022-05-24T10:19:51+02:00","dateModified":"2022-05-24T10:20:22+02:00","author":{"@id":"https://www.newz.it/author/admin"},"publisher":{"@id":"https://www.newz.it/#organization"},"description":"Truffe sentimentali. I Finanzieri di Padova hanno denunciato 2 soggetti per riciclaggio: adescavano donne straniere su siti di incontri online.","name":"Padova. Truffe sentimentali in rete: 2 denunciati | Newz.it","@id":"https://www.newz.it/2022/05/24/padova-truffe-sentimentali-in-rete-2/337954#richSnippet","isPartOf":{"@id":"https://www.newz.it/2022/05/24/padova-truffe-sentimentali-in-rete-2/337954#webpage"},"image":{"@id":"https://www.newz.it/wp-content/uploads/2022/05/padova-truffe-sentimentali-in-rete-guardia-di-finanza-denuncia-2-soggetti-per-riciclaggio.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.newz.it/2022/05/24/padova-truffe-sentimentali-in-rete-2/337954#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Newz.it &raquo; Feed" href="https://www.newz.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Newz.it &raquo; Feed dei commenti" href="https://www.newz.it/comments/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.newz.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/d32kmaq/5qz18.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.newz.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.newz.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/1okogp02/5qz18.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.newz.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/7ykpkyzl/5qz18.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=10.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-icon-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=10.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jscrollpane-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=10.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='oknav-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/okayNav.css?ver=10.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=10.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chosen-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=10.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='photoswipe-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/photoswipe/photoswipe.css?ver=10.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='photoswipe-default-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/photoswipe/default-skin/default-skin.css?ver=10.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-main-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/main.css?ver=10.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-pages-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/pages.css?ver=10.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-sidefeed-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/sidefeed.css?ver=10.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-single-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/single.css?ver=10.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-responsive-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/responsive.css?ver=10.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/pb-temp.css?ver=10.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-js-composer-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-style-css'  href='https://www.newz.it/wp-content/themes/jnews/style.css?ver=10.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.newz.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-push-notification-css'  href='https://www.newz.it/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=10.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/2cuvqw1h/5qz19.css" media="all"/>
<script src='//www.newz.it/wp-content/cache/wpfc-minified/1e435mao/5qz18.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.newz.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.newz.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<link rel="https://api.w.org/" href="https://www.newz.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newz.it/wp-json/wp/v2/posts/337954" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newz.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newz.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.newz.it/?p=337954' />
<link rel="alternate" type="application/json+oembed" href="https://www.newz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newz.it%2F2022%2F05%2F24%2Fpadova-truffe-sentimentali-in-rete-2%2F337954" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newz.it%2F2022%2F05%2F24%2Fpadova-truffe-sentimentali-in-rete-2%2F337954&#038;format=xml" />
<!-- Start cookieyes banner --> <script id="cookieyes" type="text/javascript" src="https://cdn-cookieyes.com/client_data/b1b6d2091ecb548777e8c89c/script.js"></script> <!-- End cookieyes banner -->
<meta property="fb:pages" content="117969094201" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-TWWJQ28SKN"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-TWWJQ28SKN', { 'anonymize_ip': true });
</script><meta name="generator" content="Performance Lab 1.1.0; modules: images/webp-uploads, site-health/webp-support, object-cache/persistent-object-cache-health-check">
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
OneSignal.setDefaultNotificationUrl("https://www.newz.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c66c9d2e-e941-4f57-b67c-f1493f13f2f8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie, notifiche attive!";
oneSignal_options['path'] = "https://www.newz.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a2e4cfc-4f7f-4e0a-b787-2d0bd3e78806";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Puoi attivare gratis le notifiche push. Puoi disattivarle in ogni momento.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche appariranno sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche appariranno sul tuo dispositivo mobile";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puoi disattivare le notifiche in ogni momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.newz.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca Accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per avere attivato le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai riattivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Riattiva le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per permettere le notifiche:';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.newz.it/2022/05/24/padova-truffe-sentimentali-in-rete-2/337954/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.newz.it\/#organization","url":"https:\/\/www.newz.it\/","name":"Newz.it","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/Newzit-117969094201\/","https:\/\/twitter.com\/newzit","https:\/\/www.linkedin.com\/company\/10585576\/","https:\/\/t.me\/newzit","https:\/\/www.instagram.com\/newz.it\/","https:\/\/www.newz.it\/feed\/","https:\/\/www.youtube.com\/user\/NEWZwebtv"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.newz.it\/#website","url":"https:\/\/www.newz.it\/","name":"Newz.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.newz.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.newz.it/wp-content/uploads/2018/05/favicon-1-75x75.png" sizes="32x32" />
<link rel="icon" href="https://www.newz.it/wp-content/uploads/2018/05/favicon-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.newz.it/wp-content/uploads/2018/05/favicon-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.newz.it/wp-content/uploads/2018/05/favicon-1-300x300.png" />
<script>  
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-TWWJQ28SKN');
</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-337954 single-format-video wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
<div id="jeg_sidecontent">
<div class="jeg_side_heading">
<ul class="jeg_side_tabs">
<li data-tab-content="tab1" data-sort='latest' class="active">Latest</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Trending</li>					</ul>
<div class="jeg_side_feed_cat_wrapper">
<div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filter</button>
<ul class="jeg_filter_menu">
<li><a href="#" class='active'>All</a></li>
</ul></div>					</div>
<script> var side_feed = {"paged":1,"post_type":"post","exclude_post":337954,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>				</div>
<div class="sidecontent_postwrapper">
<div class="jeg_sidefeed ">
<div class="jeg_post jeg_pl_md_box active " data-id="337954" data-sequence="0">
<div class="overlay_container">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/05/24/padova-truffe-sentimentali-in-rete-2/337954"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Truffe sentimentali in rete. Gdf denuncia 2 soggretti" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-full-width="1280" data-full-height="720" data-src="https://www.newz.it/wp-content/uploads/2022/05/padova-truffe-sentimentali-in-rete-guardia-di-finanza-denuncia-2-soggetti-per-riciclaggio-360x180.webp" data-srcset="https://www.newz.it/wp-content/uploads/2022/05/padova-truffe-sentimentali-in-rete-guardia-di-finanza-denuncia-2-soggetti-per-riciclaggio-360x180.webp 360w, https://www.newz.it/wp-content/uploads/2022/05/padova-truffe-sentimentali-in-rete-guardia-di-finanza-denuncia-2-soggetti-per-riciclaggio-750x375.webp 750w, https://www.newz.it/wp-content/uploads/2022/05/padova-truffe-sentimentali-in-rete-guardia-di-finanza-denuncia-2-soggetti-per-riciclaggio-1140x570.webp 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/05/24/padova-truffe-sentimentali-in-rete-2/337954">Padova. Truffe sentimentali in rete: Guardia di Finanza denuncia 2 soggetti per riciclaggio</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 Maggio 2022</div></div>
</div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="337950" data-sequence="1">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/05/24/strage-di-capaci-perquisizione-report/337950"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Sigla Report" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2022/05/sigla-report-75x75.webp" data-srcset="https://www.newz.it/wp-content/uploads/2022/05/sigla-report-75x75.webp 75w, https://www.newz.it/wp-content/uploads/2022/05/sigla-report-150x150.webp 150w, https://www.newz.it/wp-content/uploads/2022/05/sigla-report-350x350.webp 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/05/24/strage-di-capaci-perquisizione-report/337950">Strage di Capaci: Procura di Caltanissetta dispone perquisizione a carico di un giornalista di Report che non è indagato</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 Maggio 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="337942" data-sequence="2">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/05/23/campionato-asc-vigor-3-punti/337942"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Vigor" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2022/05/vigor-75x75.webp" data-srcset="https://www.newz.it/wp-content/uploads/2022/05/vigor-75x75.webp 75w, https://www.newz.it/wp-content/uploads/2022/05/vigor-150x150.webp 150w, https://www.newz.it/wp-content/uploads/2022/05/vigor-350x350.webp 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/05/23/campionato-asc-vigor-3-punti/337942">Campionato Interforze/Interaziendale Asc: la Vigor a caccia degli ultimi 3 punti</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 Maggio 2022</div></div>
</div>
</div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3032330584153425"
crossorigin="anonymous"></script>
<!-- annunci display -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="4817435966"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="337938" data-sequence="3">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/05/23/roccella-summer-festival-il-20-luglio-grande-apertura-di-stagione-con-latteso-concerto-di-mahmood/337938"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Mahmood" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="600" data-full-height="600" data-src="https://www.newz.it/wp-content/uploads/2022/05/mahmood-75x75.webp" data-srcset="https://www.newz.it/wp-content/uploads/2022/05/mahmood-75x75.webp 75w, https://www.newz.it/wp-content/uploads/2022/05/mahmood-300x300.webp 300w, https://www.newz.it/wp-content/uploads/2022/05/mahmood-150x150.webp 150w, https://www.newz.it/wp-content/uploads/2022/05/mahmood-350x350.webp 350w, https://www.newz.it/wp-content/uploads/2022/05/mahmood.webp 600w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/05/23/roccella-summer-festival-il-20-luglio-grande-apertura-di-stagione-con-latteso-concerto-di-mahmood/337938">Roccella Summer Festival, il 20 luglio grande apertura di stagione con l’atteso concerto di Mahmood</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 Maggio 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="337934" data-sequence="4">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/05/23/sul-lungomare-italo-falcomata-una-targa-in-memoria-di-giuseppe-lucisano/337934"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Sul Lungomare Italo Falcomatà una targa in memoria di Giuseppe Lucisano" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="891" data-full-height="887" data-src="https://www.newz.it/wp-content/uploads/2022/05/targa-dj-giuseppe-lucisano-75x75.webp" data-srcset="https://www.newz.it/wp-content/uploads/2022/05/targa-dj-giuseppe-lucisano-75x75.webp 75w, https://www.newz.it/wp-content/uploads/2022/05/targa-dj-giuseppe-lucisano-300x300.webp 300w, https://www.newz.it/wp-content/uploads/2022/05/targa-dj-giuseppe-lucisano-150x150.webp 150w, https://www.newz.it/wp-content/uploads/2022/05/targa-dj-giuseppe-lucisano-768x765.webp 768w, https://www.newz.it/wp-content/uploads/2022/05/targa-dj-giuseppe-lucisano-350x350.webp 350w, https://www.newz.it/wp-content/uploads/2022/05/targa-dj-giuseppe-lucisano-750x747.webp 750w, https://www.newz.it/wp-content/uploads/2022/05/targa-dj-giuseppe-lucisano.webp 891w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/05/23/sul-lungomare-italo-falcomata-una-targa-in-memoria-di-giuseppe-lucisano/337934">Sul Lungomare Italo Falcomatà una targa in memoria di Giuseppe Lucisano</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 Maggio 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="337927" data-sequence="5">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/05/23/a-30-anni-da-capaci-e-via-damelio-reggio-calabria-ricorda-le-vittime-delle-stragi-mafiose/337927"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="A 30 anni da Capaci e via D&#039;Amelio, Reggio Calabria ricorda le vittime delle stragi mafiose" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="2048" data-full-height="1536" data-src="https://www.newz.it/wp-content/uploads/2022/05/albero-falcone-2-75x75.webp" data-srcset="https://www.newz.it/wp-content/uploads/2022/05/albero-falcone-2-75x75.webp 75w, https://www.newz.it/wp-content/uploads/2022/05/albero-falcone-2-150x150.webp 150w, https://www.newz.it/wp-content/uploads/2022/05/albero-falcone-2-350x350.webp 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/05/23/a-30-anni-da-capaci-e-via-damelio-reggio-calabria-ricorda-le-vittime-delle-stragi-mafiose/337927">A 30 anni da Capaci e via D&#8217;Amelio, Reggio Calabria ricorda le vittime delle stragi mafiose</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 Maggio 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="337915" data-sequence="6">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/05/21/auto-ss-106-bocale-morta-conducente/337915"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Auto si ribalta sulla SS 106 a Bocale: morta la conducente" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="450" data-src="https://www.newz.it/wp-content/uploads/2022/05/incidente-mortale-motta-ss-106-75x75.webp" data-srcset="https://www.newz.it/wp-content/uploads/2022/05/incidente-mortale-motta-ss-106-75x75.webp 75w, https://www.newz.it/wp-content/uploads/2022/05/incidente-mortale-motta-ss-106-150x150.webp 150w, https://www.newz.it/wp-content/uploads/2022/05/incidente-mortale-motta-ss-106-350x350.webp 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/05/21/auto-ss-106-bocale-morta-conducente/337915">Auto si ribalta sulla SS 106 a Bocale: morta la conducente</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 Maggio 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="337909" data-sequence="7">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/05/21/congressi-e-amministrative-da-dove-riparte-il-pd-lintervista-a-sebi-romeo/337909"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Sebi Romeo" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="450" data-src="https://www.newz.it/wp-content/uploads/2022/05/sebi-romeo-75x75.webp" data-srcset="https://www.newz.it/wp-content/uploads/2022/05/sebi-romeo-75x75.webp 75w, https://www.newz.it/wp-content/uploads/2022/05/sebi-romeo-150x150.webp 150w, https://www.newz.it/wp-content/uploads/2022/05/sebi-romeo-350x350.webp 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/05/21/congressi-e-amministrative-da-dove-riparte-il-pd-lintervista-a-sebi-romeo/337909">Congressi e amministrative, da dove riparte il Pd? L&#8217;intervista a Sebi Romeo</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 Maggio 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="337891" data-sequence="8">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/05/20/operazione-transilvania-truffe-16/337891"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Operazione Transilvania. Truffe ad anziani: 16 persone colpite tra Italia, Romania e Germania" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1280" data-full-height="720" data-src="https://www.newz.it/wp-content/uploads/2022/05/operazione-transilvania-truffe-ad-anziani-16-persone-colpite-tra-italia-romania-e-germania-75x75.webp" data-srcset="https://www.newz.it/wp-content/uploads/2022/05/operazione-transilvania-truffe-ad-anziani-16-persone-colpite-tra-italia-romania-e-germania-75x75.webp 75w, https://www.newz.it/wp-content/uploads/2022/05/operazione-transilvania-truffe-ad-anziani-16-persone-colpite-tra-italia-romania-e-germania-150x150.webp 150w, https://www.newz.it/wp-content/uploads/2022/05/operazione-transilvania-truffe-ad-anziani-16-persone-colpite-tra-italia-romania-e-germania-350x350.webp 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/05/20/operazione-transilvania-truffe-16/337891">Operazione Transilvania. Truffe ad anziani: 16 persone colpite tra Italia, Romania e Germania</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20 Maggio 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="337881" data-sequence="9">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/05/20/operazione-transilvania-59-indagati/337881"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Operazione Transilvania" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1280" data-full-height="720" data-src="https://www.newz.it/wp-content/uploads/2022/05/operazione-transilvania-associazione-per-delinquere-tra-italia-e-diversi-paesi-europei-59-indagati-75x75.webp" data-srcset="https://www.newz.it/wp-content/uploads/2022/05/operazione-transilvania-associazione-per-delinquere-tra-italia-e-diversi-paesi-europei-59-indagati-75x75.webp 75w, https://www.newz.it/wp-content/uploads/2022/05/operazione-transilvania-associazione-per-delinquere-tra-italia-e-diversi-paesi-europei-59-indagati-150x150.webp 150w, https://www.newz.it/wp-content/uploads/2022/05/operazione-transilvania-associazione-per-delinquere-tra-italia-e-diversi-paesi-europei-59-indagati-350x350.webp 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/05/20/operazione-transilvania-59-indagati/337881">Operazione Transilvania. Associazione per delinquere tra Italia e diversi paesi europei: 59 indagati</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20 Maggio 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="337878" data-sequence="10">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/05/19/le-vincite-record-nella-storia-della-roulette/337878"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Funziona il metodo del raddoppio alla roulette online: una bufala da sfatare" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/08/roulette-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2015/08/roulette-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2015/08/roulette-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/05/19/le-vincite-record-nella-storia-della-roulette/337878">Le vincite record nella storia della roulette</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 Maggio 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="337888" data-sequence="11">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/05/19/dia-sequestra-in-piemonte-imprese-e-immobili-a-2-imprenditori-calabresi/337888"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Dia Direzione investigativa antimafia" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/09/dia-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2015/09/dia-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2015/09/dia-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/05/19/dia-sequestra-in-piemonte-imprese-e-immobili-a-2-imprenditori-calabresi/337888">Dia sequestra in Piemonte imprese e immobili a 2 imprenditori calabresi</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 Maggio 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="337873" data-sequence="12">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/05/19/il-goel-a-roma-alla-manifestazione-a-sostegno-di-nicola-gratteri/337873"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Nicola Gratteri" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/10/nicola-gratteri-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2015/10/nicola-gratteri-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2015/10/nicola-gratteri-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/05/19/il-goel-a-roma-alla-manifestazione-a-sostegno-di-nicola-gratteri/337873">Il Goel a Roma alla manifestazione a sostegno di Nicola Gratteri</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 Maggio 2022</div></div>
</div>
</div>			</div>
<div class="sidefeed_loadmore">
<button class="btn "
data-end="End of Content"
data-loading="Loading..."
data-loadmore="Load More">
Load More						</button>
</div>
</div>
<div class="jeg_sidefeed_overlay">
<div class='preloader_type preloader_dot'>
<div class="sidefeed-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="sidefeed-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="sidefeed-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><a href='https://www.unime.it/it/slider/immatricolazioni-aa-202223-scopri-le-novit%C3%A0' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.newz.it/wp-content/uploads/2022/05/728x90.jpg' alt='il TUO domani è oggi scegli ME' data-pin-no-hover="true">
</a><a href='https://www.unime.it/it/slider/immatricolazioni-aa-202223-scopri-le-novit%C3%A0' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.newz.it/wp-content/uploads/2022/05/728x90.jpg' alt='il TUO domani è oggi scegli ME' data-pin-no-hover="true">
</a><a href='https://www.unime.it/it/slider/immatricolazioni-aa-202223-scopri-le-novit%C3%A0' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.newz.it/wp-content/uploads/2022/05/300x250.jpg' alt='il TUO domani è oggi scegli ME' data-pin-no-hover="true">
</a></div>    </div>
<!-- The Main Wrapper
============================================= -->
<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>
<!-- HEADER -->
<div class="jeg_header full">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-328480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-328480"><a href="https://www.newz.it/">Home</a></li>
<li id="menu-item-336410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-336410"><a href="https://www.newz.it/category/italia">Italia</a></li>
</ul></div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
martedì, Maggio 24, 2022</div><div class="jeg_nav_item jnews_header_topbar_weather">
</div><div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div>                    </div>
</div>
</div>
</div>
</div><!-- /.jeg_container --><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.newz.it/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" alt="Newz.it"data-light-src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" data-light-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" data-dark-src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" data-dark-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x">			</a>
</div>
</div>
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '></div></div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-328312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-328312 bgnav" data-item-row="default" ><a href="https://www.newz.it/">Home</a></li>
<li id="menu-item-328408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-328408 bgnav" data-item-row="default" ><a href="https://www.newz.it/info">Info</a>
<ul class="sub-menu">
<li id="menu-item-328409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328409 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/contattaci">Contattaci</a></li>
<li id="menu-item-328410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328410 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/disclaimer">Disclaimer</a></li>
<li id="menu-item-328411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328411 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/google">Google</a></li>
<li id="menu-item-328412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-328412 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/privacy">Privacy</a></li>
<li id="menu-item-328413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328413 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/pubblicita">Pubblicità</a></li>
<li id="menu-item-328414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328414 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/pollsarchive">Sondaggi</a></li>
<li id="menu-item-328415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328415 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/collabora-con-noi">Collabora con noi</a></li>
<li id="menu-item-328416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328416 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/newz-it-seleziona-aspiranti-giornalisti">Newz.it seleziona aspiranti giornalisti</a></li>
</ul>
</li>
<li id="menu-item-328418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328418 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria">Calabria</a>
<ul class="sub-menu">
<li id="menu-item-328419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328419 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/catanzaro">Catanzaro</a></li>
<li id="menu-item-328420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328420 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/cosenza">Cosenza</a></li>
<li id="menu-item-328421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328421 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/crotone">Crotone</a></li>
<li id="menu-item-328423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328423 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio">Reggio Calabria</a>
<ul class="sub-menu">
<li id="menu-item-328424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328424 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/citta">Città</a></li>
<li id="menu-item-328425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328425 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/cronaca">Cronaca</a></li>
<li id="menu-item-328426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328426 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/politica">Politica</a></li>
<li id="menu-item-328427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328427 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/provincia">Provincia</a></li>
</ul>
</li>
<li id="menu-item-328422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328422 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/vibo">Vibo Valentia</a></li>
</ul>
</li>
<li id="menu-item-328428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328428 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-328435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328435 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/ambiente">Ambiente</a></li>
<li id="menu-item-328436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328436 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/aziende-rubriche">Aziende</a></li>
<li id="menu-item-328437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328437 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/cinema">Cinema</a></li>
<li id="menu-item-328439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328439 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/fisco-pensioni">Fisco e pensioni</a></li>
<li id="menu-item-328440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328440 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/lavoro">Lavoro</a></li>
<li id="menu-item-328445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328445 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/lettere">Lettere al Direttore</a></li>
<li id="menu-item-328441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328441 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/lex">Lex</a></li>
<li id="menu-item-328442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328442 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/libri-rubriche">Libri</a></li>
<li id="menu-item-328443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328443 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/moda">Moda</a></li>
<li id="menu-item-328459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328459 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/motori">Motori</a></li>
<li id="menu-item-328444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328444 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/musica">Musica</a></li>
<li id="menu-item-328429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328429 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/salute-rubriche">Salute</a></li>
<li id="menu-item-328430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328430 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/tecnologia">Tecnologia</a></li>
<li id="menu-item-328431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328431 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/televisione">Televisione</a></li>
<li id="menu-item-328432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328432 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/urbanistica">Urbanistica</a></li>
<li id="menu-item-328433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328433 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/viaggi-turismo">Viaggi e turismo</a></li>
<li id="menu-item-328434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328434 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/tutorial">Tutorial</a></li>
</ul>
</li>
<li id="menu-item-328446" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-328446 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia">Italia</a>
<ul class="sub-menu">
<li id="menu-item-328447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328447 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/abruzzo-italia">Abruzzo</a></li>
<li id="menu-item-328448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328448 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/basilicata-italia">Basilicata</a></li>
<li id="menu-item-328449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328449 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/campania-italia">Campania</a></li>
<li id="menu-item-328450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328450 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/economia-italia">Economia</a></li>
<li id="menu-item-328451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328451 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/emilia-romagna-italia">Emilia Romagna</a></li>
<li id="menu-item-328452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328452 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/esteri-italia">Esteri</a></li>
<li id="menu-item-328453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328453 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/friuli-venezia-giulia-italia">Friuli Venezia Giulia</a></li>
<li id="menu-item-328454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328454 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/lazio-italia">Lazio</a></li>
<li id="menu-item-328455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328455 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/liguria-italia">Liguria</a></li>
<li id="menu-item-328456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328456 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/lombardia-italia">Lombardia</a></li>
<li id="menu-item-328457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328457 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/marche-italia">Marche</a></li>
<li id="menu-item-328458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328458 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/molise-italia">Molise</a></li>
<li id="menu-item-328460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328460 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/piemonte-italia">Piemonte</a></li>
<li id="menu-item-328461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328461 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/puglia-italia">Puglia</a></li>
<li id="menu-item-328462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328462 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/meteo">Meteo</a></li>
<li id="menu-item-328471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328471 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia">Sicilia</a>
<ul class="sub-menu">
<li id="menu-item-328463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328463 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/agrigento-sicilia-italia">Agrigento</a></li>
<li id="menu-item-328464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328464 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/caltanissetta-sicilia-italia">Caltanissetta</a></li>
<li id="menu-item-328465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328465 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/catania-sicilia-italia">Catania</a></li>
<li id="menu-item-328466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328466 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/enna-sicilia-italia">Enna</a></li>
<li id="menu-item-328467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328467 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/messina-sicilia-italia">Messina</a></li>
<li id="menu-item-328468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328468 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/palermo-sicilia-italia">Palermo</a></li>
<li id="menu-item-328469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328469 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/ragusa-sicilia-italia">Ragusa</a></li>
<li id="menu-item-328477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328477 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/siracusa-sicilia-italia">Siracusa</a></li>
<li id="menu-item-328478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328478 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/trapani">Trapani</a></li>
</ul>
</li>
<li id="menu-item-328479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328479 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/sport">Sport</a></li>
<li id="menu-item-328472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328472 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/toscana-italia">Toscana</a></li>
<li id="menu-item-328473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328473 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/trentino-alto-adige-italia">Trentino Alto Adige</a></li>
<li id="menu-item-328474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328474 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/umbria-italia">Umbria</a></li>
<li id="menu-item-328475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328475 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/valle-daosta-italia">Valle d&#8217;Aosta</a></li>
<li id="menu-item-328476" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-328476 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/veneto-italia">Veneto</a></li>
</ul>
</li>
<li id="menu-item-328470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-328470 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/video">Video</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div
class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://www.facebook.com/Newzit-117969094201/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/10585576/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://t.me/newzit" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.newz.it/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
<div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
</div>
</div>
</div>
</div></div><!-- /.jeg_header -->        </div>
<div class="jeg_header_sticky">
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.newz.it/">
<img class='jeg_logo_img' src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x" alt="Newz.it"data-light-src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" data-light-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x" data-dark-src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png" data-dark-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x">		    </a>
</div>
</div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
<div class="post-wrapper">
<div class="post-wrap post-autoload "  data-url="https://www.newz.it/2022/05/24/padova-truffe-sentimentali-in-rete-2/337954" data-title="Padova. Truffe sentimentali in rete: Guardia di Finanza denuncia 2 soggetti per riciclaggio" data-id="337954"  data-prev="https://www.newz.it/2022/05/24/strage-di-capaci-perquisizione-report/337950" >
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div>		</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.newz.it">Home</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://www.newz.it/category/italia">Italia</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.newz.it/category/italia/veneto-italia">Veneto</a>
</span></div>						</div>
<div class="entry-header">
<h1 class="jeg_post_title">Padova. Truffe sentimentali in rete: Guardia di Finanza denuncia 2 soggetti per riciclaggio</h1>
<h2 class="jeg_post_subtitle">Adescavano donne straniere su siti di incontri online</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">by</span>
<a href="https://www.newz.it/author/admin">newz</a>				</div>
<div class="jeg_meta_date">
<a href="https://www.newz.it/2022/05/24/padova-truffe-sentimentali-in-rete-2/337954">24 Maggio 2022</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://www.newz.it/category/italia/veneto-italia" rel="category tag">Veneto</a><span class="category-separator">, </span><a href="https://www.newz.it/category/video" rel="category tag">Video</a>				</span>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://www.newz.it/2022/05/24/padova-truffe-sentimentali-in-rete-2/337954"><i
class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div  class='jeg_feature_video_wrapper '><div class="jeg_featured featured_video top_right" data-following='' data-position='top_right'><div class='jeg_featured_video_wrapper'><div data-src="https://youtu.be/6Ay6VMQpBJw" data-type="youtube" data-repeat="false" data-autoplay="false" class="youtube-class clearfix">
<div class="jeg_video_container"></div>
</div><div class='floating_close'></div></div></div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
</div>
<div class="content-inner ">
<p>Padova &#8211; Truffe sentimentali in rete. I <strong>Finanzieri</strong> del <strong>Comando Provinciale di Padova</strong>, nell’assolvimento dei compiti istituzionali, hanno individuato <strong>ingenti somme di denaro</strong> provenienti<strong> da Paesi esteri</strong>, confluite <strong>su conti correnti</strong> riconducibili a soggetti terzi <strong>senza</strong> un’apparente <strong>giustificazione</strong>.</p>
<p>Gli <strong>accertamenti valutari</strong> dei militari del <strong>Nucleo di polizia economico-finanziaria</strong>, integrati con le informazioni pervenute dalle forze di polizia straniere tramite i canali di cooperazione internazionale, hanno consentito di riscontrare la presenza di diverse ipotesi di <strong>truffa</strong> perpetrate in danno di cittadine dimoranti in <strong>Australia, Usa, Hong Kong, Germania, Polonia, Portogallo e Svizzera</strong>.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-full-width-responsive="true"
data-ad-format="fluid"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="1150565801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<p>Tali donne segnalavano di aver instaurato una <strong>relazione sentimentale online</strong>, tramite diversi <strong>siti di incontri</strong> e <strong>social network</strong>, con fantomatici uomini d’affari e professionisti, ricevendo, solo in un secondo momento, <strong>richieste di aiuti economici</strong> per simulate situazioni di necessità.</p>
<h3>Lo schema delle truffe sentimentali in rete</h3>
<p>Tale schema, essenzialmente riconducibile alle <strong>truffe sentimentali</strong>, prevede che il truffatore prenda di mira le vittime conosciute sui <strong>siti di incontri online</strong>. Una volta adescata la persona da raggirare, spesso fragile, facendo leva sui suoi sentimenti, il malfattore richiede con sempre maggiore frequenza prestiti o aiuti economici, asserendo, a titolo esemplificativo, di dover pagare biglietti aerei o sostenere spese mediche o, ancora, affrontare sopravvenute difficoltà finanziarie. Una volta sottratto il denaro, l’autore della truffa, che generalmente si cela dietro false identità e opera da remoto, sparisce interrompendo i rapporti.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-full-width-responsive="true"
data-ad-format="fluid"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="1150565801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<p>Nella vicenda in esame, in appena due anni, il provento del reato transitato sui conti correnti di due cittadini nigeriani residenti nel capoluogo patavino è risultato pari a oltre <strong>400 mila euro</strong>. I due soggetti sono stati denunciati alla Procura della Repubblica di Padova, perché avrebbero messo a disposizione i propri rapporti finanziari, dove sono confluite le somme illecite, e li avrebbero repentinamente svuotati, tramite prelevamenti, acquisti di <a href="https://www.newz.it/2019/03/12/riciclaggio-4-0-blockchain-e-criptovalute-alluniversita-mediterranea-seminario-sulle-politiche-di-contrasto/317852"><strong>criptovalute</strong></a> e <strong>ricariche</strong> su<strong> carte prepagate</strong>, per ostacolare l’identificazione dell’origine delittuosa del denaro.</p>
<p>È opportuno richiamare l’attenzione dell’opinione pubblica sulla pericolosità sociale di simili condotte, sempre più frequenti e incentivate soprattutto dalla diffusione della tecnologia e dall’isolamento derivante dalla recente pandemia. Pertanto, qualora si abbia il sospetto di essere incappati in uno di questi meccanismi truffaldini, si consiglia di contattare tempestivamente l’Autorità giudiziaria e/o le Forze dell’ordine.</p>
<p>Le attività descritte testimoniano l’azione che la <a title="Guardia di Finanza" href="https://www.gdf.gov.it/" target="_blank" rel="noopener">Guardia di Finanza</a> svolge quotidianamente nel contrasto ai reati di natura economico-finanziaria attraverso il monitoraggio dei flussi di denaro e l’approfondimento delle segnalazioni di operazioni sospette, prevenendo e contrastando ogni forma di riciclaggio che possa inquinare l’economia legale.</p>
<p>Si rappresenta che, per il principio della presunzione di innocenza, la colpevolezza delle persone sottoposte ad indagine in relazione alla vicenda in esame sarà definitivamente accertata solo ove intervenga sentenza irrevocabile di condanna.</p>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.newz.it/tag/guardia-di-finanza" rel="tag">guardia di finanza</a><a href="https://www.newz.it/tag/padova" rel="tag">padova</a><a href="https://www.newz.it/tag/riciclaggio" rel="tag">riciclaggio</a></div>
</div>
</div>
<div class='jeg_push_notification single_post'>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-full-width-responsive="true"
data-ad-format="fluid"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="1150565801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.newz.it/2022/05/24/padova-truffe-sentimentali-in-rete-2/337954" data-title="Padova. Truffe sentimentali in rete: Guardia di Finanza denuncia 2 soggetti per riciclaggio" data-id="337954"  data-prev="https://www.newz.it/2022/05/24/strage-di-capaci-perquisizione-report/337950" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_337954_0_628c955dcbf2e   '><div class='ads-wrapper'><a href='https://www.cittametropolitana.rc.it/citta/comunicazione/note-stampa/obey-make-art-not-war' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.newz.it/wp-content/uploads/2022/05/banner-obey-350.jpg' alt='' data-pin-no-hover="true">
</a><a href='https://www.cittametropolitana.rc.it/citta/comunicazione/note-stampa/obey-make-art-not-war' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.newz.it/wp-content/uploads/2022/05/banner-obey-350.jpg' alt='' data-pin-no-hover="true">
</a><a href='https://www.cittametropolitana.rc.it/citta/comunicazione/note-stampa/obey-make-art-not-war' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.newz.it/wp-content/uploads/2022/05/banner-obey-350.jpg' alt='' data-pin-no-hover="true">
</a></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-3"><ul class="popularpost_list"><li class="popularpost_item format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/06/09/appostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada/304732"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Appostamenti in borghese: Polizia Municipale multa chi getta spazzatura per strada" sizes="(max-width: 350px) 100vw, 350px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/06/abbandono-rifiuti-350x250.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2018/06/abbandono-rifiuti-350x250.jpg 350w, https://www.newz.it/wp-content/uploads/2018/06/abbandono-rifiuti-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2018/06/09/appostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada/304732" data-num="01">Appostamenti in borghese: Polizia Municipale multa chi getta spazzatura per strada</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2019/10/21/omicidio-a-reggio-calabria-ucciso-imprenditore-francesco-cuzzocrea/323363" data-num="02">Omicidio a Reggio Calabria: ucciso imprenditore Francesco Cuzzocrea</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2020/01/18/incidente-ss-106-auto-travolge-pedone-bova-marina/326200" data-num="03">Auto travolge pedone mentre attraversa sulla SS 106: morto ex consigliere comunale a Bova Marina</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2019/03/12/maltempo-reggio-calabria-divieto-transito-lungomare/317843" data-num="04">Maltempo a Reggio Calabria. Ordinanza vieta transito sul Lungomare: cittadini invitati a restare a casa</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2019/02/16/giuseppe-scopelliti-da-oggi-lascia-il-carcere-di-mattina-per-svolgere-attivita-di-volontariato/315121" data-num="05">Giuseppe Scopelliti da oggi lascia il carcere di mattina per svolgere attività di volontariato</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li></ul></div></div></div></div>		</div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><a href='https://www.paypal.com/donate/?hosted_button_id=LT9JGFZMC6QCQ' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.newz.it/wp-content/uploads/2022/04/btn_donateCC_LG.gif' alt='Fai una donazione: sostieni Newz.it' data-pin-no-hover="true">
</a><a href='https://www.paypal.com/donate/?hosted_button_id=LT9JGFZMC6QCQ' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.newz.it/wp-content/uploads/2022/04/btn_donateCC_LG.gif' alt='Fai una donazione: sostieni Newz.it' data-pin-no-hover="true">
</a><a href='https://www.paypal.com/donate/?hosted_button_id=LT9JGFZMC6QCQ' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.newz.it/wp-content/uploads/2022/04/btn_donateCC_LG.gif' alt='Fai una donazione: sostieni Newz.it' data-pin-no-hover="true">
</a></div>		</div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-337954 single-format-video wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
        <div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_sidecontent normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-2 footer_column">
<div class="footer_widget widget_about">
<div class="jeg_about">
<a href="https://www.newz.it/" class="footer_logo">
<img class='jeg_logo_img' src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" alt="Newz.it"data-light-src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" data-light-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" data-dark-src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" data-dark-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x">                                    </a>
<p class="copyright"> Copyright © 2020 Newz.it </p>
</div>
</div>
</div>
<div class="col-md-7 col-sm-8 footer_column">
<div class="footer_widget widget_nav_menu">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title menu-title"><span>Navigate Site</span></h3>
</div>
<ul class="jeg_menu_footer"><li id="menu-item-328317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328317"><a href="https://www.newz.it/info/">About</a></li>
<li id="menu-item-328318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328318"><a href="https://www.newz.it/info/pubblicita/">Advertise</a></li>
<li id="menu-item-328319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328319"><a href="https://www.newz.it/info/privacy/">Privacy &#038; Policy</a></li>
<li id="menu-item-328320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328320"><a href="https://www.newz.it/info/contattaci/">Contact</a></li>
</ul>                            </div>
</div>
<div class="col-md-3 col-sm-4 footer_column">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title social-title"><span>Follow Us</span></h3>
</div>
<div class="socials_widget nobg">
<a href="https://www.facebook.com/Newzit-117969094201/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/10585576/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://t.me/newzit" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.newz.it/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><!-- /.footer -->
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>
<!-- Mobile Navigation
============================================= -->
<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">
<!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-328480"><a href="https://www.newz.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-336410"><a href="https://www.newz.it/category/italia">Italia</a></li>
</ul></div>    </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget circle">
<a href="https://www.facebook.com/Newzit-117969094201/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/10585576/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://t.me/newzit" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.newz.it/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>Copyright © 2020 Newz.it</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3>            <p>Login to your account below</p>
<!-- Form Messages -->
<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="db50dbee6f">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>
<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>
<!-- Form Messages -->
<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="db50dbee6f">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><!-- <link rel='stylesheet' id='jnews-scheme-css'  href='https://www.newz.it/wp-content/themes/jnews/data/import/news/scheme.css?ver=10.6.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/jokjtyxg/5qz18.css" media="all"/>
<script type='text/javascript' src='https://www.newz.it/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=10.6.3' id='photoswipe-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=10.6.3' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/lazysizes.js?ver=10.6.3' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=10.6.3' id='bgset-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/superfish.js?ver=10.6.3' id='superfish-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=10.6.3' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=10.6.3' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=10.6.3' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=10.6.3' id='parallax-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=10.6.3' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=10.6.3' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=10.6.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=10.6.3' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=10.6.3' id='chosen-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=10.6.3' id='magnific-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=10.6.3' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=10.6.3' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=10.6.3' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.module.js?ver=10.6.3' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.newz.it\/2022\/05\/24\/padova-truffe-sentimentali-in-rete-2\/337954","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"337954","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.newz.it","zoom_button":"0","autoload_limit":"10","autoload_content":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/main.js?ver=10.6.3' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/zoom-button.js?ver=10.6.3' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/popup-post.js?ver=10.6.3' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.jscrollpane.js?ver=10.6.3' id='jscrollpane-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/sidefeed.js?ver=10.6.3' id='jnews-sidefeed-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/darkmode.js?ver=10.6.3' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.6.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.newz.it/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=10.0.1' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Padova. Truffe sentimentali in rete: Guardia di Finanza denuncia 2 soggetti per riciclaggio","published":"2022-05-24 10:19:51","updated":"2022-05-24 08:20:22"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.newz.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.newz.it\/category\/italia","name":"Italia"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.newz.it\/category\/italia\/veneto-italia","name":"Veneto"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.newz.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.newz.it\/category\/italia","name":"Italia"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.newz.it\/category\/italia\/veneto-italia","name":"Veneto"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
.no_thumbnail .jeg_thumb,
.thumbnail-container.no_thumbnail {
display: none !important;
}
.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
margin-left: 0;
}
.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
margin-top: 0;
}
.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
position: relative;
}
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
color: #212121 !important;
} 
.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
color: #fff !important;
} 
</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html><!-- WP Fastest Cache file was created in 3.1458768844604 seconds, on 24-05-22 10:20:46 --><!-- via php -->