<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.newz.it/xmlrpc.php" />
<script type="text/javascript">
var jnews_ajax_url = '/?ajax-request=jnews'
</script>
<script type="text/javascript">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</script>
<!-- Ottimizzazione per i motori di ricerca di Rank Math - https://s.rankmath.com/home -->
<title>Rifiuti, il sindaco ff Brunetti: «Ma dove vive il governatore Occhiuto?» | Newz.it</title>
<meta name="description" content="Reggio Calabria - «Sono assolutamente inaccettabili le parole del Governatore Occhiuto contro Reggio ed i reggini, talmente fuori luogo che facciamo fatica ad"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.newz.it/2022/08/31/rifiuti-il-sindaco-ff-brunetti-ma-dove-vive-il-governatore-occhiuto/339568" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rifiuti, il sindaco ff Brunetti: «Ma dove vive il governatore Occhiuto?» | Newz.it" />
<meta property="og:description" content="Reggio Calabria - «Sono assolutamente inaccettabili le parole del Governatore Occhiuto contro Reggio ed i reggini, talmente fuori luogo che facciamo fatica ad" />
<meta property="og:url" content="https://www.newz.it/2022/08/31/rifiuti-il-sindaco-ff-brunetti-ma-dove-vive-il-governatore-occhiuto/339568" />
<meta property="og:site_name" content="Newz.it" />
<meta property="article:publisher" content="https://www.facebook.com/Newzit-117969094201/" />
<meta property="article:author" content="https://www.facebook.com/fabio.papalia.5" />
<meta property="article:tag" content="Bronzi di Riace" />
<meta property="article:tag" content="mario occhiuto" />
<meta property="article:tag" content="Paolo Brunetti" />
<meta property="article:tag" content="reggio calabria" />
<meta property="article:tag" content="rifiuti" />
<meta property="article:section" content="Politica" />
<meta property="fb:app_id" content="259174312105234" />
<meta property="og:image" content="https://www.newz.it/wp-content/uploads/2015/04/brunetti-paolo.jpg" />
<meta property="og:image:secure_url" content="https://www.newz.it/wp-content/uploads/2015/04/brunetti-paolo.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta property="og:image:alt" content="Paolo Brunetti" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-08-31T19:15:42+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Rifiuti, il sindaco ff Brunetti: «Ma dove vive il governatore Occhiuto?» | Newz.it" />
<meta name="twitter:description" content="Reggio Calabria - «Sono assolutamente inaccettabili le parole del Governatore Occhiuto contro Reggio ed i reggini, talmente fuori luogo che facciamo fatica ad" />
<meta name="twitter:site" content="@newzit" />
<meta name="twitter:creator" content="@newzit" />
<meta name="twitter:image" content="https://www.newz.it/wp-content/uploads/2015/04/brunetti-paolo.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.newz.it/#organization","name":"Newz.it","logo":{"@type":"ImageObject","@id":"https://www.newz.it/#logo","url":"https://www.newz.it/wp-content/uploads/2014/04/newz-logo.png","contentUrl":"https://www.newz.it/wp-content/uploads/2014/04/newz-logo.png","caption":"Newz.it","inLanguage":"it-IT","width":"512","height":"512"}},{"@type":"WebSite","@id":"https://www.newz.it/#website","url":"https://www.newz.it","name":"Newz.it","publisher":{"@id":"https://www.newz.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.newz.it/wp-content/uploads/2015/04/brunetti-paolo.jpg","url":"https://www.newz.it/wp-content/uploads/2015/04/brunetti-paolo.jpg","width":"800","height":"500","caption":"Paolo Brunetti","inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.newz.it/2022/08/31/rifiuti-il-sindaco-ff-brunetti-ma-dove-vive-il-governatore-occhiuto/339568#webpage","url":"https://www.newz.it/2022/08/31/rifiuti-il-sindaco-ff-brunetti-ma-dove-vive-il-governatore-occhiuto/339568","name":"Rifiuti, il sindaco ff Brunetti: \u00abMa dove vive il governatore Occhiuto?\u00bb | Newz.it","datePublished":"2022-08-31T19:15:42+02:00","dateModified":"2022-08-31T19:15:42+02:00","isPartOf":{"@id":"https://www.newz.it/#website"},"primaryImageOfPage":{"@id":"https://www.newz.it/wp-content/uploads/2015/04/brunetti-paolo.jpg"},"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.newz.it/author/admin","name":"newz","url":"https://www.newz.it/author/admin","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/1a83de275dc971978b082813833e5541?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/1a83de275dc971978b082813833e5541?s=96&amp;d=mm&amp;r=g","caption":"newz","inLanguage":"it-IT"},"sameAs":["https://www.newz.it"],"worksFor":{"@id":"https://www.newz.it/#organization"}},{"@type":"NewsArticle","headline":"Rifiuti, il sindaco ff Brunetti: \u00abMa dove vive il governatore Occhiuto?\u00bb | Newz.it","datePublished":"2022-08-31T19:15:42+02:00","dateModified":"2022-08-31T19:15:42+02:00","author":{"@id":"https://www.newz.it/author/admin"},"publisher":{"@id":"https://www.newz.it/#organization"},"description":"Reggio Calabria - \u00abSono assolutamente inaccettabili le parole del Governatore Occhiuto contro Reggio ed i reggini, talmente fuori luogo che facciamo fatica ad","name":"Rifiuti, il sindaco ff Brunetti: \u00abMa dove vive il governatore Occhiuto?\u00bb | Newz.it","@id":"https://www.newz.it/2022/08/31/rifiuti-il-sindaco-ff-brunetti-ma-dove-vive-il-governatore-occhiuto/339568#richSnippet","isPartOf":{"@id":"https://www.newz.it/2022/08/31/rifiuti-il-sindaco-ff-brunetti-ma-dove-vive-il-governatore-occhiuto/339568#webpage"},"image":{"@id":"https://www.newz.it/wp-content/uploads/2015/04/brunetti-paolo.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.newz.it/2022/08/31/rifiuti-il-sindaco-ff-brunetti-ma-dove-vive-il-governatore-occhiuto/339568#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Newz.it &raquo; Feed" href="https://www.newz.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Newz.it &raquo; Feed dei commenti" href="https://www.newz.it/comments/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.newz.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/d32kmaq/hwgp.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.newz.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.newz.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/1okogp02/hwgp.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.newz.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/7ykpkyzl/hwgp.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;display=swap&#038;ver=1.2.9' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-icon-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jscrollpane-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='oknav-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/okayNav.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chosen-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='photoswipe-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/photoswipe/photoswipe.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='photoswipe-default-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/photoswipe/default-skin/default-skin.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-main-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/main.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-pages-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/pages.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-sidefeed-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/sidefeed.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-single-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/single.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-responsive-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/responsive.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/pb-temp.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-js-composer-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-style-css'  href='https://www.newz.it/wp-content/themes/jnews/style.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.newz.it/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-push-notification-css'  href='https://www.newz.it/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=10.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/2cuvqw1h/hwgp.css" media="all"/>
<script src='//www.newz.it/wp-content/cache/wpfc-minified/1e435mao/hwgp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.newz.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.newz.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<link rel="https://api.w.org/" href="https://www.newz.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newz.it/wp-json/wp/v2/posts/339568" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newz.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newz.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.newz.it/?p=339568' />
<link rel="alternate" type="application/json+oembed" href="https://www.newz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newz.it%2F2022%2F08%2F31%2Frifiuti-il-sindaco-ff-brunetti-ma-dove-vive-il-governatore-occhiuto%2F339568" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newz.it%2F2022%2F08%2F31%2Frifiuti-il-sindaco-ff-brunetti-ma-dove-vive-il-governatore-occhiuto%2F339568&#038;format=xml" />
<!-- Start cookieyes banner --> <script id="cookieyes" type="text/javascript" src="https://cdn-cookieyes.com/client_data/b1b6d2091ecb548777e8c89c/script.js"></script> <!-- End cookieyes banner -->
<meta property="fb:pages" content="117969094201" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-TWWJQ28SKN"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-TWWJQ28SKN', { 'anonymize_ip': true });
</script><meta name="generator" content="Performance Lab 1.4.0; modules: images/webp-uploads, site-health/webp-support">
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
OneSignal.setDefaultNotificationUrl("https://www.newz.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c66c9d2e-e941-4f57-b67c-f1493f13f2f8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie, notifiche attive!";
oneSignal_options['path'] = "https://www.newz.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a2e4cfc-4f7f-4e0a-b787-2d0bd3e78806";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Puoi attivare gratis le notifiche push. Puoi disattivarle in ogni momento.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche appariranno sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche appariranno sul tuo dispositivo mobile";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puoi disattivare le notifiche in ogni momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.newz.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca Accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per avere attivato le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai riattivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Riattiva le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per permettere le notifiche:';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.newz.it/2022/08/31/rifiuti-il-sindaco-ff-brunetti-ma-dove-vive-il-governatore-occhiuto/339568/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.newz.it\/#organization","url":"https:\/\/www.newz.it\/","name":"Newz.it","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/Newzit-117969094201\/","https:\/\/twitter.com\/newzit","https:\/\/www.linkedin.com\/company\/10585576\/","https:\/\/t.me\/newzit","https:\/\/www.instagram.com\/newz.it\/","https:\/\/www.newz.it\/feed\/","https:\/\/www.youtube.com\/user\/NEWZwebtv"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.newz.it\/#website","url":"https:\/\/www.newz.it\/","name":"Newz.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.newz.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.newz.it/wp-content/uploads/2018/05/favicon-1-75x75.png" sizes="32x32" />
<link rel="icon" href="https://www.newz.it/wp-content/uploads/2018/05/favicon-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.newz.it/wp-content/uploads/2018/05/favicon-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.newz.it/wp-content/uploads/2018/05/favicon-1-300x300.png" />
<script>  
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-TWWJQ28SKN');
</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-339568 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
<div id="jeg_sidecontent">
<div class="jeg_side_heading">
<ul class="jeg_side_tabs">
<li data-tab-content="tab1" data-sort='latest' class="active">Latest</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Trending</li>					</ul>
<div class="jeg_side_feed_cat_wrapper">
<div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filter</button>
<ul class="jeg_filter_menu">
<li><a href="#" class='active'>All</a></li>
</ul></div>					</div>
<script> var side_feed = {"paged":1,"post_type":"post","exclude_post":339568,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>				</div>
<div class="sidecontent_postwrapper">
<div class="jeg_sidefeed ">
<div class="jeg_post jeg_pl_md_box active " data-id="339568" data-sequence="0">
<div class="overlay_container">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/08/31/rifiuti-il-sindaco-ff-brunetti-ma-dove-vive-il-governatore-occhiuto/339568"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Paolo Brunetti" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/04/brunetti-paolo-360x180.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2015/04/brunetti-paolo-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2015/04/brunetti-paolo-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/08/31/rifiuti-il-sindaco-ff-brunetti-ma-dove-vive-il-governatore-occhiuto/339568">Rifiuti, il sindaco ff Brunetti: «Ma dove vive il governatore Occhiuto?»</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 Agosto 2022</div></div>
</div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="339593" data-sequence="1">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/08/31/serata-danzante-al-lido-mare-lucente/339593"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Salsa Revolution" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2022/08/salsa-revolution-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/08/salsa-revolution-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2022/08/salsa-revolution-150x150-jpg.webp 150w, https://www.newz.it/wp-content/uploads/2022/08/salsa-revolution-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/08/31/serata-danzante-al-lido-mare-lucente/339593">Successo per la terza serata di balli caraibici organizzata dalla scuola &#8220;Salsa Revolution&#8221;</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 Agosto 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="339574" data-sequence="2">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/08/31/esplosione-rimorchiatore-porto-crotone-3-morti-un-ferito/339574"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Esplosione in un rimorchiatore nel porto di Crotone: 3 morti e un ferito &#8211; FOTO E VIDEO" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1407" data-full-height="791" data-src="https://www.newz.it/wp-content/uploads/2022/08/esplosione-rimorchiatore-porto-crotone-5-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/08/esplosione-rimorchiatore-porto-crotone-5-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2022/08/esplosione-rimorchiatore-porto-crotone-5-150x150-jpg.webp 150w, https://www.newz.it/wp-content/uploads/2022/08/esplosione-rimorchiatore-porto-crotone-5-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/08/31/esplosione-rimorchiatore-porto-crotone-3-morti-un-ferito/339574">Esplosione in un rimorchiatore nel porto di Crotone: 3 morti e un ferito &#8211; FOTO E VIDEO</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 Agosto 2022</div></div>
</div>
</div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3032330584153425"
crossorigin="anonymous"></script>
<!-- annunci display -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="4817435966"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="339572" data-sequence="3">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/08/31/il-superenalotto-fa-tappa-in-calabria/339572"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Superenalotto" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2017/11/superenalotto-logo-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2017/11/superenalotto-logo-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2017/11/superenalotto-logo-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/08/31/il-superenalotto-fa-tappa-in-calabria/339572">Il SuperEnalotto fa tappa in Calabria</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 Agosto 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="339569" data-sequence="4">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/08/31/intervento-di-manutenzione-straordinaria-alla-condotta-del-depuratore-di-gallico/339569"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Divieto di balneazione" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/06/divieto-di-balneazione-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2019/06/divieto-di-balneazione-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2019/06/divieto-di-balneazione-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/08/31/intervento-di-manutenzione-straordinaria-alla-condotta-del-depuratore-di-gallico/339569">Intervento di manutenzione straordinaria alla condotta del Depuratore di Gallico</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 Agosto 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="339566" data-sequence="5">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/08/31/maltempo-piogge-e-temporali-al-centro-sud/339566"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="pioggia parabrezza" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/09/pioggia-parabrezza-strada-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2015/09/pioggia-parabrezza-strada-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2015/09/pioggia-parabrezza-strada-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/08/31/maltempo-piogge-e-temporali-al-centro-sud/339566">Maltempo: piogge e temporali al Centro-Sud</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 Agosto 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="339562" data-sequence="6">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/08/31/estate-reggina-presentata-la-xi-edizione-del-festival-miti-contemporanei/339562"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Estate reggina, presentata la XI edizione del Festival Miti Contemporanei" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2022/08/presentazione-xi-edizione-festival-miti-contemporanei-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/08/presentazione-xi-edizione-festival-miti-contemporanei-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2022/08/presentazione-xi-edizione-festival-miti-contemporanei-150x150-jpg.webp 150w, https://www.newz.it/wp-content/uploads/2022/08/presentazione-xi-edizione-festival-miti-contemporanei-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/08/31/estate-reggina-presentata-la-xi-edizione-del-festival-miti-contemporanei/339562">Estate reggina, presentata la XI edizione del Festival Miti Contemporanei</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 Agosto 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="339559" data-sequence="7">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/08/31/10elotto-doppietta-in-calabria-vinti-oltre-61mila-euro/339559"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="10elotto" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2022/01/10elotto-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/01/10elotto-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2022/01/10elotto-150x150.jpg 150w, https://www.newz.it/wp-content/uploads/2022/01/10elotto-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/08/31/10elotto-doppietta-in-calabria-vinti-oltre-61mila-euro/339559">10eLotto, doppietta in Calabria: vinti oltre 61mila euro</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 Agosto 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="339555" data-sequence="8">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/08/31/bruzzese-pd-cannizzaro-tutto-fumo-e-niente-arrosto-da-deputato-uscente-nessun-risultato-per-reggio-calabria/339555"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Conte e Cannizzaro" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2020/04/conte-cannizzaro-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2020/04/conte-cannizzaro-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2020/04/conte-cannizzaro-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/08/31/bruzzese-pd-cannizzaro-tutto-fumo-e-niente-arrosto-da-deputato-uscente-nessun-risultato-per-reggio-calabria/339555">Bruzzese (Pd): «Cannizzaro tutto fumo e niente arrosto. Da deputato uscente nessun risultato per Reggio Calabria»</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 Agosto 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="339579" data-sequence="9">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/08/30/i-the-kolors-in-visita-ai-bronzi-di-riace-a-san-giovanni-di-gerace-il-concerto-promosso-dalla-citta-metropolitana/339579"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="I The Kolors in visita ai Bronzi di Riace, a San Giovanni di Gerace il concerto promosso dalla Città Metropolitana" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2022/08/the-kolors-bronzi-di-riace-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/08/the-kolors-bronzi-di-riace-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2022/08/the-kolors-bronzi-di-riace-150x150-jpg.webp 150w, https://www.newz.it/wp-content/uploads/2022/08/the-kolors-bronzi-di-riace-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/08/30/i-the-kolors-in-visita-ai-bronzi-di-riace-a-san-giovanni-di-gerace-il-concerto-promosso-dalla-citta-metropolitana/339579">I The Kolors in visita ai Bronzi di Riace, a San Giovanni di Gerace il concerto promosso dalla Città Metropolitana</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Agosto 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="339587" data-sequence="10">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/08/30/bonus-trasporti-delfino-buona-notizia-per-studenti-lavoratori-e-pensionati/339587"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Demetrio Delfino" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2022/08/demetrio-delfino-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/08/demetrio-delfino-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2022/08/demetrio-delfino-150x150-jpg.webp 150w, https://www.newz.it/wp-content/uploads/2022/08/demetrio-delfino-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/08/30/bonus-trasporti-delfino-buona-notizia-per-studenti-lavoratori-e-pensionati/339587">Bonus trasporti, Delfino: «Buona notizia per studenti, lavoratori e pensionati»</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Agosto 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="339545" data-sequence="11">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/08/30/sperona-volante-moto-ape-polizia-arresta-30enne/339545"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Volante Polizia" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2022/08/113-volante-polizia-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/08/113-volante-polizia-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2022/08/113-volante-polizia-150x150-jpg.webp 150w, https://www.newz.it/wp-content/uploads/2022/08/113-volante-polizia-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/08/30/sperona-volante-moto-ape-polizia-arresta-30enne/339545">Sperona la Volante con la moto Ape per agevolare la fuga di due ladri: Polizia arresta 30enne</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Agosto 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="339544" data-sequence="12">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/08/30/parallels-desktop-18-per-mac/339544"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Parallels Desktop 18 per Mac" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2022/08/Parallels-Desktop-18-for-Mac_Hero-Macbook-Pro-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/08/Parallels-Desktop-18-for-Mac_Hero-Macbook-Pro-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2022/08/Parallels-Desktop-18-for-Mac_Hero-Macbook-Pro-150x150-jpg.webp 150w, https://www.newz.it/wp-content/uploads/2022/08/Parallels-Desktop-18-for-Mac_Hero-Macbook-Pro-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/08/30/parallels-desktop-18-per-mac/339544">Parallels Desktop 18 per Mac: si amplia l&#8217;offerta per migliorare l&#8217;esperienza utente e la produttività per Windows in esecuzione su Mac</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Agosto 2022</div></div>
</div>
</div>			</div>
<div class="sidefeed_loadmore">
<button class="btn "
data-end="End of Content"
data-loading="Loading..."
data-loadmore="Load More">
Load More						</button>
</div>
</div>
<div class="jeg_sidefeed_overlay">
<div class='preloader_type preloader_dot'>
<div class="sidefeed-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="sidefeed-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="sidefeed-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div>    </div>
<!-- The Main Wrapper
============================================= -->
<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>
<!-- HEADER -->
<div class="jeg_header full">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-328480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-328480"><a href="https://www.newz.it/">Home</a></li>
<li id="menu-item-336410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336410"><a href="https://www.newz.it/category/italia">Italia</a></li>
</ul></div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
giovedì, Settembre 1, 2022</div><div class="jeg_nav_item jnews_header_topbar_weather">
</div><div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div>                    </div>
</div>
</div>
</div>
</div><!-- /.jeg_container --><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.newz.it/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" alt="Newz.it"data-light-src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" data-light-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" data-dark-src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" data-dark-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x">			</a>
</div>
</div>
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '></div></div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-328312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-328312 bgnav" data-item-row="default" ><a href="https://www.newz.it/">Home</a></li>
<li id="menu-item-328408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-328408 bgnav" data-item-row="default" ><a href="https://www.newz.it/info">Info</a>
<ul class="sub-menu">
<li id="menu-item-328409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328409 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/contattaci">Contattaci</a></li>
<li id="menu-item-328410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328410 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/disclaimer">Disclaimer</a></li>
<li id="menu-item-328411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328411 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/google">Google</a></li>
<li id="menu-item-328412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-328412 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/privacy">Privacy</a></li>
<li id="menu-item-328413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328413 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/pubblicita">Pubblicità</a></li>
<li id="menu-item-328414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328414 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/pollsarchive">Sondaggi</a></li>
<li id="menu-item-328415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328415 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/collabora-con-noi">Collabora con noi</a></li>
<li id="menu-item-328416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328416 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/newz-it-seleziona-aspiranti-giornalisti">Newz.it seleziona aspiranti giornalisti</a></li>
</ul>
</li>
<li id="menu-item-328418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328418 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria">Calabria</a>
<ul class="sub-menu">
<li id="menu-item-328419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328419 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/catanzaro">Catanzaro</a></li>
<li id="menu-item-328420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328420 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/cosenza">Cosenza</a></li>
<li id="menu-item-328421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328421 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/crotone">Crotone</a></li>
<li id="menu-item-328423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-328423 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio">Reggio Calabria</a>
<ul class="sub-menu">
<li id="menu-item-328424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328424 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/citta">Città</a></li>
<li id="menu-item-328425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328425 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/cronaca">Cronaca</a></li>
<li id="menu-item-328426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-328426 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/politica">Politica</a></li>
<li id="menu-item-328427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328427 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/provincia">Provincia</a></li>
</ul>
</li>
<li id="menu-item-328422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328422 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/vibo">Vibo Valentia</a></li>
</ul>
</li>
<li id="menu-item-328428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328428 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-328435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328435 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/ambiente">Ambiente</a></li>
<li id="menu-item-328436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328436 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/aziende-rubriche">Aziende</a></li>
<li id="menu-item-328437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328437 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/cinema">Cinema</a></li>
<li id="menu-item-328439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328439 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/fisco-pensioni">Fisco e pensioni</a></li>
<li id="menu-item-328440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328440 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/lavoro">Lavoro</a></li>
<li id="menu-item-328445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328445 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/lettere">Lettere al Direttore</a></li>
<li id="menu-item-328441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328441 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/lex">Lex</a></li>
<li id="menu-item-328442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328442 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/libri-rubriche">Libri</a></li>
<li id="menu-item-328443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328443 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/moda">Moda</a></li>
<li id="menu-item-328459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328459 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/motori">Motori</a></li>
<li id="menu-item-328444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328444 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/musica">Musica</a></li>
<li id="menu-item-328429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328429 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/salute-rubriche">Salute</a></li>
<li id="menu-item-328430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328430 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/tecnologia">Tecnologia</a></li>
<li id="menu-item-328431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328431 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/televisione">Televisione</a></li>
<li id="menu-item-328432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328432 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/urbanistica">Urbanistica</a></li>
<li id="menu-item-328433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328433 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/viaggi-turismo">Viaggi e turismo</a></li>
<li id="menu-item-328434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328434 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/tutorial">Tutorial</a></li>
</ul>
</li>
<li id="menu-item-328446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328446 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia">Italia</a>
<ul class="sub-menu">
<li id="menu-item-328447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328447 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/abruzzo-italia">Abruzzo</a></li>
<li id="menu-item-328448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328448 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/basilicata-italia">Basilicata</a></li>
<li id="menu-item-328449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328449 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/campania-italia">Campania</a></li>
<li id="menu-item-328450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328450 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/economia-italia">Economia</a></li>
<li id="menu-item-328451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328451 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/emilia-romagna-italia">Emilia Romagna</a></li>
<li id="menu-item-328452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328452 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/esteri-italia">Esteri</a></li>
<li id="menu-item-328453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328453 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/friuli-venezia-giulia-italia">Friuli Venezia Giulia</a></li>
<li id="menu-item-328454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328454 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/lazio-italia">Lazio</a></li>
<li id="menu-item-328455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328455 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/liguria-italia">Liguria</a></li>
<li id="menu-item-328456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328456 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/lombardia-italia">Lombardia</a></li>
<li id="menu-item-328457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328457 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/marche-italia">Marche</a></li>
<li id="menu-item-328458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328458 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/molise-italia">Molise</a></li>
<li id="menu-item-328460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328460 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/piemonte-italia">Piemonte</a></li>
<li id="menu-item-328461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328461 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/puglia-italia">Puglia</a></li>
<li id="menu-item-328462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328462 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/meteo">Meteo</a></li>
<li id="menu-item-328471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328471 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia">Sicilia</a>
<ul class="sub-menu">
<li id="menu-item-328463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328463 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/agrigento-sicilia-italia">Agrigento</a></li>
<li id="menu-item-328464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328464 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/caltanissetta-sicilia-italia">Caltanissetta</a></li>
<li id="menu-item-328465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328465 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/catania-sicilia-italia">Catania</a></li>
<li id="menu-item-328466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328466 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/enna-sicilia-italia">Enna</a></li>
<li id="menu-item-328467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328467 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/messina-sicilia-italia">Messina</a></li>
<li id="menu-item-328468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328468 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/palermo-sicilia-italia">Palermo</a></li>
<li id="menu-item-328469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328469 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/ragusa-sicilia-italia">Ragusa</a></li>
<li id="menu-item-328477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328477 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/siracusa-sicilia-italia">Siracusa</a></li>
<li id="menu-item-328478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328478 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/trapani">Trapani</a></li>
</ul>
</li>
<li id="menu-item-328479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328479 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/sport">Sport</a></li>
<li id="menu-item-328472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328472 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/toscana-italia">Toscana</a></li>
<li id="menu-item-328473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328473 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/trentino-alto-adige-italia">Trentino Alto Adige</a></li>
<li id="menu-item-328474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328474 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/umbria-italia">Umbria</a></li>
<li id="menu-item-328475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328475 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/valle-daosta-italia">Valle d&#8217;Aosta</a></li>
<li id="menu-item-328476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328476 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/veneto-italia">Veneto</a></li>
</ul>
</li>
<li id="menu-item-328470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328470 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/video">Video</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div
class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://www.facebook.com/Newzit-117969094201/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/10585576/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://t.me/newzit" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.newz.it/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
<div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
</div>
</div>
</div>
</div></div><!-- /.jeg_header -->        </div>
<div class="jeg_header_sticky">
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.newz.it/">
<img class='jeg_logo_img' src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x" alt="Newz.it"data-light-src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" data-light-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x" data-dark-src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png" data-dark-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x">		    </a>
</div>
</div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
<div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
<div class='ads-wrapper  '></div>        </div>
<div class="post-wrapper">
<div class="post-wrap post-autoload "  data-url="https://www.newz.it/2022/08/31/rifiuti-il-sindaco-ff-brunetti-ma-dove-vive-il-governatore-occhiuto/339568" data-title="Rifiuti, il sindaco ff Brunetti: «Ma dove vive il governatore Occhiuto?»" data-id="339568"  data-prev="https://www.newz.it/2022/08/31/maltempo-piogge-e-temporali-al-centro-sud/339566" >
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div>		</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.newz.it">Home</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://www.newz.it/category/reggio">Reggio Calabria</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.newz.it/category/reggio/politica">Politica</a>
</span></div>						</div>
<div class="entry-header">
<h1 class="jeg_post_title">Rifiuti, il sindaco ff Brunetti: «Ma dove vive il governatore Occhiuto?»</h1>
<h2 class="jeg_post_subtitle">Per il sindaco facente funzioni «inaccettabili le parole del presidente della Regione contro Reggio ed i reggini». E sui Bronzi aggiunge: «Totalmente assente. Mai visto in città».</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">by</span>
<a href="https://www.newz.it/author/admin">newz</a>				</div>
<div class="jeg_meta_date">
<a href="https://www.newz.it/2022/08/31/rifiuti-il-sindaco-ff-brunetti-ma-dove-vive-il-governatore-occhiuto/339568">31 Agosto 2022</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://www.newz.it/category/reggio/politica" rel="category tag">Politica</a>				</span>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://www.newz.it/2022/08/31/rifiuti-il-sindaco-ff-brunetti-ma-dove-vive-il-governatore-occhiuto/339568"><i
class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div  class="jeg_featured featured_image "><a href="https://www.newz.it/wp-content/uploads/2015/04/brunetti-paolo.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Paolo Brunetti" sizes="(max-width: 750px) 100vw, 750px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2015/04/brunetti-paolo-750x375.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2015/04/brunetti-paolo-750x375.jpg 750w, https://www.newz.it/wp-content/uploads/2015/04/brunetti-paolo-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Paolo Brunetti</p></a></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
</div>
<div class="content-inner ">
<p>Reggio Calabria &#8211; «Sono assolutamente inaccettabili le parole del Governatore Occhiuto contro Reggio ed i reggini, talmente fuori luogo che facciamo fatica ad accettarle anche fossero soltanto chiacchiere da agone elettorale». E’ quanto afferma il sindaco facente funzioni, Paolo Brunetti, nel rispondere alle dichiarazioni del Presidente della Regione sulla crisi legata allo smaltimento dei rifiuti.</p>
<p>«Occhiuto sostiene che il problema sia stato risolto in tutta la Calabria, tranne che a Reggio», incalza Brunetti aggiungendo: «Questo la dice lunga su quanto sia contorta e deformata la visione della Regione su una questione che mortifica cittadini e famiglie».</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-full-width-responsive="true"
data-ad-format="fluid"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="1150565801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<p>«Roberto Occhiuto – aggiunge &#8211; anziché impegnarsi a risolvere una brutta faccenda, si lancia in paragoni che nulla hanno a che fare con la realtà. Mi domando: ma dove vive il Governatore se, soltanto pochi giorni fa, sindaci della sua stessa provincia, Cosenza, lamentavano “la portata regionale del fenomeno della presenza di rifiuti in strada”».</p>
<p>«Le cronache – sostiene il sindaco facente funzioni – sono piene di Comuni che soffrono enormi disagi sul tema a causa dell’improvvisazione della Regione su una vicenda delicata e complessa che, nelle intenzioni della Cittadella, vuole far diventare il nostro territorio la discarica della Calabria col raddoppio dell’inceneritore di Gioia Tauro».</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-full-width-responsive="true"
data-ad-format="fluid"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="1150565801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<p>Ma se il Governatore, secondo Paolo Brunetti, «dimostra di essere assente dalle dinamiche quotidiane della vita dei calabresi, questa assenza è ancora più marcata ed evidente nella città di Reggio».</p>
<p>«Mai – dice il sindaco facente funzioni – Roberto Occhiuto si è visto in occasione dell’anniversario del 50° anno del ritrovamento dei Bronzi di Riace. Nessun evento, nessuna manifestazione, nessun convegno ha visto la presenza del Presidente della Regione che, chissà da quanto tempo, non visita il Museo archeologico nazionale, la casa dei nostri due amati guerrieri. Una moltitudine di iniziative, infatti, è stata garantita dal Comune e dalla Città Metropolitana di Reggio Calabria e, probabilmente, questa circostanza ha tenuto il Governatore lontano dal nostro territorio in un momento storico eccezionale e irripetibile, altro che offese per non essere inseriti in locandina! Nel frattempo, mentre la città dello Stretto è a lavoro per continuare a garantire il giusto riconoscimento a due perle della storia mondiale, ancora attendiamo i risultati della faraonica campagna di comunicazione acquistata dalla Regione Calabria».</p>
<p>«Forse – conclude Brunetti &#8211; quando sarà tempo di tirare bilanci, avremo l’onore di poter vedere il presidente Occhiuto anche alle nostre latitudini. Nel frattempo, continuiamo a lavorare per il territorio che merita, da parte della Regione, quella considerazione e quel rispetto che, esattamente alla pari di Occhiuto, stenta ancora a palesarsi».</p>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.newz.it/tag/bronzi-di-riace" rel="tag">Bronzi di Riace</a><a href="https://www.newz.it/tag/mario-occhiuto" rel="tag">mario occhiuto</a><a href="https://www.newz.it/tag/paolo-brunetti" rel="tag">Paolo Brunetti</a><a href="https://www.newz.it/tag/reggio-calabria" rel="tag">reggio calabria</a><a href="https://www.newz.it/tag/rifiuti" rel="tag">rifiuti</a></div>
</div>
</div>
<div class='jeg_push_notification single_post'>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-full-width-responsive="true"
data-ad-format="fluid"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="1150565801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.newz.it/2022/08/31/rifiuti-il-sindaco-ff-brunetti-ma-dove-vive-il-governatore-occhiuto/339568" data-title="Rifiuti, il sindaco ff Brunetti: «Ma dove vive il governatore Occhiuto?»" data-id="339568"  data-prev="https://www.newz.it/2022/08/31/maltempo-piogge-e-temporali-al-centro-sud/339566" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_popular" id="jnews_popular-3"><ul class="popularpost_list"><li class="popularpost_item format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2018/06/09/appostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada/304732"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Appostamenti in borghese: Polizia Municipale multa chi getta spazzatura per strada" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2018/06/abbandono-rifiuti-350x250.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2018/06/abbandono-rifiuti-350x250.jpg 350w, https://www.newz.it/wp-content/uploads/2018/06/abbandono-rifiuti-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2018/06/09/appostamenti-in-borghese-polizia-municipale-multa-chi-getta-spazzatura-per-strada/304732" data-num="01">Appostamenti in borghese: Polizia Municipale multa chi getta spazzatura per strada</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2019/10/21/omicidio-a-reggio-calabria-ucciso-imprenditore-francesco-cuzzocrea/323363" data-num="02">Omicidio a Reggio Calabria: ucciso imprenditore Francesco Cuzzocrea</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2020/01/18/incidente-ss-106-auto-travolge-pedone-bova-marina/326200" data-num="03">Auto travolge pedone mentre attraversa sulla SS 106: morto ex consigliere comunale a Bova Marina</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2019/03/12/maltempo-reggio-calabria-divieto-transito-lungomare/317843" data-num="04">Maltempo a Reggio Calabria. Ordinanza vieta transito sul Lungomare: cittadini invitati a restare a casa</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2019/02/16/giuseppe-scopelliti-da-oggi-lascia-il-carcere-di-mattina-per-svolgere-attivita-di-volontariato/315121" data-num="05">Giuseppe Scopelliti da oggi lascia il carcere di mattina per svolgere attività di volontariato</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li></ul></div></div></div></div>		</div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><a href='https://www.paypal.com/donate/?hosted_button_id=LT9JGFZMC6QCQ' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.newz.it/wp-content/uploads/2022/04/btn_donateCC_LG.gif' alt='Fai una donazione: sostieni Newz.it' data-pin-no-hover="true">
</a><a href='https://www.paypal.com/donate/?hosted_button_id=LT9JGFZMC6QCQ' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.newz.it/wp-content/uploads/2022/04/btn_donateCC_LG.gif' alt='Fai una donazione: sostieni Newz.it' data-pin-no-hover="true">
</a><a href='https://www.paypal.com/donate/?hosted_button_id=LT9JGFZMC6QCQ' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.newz.it/wp-content/uploads/2022/04/btn_donateCC_LG.gif' alt='Fai una donazione: sostieni Newz.it' data-pin-no-hover="true">
</a></div>		</div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-339568 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
        <div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_sidecontent normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-2 footer_column">
<div class="footer_widget widget_about">
<div class="jeg_about">
<a href="https://www.newz.it/" class="footer_logo">
<img class='jeg_logo_img' src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" alt="Newz.it"data-light-src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" data-light-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" data-dark-src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" data-dark-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x">                                    </a>
<p class="copyright"> Copyright © 2020 Newz.it </p>
</div>
</div>
</div>
<div class="col-md-7 col-sm-8 footer_column">
<div class="footer_widget widget_nav_menu">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title menu-title"><span>Navigate Site</span></h3>
</div>
<ul class="jeg_menu_footer"><li id="menu-item-328317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328317"><a href="https://www.newz.it/info/">About</a></li>
<li id="menu-item-328318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328318"><a href="https://www.newz.it/info/pubblicita/">Advertise</a></li>
<li id="menu-item-328319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328319"><a href="https://www.newz.it/info/privacy/">Privacy &#038; Policy</a></li>
<li id="menu-item-328320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328320"><a href="https://www.newz.it/info/contattaci/">Contact</a></li>
</ul>                            </div>
</div>
<div class="col-md-3 col-sm-4 footer_column">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title social-title"><span>Follow Us</span></h3>
</div>
<div class="socials_widget nobg">
<a href="https://www.facebook.com/Newzit-117969094201/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/10585576/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://t.me/newzit" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.newz.it/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><!-- /.footer -->
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>
<!-- Mobile Navigation
============================================= -->
<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">
<!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-328480"><a href="https://www.newz.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336410"><a href="https://www.newz.it/category/italia">Italia</a></li>
</ul></div>    </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget circle">
<a href="https://www.facebook.com/Newzit-117969094201/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/10585576/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://t.me/newzit" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.newz.it/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>Copyright © 2020 Newz.it</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3>            <p>Login to your account below</p>
<!-- Form Messages -->
<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="c4f052fddb">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>
<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>
<!-- Form Messages -->
<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="c4f052fddb">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><!-- <link rel='stylesheet' id='jnews-scheme-css'  href='https://www.newz.it/wp-content/themes/jnews/data/import/news/scheme.css?ver=10.7.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/jokjtyxg/hwgp.css" media="all"/>
<script type='text/javascript' src='https://www.newz.it/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=10.7.8' id='photoswipe-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=10.7.8' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/lazysizes.js?ver=10.7.8' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=10.7.8' id='bgset-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/superfish.js?ver=10.7.8' id='superfish-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=10.7.8' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=10.7.8' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=10.7.8' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=10.7.8' id='parallax-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=10.7.8' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=10.7.8' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=10.7.8' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=10.7.8' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=10.7.8' id='chosen-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=10.7.8' id='magnific-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=10.7.8' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=10.7.8' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=10.7.8' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.module.js?ver=10.7.8' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.newz.it\/2022\/08\/31\/rifiuti-il-sindaco-ff-brunetti-ma-dove-vive-il-governatore-occhiuto\/339568","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"339568","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.newz.it","zoom_button":"0","autoload_limit":"10","autoload_content":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/main.js?ver=10.7.8' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/zoom-button.js?ver=10.7.8' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/popup-post.js?ver=10.7.8' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.jscrollpane.js?ver=10.7.8' id='jscrollpane-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/sidefeed.js?ver=10.7.8' id='jnews-sidefeed-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/darkmode.js?ver=10.7.8' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.newz.it/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=10.0.1' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.newz.it\/2022\/08\/31\/rifiuti-il-sindaco-ff-brunetti-ma-dove-vive-il-governatore-occhiuto\/339568"},"dateCreated":"2022-08-31 19:15:42","datePublished":"2022-08-31 19:15:42","dateModified":"2022-08-31 17:15:42","url":"https:\/\/www.newz.it\/2022\/08\/31\/rifiuti-il-sindaco-ff-brunetti-ma-dove-vive-il-governatore-occhiuto\/339568","headline":"Rifiuti, il sindaco ff Brunetti: \u00abMa dove vive il governatore Occhiuto?\u00bb","name":"Rifiuti, il sindaco ff Brunetti: \u00abMa dove vive il governatore Occhiuto?\u00bb","articleBody":"Reggio Calabria - \u00abSono assolutamente inaccettabili le parole del Governatore Occhiuto contro Reggio ed i reggini, talmente fuori luogo che facciamo fatica ad accettarle anche fossero soltanto chiacchiere da agone elettorale\u00bb. E\u2019 quanto afferma il sindaco facente funzioni, Paolo Brunetti, nel rispondere alle dichiarazioni del Presidente della Regione sulla crisi legata allo smaltimento dei rifiuti.\r\n\r\n\u00abOcchiuto sostiene che il problema sia stato risolto in tutta la Calabria, tranne che a Reggio\u00bb, incalza Brunetti aggiungendo: \u00abQuesto la dice lunga su quanto sia contorta e deformata la visione della Regione su una questione che mortifica cittadini e famiglie\u00bb.\r\n\r\n\u00abRoberto Occhiuto \u2013 aggiunge - anzich\u00e9 impegnarsi a risolvere una brutta faccenda, si lancia in paragoni che nulla hanno a che fare con la realt\u00e0. Mi domando: ma dove vive il Governatore se, soltanto pochi giorni fa, sindaci della sua stessa provincia, Cosenza, lamentavano \u201cla portata regionale del fenomeno della presenza di rifiuti in strada\u201d\u00bb.\r\n\r\n\u00abLe cronache \u2013 sostiene il sindaco facente funzioni \u2013 sono piene di Comuni che soffrono enormi disagi sul tema a causa dell\u2019improvvisazione della Regione su una vicenda delicata e complessa che, nelle intenzioni della Cittadella, vuole far diventare il nostro territorio la discarica della Calabria col raddoppio dell\u2019inceneritore di Gioia Tauro\u00bb.\r\n\r\nMa se il Governatore, secondo Paolo Brunetti, \u00abdimostra di essere assente dalle dinamiche quotidiane della vita dei calabresi, questa assenza \u00e8 ancora pi\u00f9 marcata ed evidente nella citt\u00e0 di Reggio\u00bb.\r\n\r\n\u00abMai \u2013 dice il sindaco facente funzioni \u2013 Roberto Occhiuto si \u00e8 visto in occasione dell\u2019anniversario del 50\u00b0 anno del ritrovamento dei Bronzi di Riace. Nessun evento, nessuna manifestazione, nessun convegno ha visto la presenza del Presidente della Regione che, chiss\u00e0 da quanto tempo, non visita il Museo archeologico nazionale, la casa dei nostri due amati guerrieri. Una moltitudine di iniziative, infatti, \u00e8 stata garantita dal Comune e dalla Citt\u00e0 Metropolitana di Reggio Calabria e, probabilmente, questa circostanza ha tenuto il Governatore lontano dal nostro territorio in un momento storico eccezionale e irripetibile, altro che offese per non essere inseriti in locandina! Nel frattempo, mentre la citt\u00e0 dello Stretto \u00e8 a lavoro per continuare a garantire il giusto riconoscimento a due perle della storia mondiale, ancora attendiamo i risultati della faraonica campagna di comunicazione acquistata dalla Regione Calabria\u00bb.\r\n\r\n\u00abForse \u2013 conclude Brunetti - quando sar\u00e0 tempo di tirare bilanci, avremo l\u2019onore di poter vedere il presidente Occhiuto anche alle nostre latitudini. Nel frattempo, continuiamo a lavorare per il territorio che merita, da parte della Regione, quella considerazione e quel rispetto che, esattamente alla pari di Occhiuto, stenta ancora a palesarsi\u00bb.","author":{"@type":"Person","name":"newz","url":"https:\/\/www.newz.it\/author\/admin","sameAs":["https:\/\/www.newz.it"]},"articleSection":["Politica"],"image":{"@type":"ImageObject","url":"https:\/\/www.newz.it\/wp-content\/uploads\/2015\/04\/brunetti-paolo.jpg","width":800,"height":500},"publisher":{"@type":"Organization","name":"Newz.it","url":"https:\/\/www.newz.it","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/Newzit-117969094201\/","https:\/\/twitter.com\/newzit","https:\/\/www.linkedin.com\/company\/10585576\/","https:\/\/t.me\/newzit","https:\/\/www.instagram.com\/newz.it\/","https:\/\/www.newz.it\/feed\/","https:\/\/www.youtube.com\/user\/NEWZwebtv"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Rifiuti, il sindaco ff Brunetti: \u00abMa dove vive il governatore Occhiuto?\u00bb","published":"2022-08-31 19:15:42","updated":"2022-08-31 17:15:42"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.newz.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio","name":"Reggio Calabria"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio\/politica","name":"Politica"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.newz.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio","name":"Reggio Calabria"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio\/politica","name":"Politica"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
.no_thumbnail .jeg_thumb,
.thumbnail-container.no_thumbnail {
display: none !important;
}
.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
margin-left: 0;
}
.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
margin-top: 0;
}
.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
position: relative;
}
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
color: #212121 !important;
} 
.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
color: #fff !important;
} 
</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html><!-- WP Fastest Cache file was created in 1.758651971817 seconds, on 01-09-22 22:01:35 --><!-- via php -->