<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.newz.it/xmlrpc.php" />
<script type="text/javascript">
var jnews_ajax_url = '/?ajax-request=jnews'
</script>
<script type="text/javascript">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</script>
<!-- Ottimizzazione per i motori di ricerca di Rank Math - https://s.rankmath.com/home -->
<title>Le scosse del post voto: la destra sorride grazie a Roma, il Pd reggino di nuovo unito nel segno di Falcomatà | Newz.it</title>
<meta name="description" content="Reggio Calabria - Smaltita la sbornia della campagna elettorale, mentre iniziano a chiudere le saracinesche di segreterie e comitati, in alcuni casi zeppi di"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.newz.it/2022/09/30/le-scosse-del-post-voto-la-destra-sorride-grazie-a-roma-il-pd-reggino-di-nuovo-unito-nel-segno-di-falcomata/340076" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le scosse del post voto: la destra sorride grazie a Roma, il Pd reggino di nuovo unito nel segno di Falcomatà | Newz.it" />
<meta property="og:description" content="Reggio Calabria - Smaltita la sbornia della campagna elettorale, mentre iniziano a chiudere le saracinesche di segreterie e comitati, in alcuni casi zeppi di" />
<meta property="og:url" content="https://www.newz.it/2022/09/30/le-scosse-del-post-voto-la-destra-sorride-grazie-a-roma-il-pd-reggino-di-nuovo-unito-nel-segno-di-falcomata/340076" />
<meta property="og:site_name" content="Newz.it" />
<meta property="article:publisher" content="https://www.facebook.com/Newzit-117969094201/" />
<meta property="article:author" content="https://www.facebook.com/fabio.papalia.5" />
<meta property="article:tag" content="elezioni" />
<meta property="article:tag" content="fratelli d&#039;italia" />
<meta property="article:tag" content="Giovanni Muraca" />
<meta property="article:tag" content="Giuseppe Falcomatà" />
<meta property="article:tag" content="Nicola Irto" />
<meta property="article:tag" content="partito democratico" />
<meta property="article:tag" content="pd" />
<meta property="article:tag" content="reggio calabria" />
<meta property="article:section" content="Politica" />
<meta property="og:updated_time" content="2022-09-30T13:15:31+02:00" />
<meta property="fb:app_id" content="259174312105234" />
<meta property="og:image" content="https://www.newz.it/wp-content/uploads/2022/09/pd-reggino-elezioni.jpg" />
<meta property="og:image:secure_url" content="https://www.newz.it/wp-content/uploads/2022/09/pd-reggino-elezioni.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta property="og:image:alt" content="Le scosse del post voto: la destra sorride grazie a Roma, il Pd reggino di nuovo unito nel segno di Falcomatà" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-09-30T12:56:34+02:00" />
<meta property="article:modified_time" content="2022-09-30T13:15:31+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Le scosse del post voto: la destra sorride grazie a Roma, il Pd reggino di nuovo unito nel segno di Falcomatà | Newz.it" />
<meta name="twitter:description" content="Reggio Calabria - Smaltita la sbornia della campagna elettorale, mentre iniziano a chiudere le saracinesche di segreterie e comitati, in alcuni casi zeppi di" />
<meta name="twitter:site" content="@newzit" />
<meta name="twitter:creator" content="@newzit" />
<meta name="twitter:image" content="https://www.newz.it/wp-content/uploads/2022/09/pd-reggino-elezioni.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.newz.it/#organization","name":"Newz.it","logo":{"@type":"ImageObject","@id":"https://www.newz.it/#logo","url":"https://www.newz.it/wp-content/uploads/2014/04/newz-logo.png","contentUrl":"https://www.newz.it/wp-content/uploads/2014/04/newz-logo.png","caption":"Newz.it","inLanguage":"it-IT","width":"512","height":"512"}},{"@type":"WebSite","@id":"https://www.newz.it/#website","url":"https://www.newz.it","name":"Newz.it","publisher":{"@id":"https://www.newz.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.newz.it/wp-content/uploads/2022/09/pd-reggino-elezioni.jpg","url":"https://www.newz.it/wp-content/uploads/2022/09/pd-reggino-elezioni.jpg","width":"800","height":"500","inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.newz.it/2022/09/30/le-scosse-del-post-voto-la-destra-sorride-grazie-a-roma-il-pd-reggino-di-nuovo-unito-nel-segno-di-falcomata/340076#webpage","url":"https://www.newz.it/2022/09/30/le-scosse-del-post-voto-la-destra-sorride-grazie-a-roma-il-pd-reggino-di-nuovo-unito-nel-segno-di-falcomata/340076","name":"Le scosse del post voto: la destra sorride grazie a Roma, il Pd reggino di nuovo unito nel segno di Falcomat\u00e0 | Newz.it","datePublished":"2022-09-30T12:56:34+02:00","dateModified":"2022-09-30T13:15:31+02:00","isPartOf":{"@id":"https://www.newz.it/#website"},"primaryImageOfPage":{"@id":"https://www.newz.it/wp-content/uploads/2022/09/pd-reggino-elezioni.jpg"},"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.newz.it/author/admin","name":"newz","url":"https://www.newz.it/author/admin","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/1a83de275dc971978b082813833e5541?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/1a83de275dc971978b082813833e5541?s=96&amp;d=mm&amp;r=g","caption":"newz","inLanguage":"it-IT"},"sameAs":["https://www.newz.it"],"worksFor":{"@id":"https://www.newz.it/#organization"}},{"@type":"NewsArticle","headline":"Le scosse del post voto: la destra sorride grazie a Roma, il Pd reggino di nuovo unito nel segno di","datePublished":"2022-09-30T12:56:34+02:00","dateModified":"2022-09-30T13:15:31+02:00","articleSection":"Politica, Primo Piano","author":{"@id":"https://www.newz.it/author/admin"},"publisher":{"@id":"https://www.newz.it/#organization"},"description":"Reggio Calabria - Smaltita la sbornia della campagna elettorale, mentre iniziano a chiudere le saracinesche di segreterie e comitati, in alcuni casi zeppi di","name":"Le scosse del post voto: la destra sorride grazie a Roma, il Pd reggino di nuovo unito nel segno di","@id":"https://www.newz.it/2022/09/30/le-scosse-del-post-voto-la-destra-sorride-grazie-a-roma-il-pd-reggino-di-nuovo-unito-nel-segno-di-falcomata/340076#richSnippet","isPartOf":{"@id":"https://www.newz.it/2022/09/30/le-scosse-del-post-voto-la-destra-sorride-grazie-a-roma-il-pd-reggino-di-nuovo-unito-nel-segno-di-falcomata/340076#webpage"},"image":{"@id":"https://www.newz.it/wp-content/uploads/2022/09/pd-reggino-elezioni.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.newz.it/2022/09/30/le-scosse-del-post-voto-la-destra-sorride-grazie-a-roma-il-pd-reggino-di-nuovo-unito-nel-segno-di-falcomata/340076#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Newz.it &raquo; Feed" href="https://www.newz.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Newz.it &raquo; Feed dei commenti" href="https://www.newz.it/comments/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.newz.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/d32kmaq/cbl5m.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.newz.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.newz.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/1okogp02/cbl5m.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.newz.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/7ykpkyzl/cbl5m.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;display=swap&#038;ver=1.2.9' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=10.7.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-icon-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=10.7.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jscrollpane-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=10.7.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='oknav-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/okayNav.css?ver=10.7.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=10.7.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chosen-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=10.7.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='photoswipe-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/photoswipe/photoswipe.css?ver=10.7.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='photoswipe-default-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/photoswipe/default-skin/default-skin.css?ver=10.7.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-main-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/main.css?ver=10.7.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-pages-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/pages.css?ver=10.7.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-sidefeed-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/sidefeed.css?ver=10.7.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-single-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/single.css?ver=10.7.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-responsive-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/responsive.css?ver=10.7.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/pb-temp.css?ver=10.7.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-js-composer-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.7.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-style-css'  href='https://www.newz.it/wp-content/themes/jnews/style.css?ver=10.7.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.newz.it/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.7.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.newz.it/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-push-notification-css'  href='https://www.newz.it/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=10.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/2cuvqw1h/cbl5m.css" media="all"/>
<script src='//www.newz.it/wp-content/cache/wpfc-minified/1e435mao/cbl5m.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.newz.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.newz.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<link rel="https://api.w.org/" href="https://www.newz.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newz.it/wp-json/wp/v2/posts/340076" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newz.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newz.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.newz.it/?p=340076' />
<link rel="alternate" type="application/json+oembed" href="https://www.newz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newz.it%2F2022%2F09%2F30%2Fle-scosse-del-post-voto-la-destra-sorride-grazie-a-roma-il-pd-reggino-di-nuovo-unito-nel-segno-di-falcomata%2F340076" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newz.it%2F2022%2F09%2F30%2Fle-scosse-del-post-voto-la-destra-sorride-grazie-a-roma-il-pd-reggino-di-nuovo-unito-nel-segno-di-falcomata%2F340076&#038;format=xml" />
<!-- Start cookieyes banner --> <script id="cookieyes" type="text/javascript" src="https://cdn-cookieyes.com/client_data/b1b6d2091ecb548777e8c89c/script.js"></script> <!-- End cookieyes banner -->
<meta property="fb:pages" content="117969094201" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-TWWJQ28SKN"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-TWWJQ28SKN', { 'anonymize_ip': true });
</script><meta name="generator" content="Performance Lab 1.5.0; modules: images/webp-uploads, site-health/webp-support">
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
OneSignal.setDefaultNotificationUrl("https://www.newz.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c66c9d2e-e941-4f57-b67c-f1493f13f2f8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie, notifiche attive!";
oneSignal_options['path'] = "https://www.newz.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6a2e4cfc-4f7f-4e0a-b787-2d0bd3e78806";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Puoi attivare gratis le notifiche push. Puoi disattivarle in ogni momento.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche appariranno sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche appariranno sul tuo dispositivo mobile";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puoi disattivare le notifiche in ogni momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.newz.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca Accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per avere attivato le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai riattivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Riattiva le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per permettere le notifiche:';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.newz.it/2022/09/30/le-scosse-del-post-voto-la-destra-sorride-grazie-a-roma-il-pd-reggino-di-nuovo-unito-nel-segno-di-falcomata/340076/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.newz.it\/#organization","url":"https:\/\/www.newz.it\/","name":"Newz.it","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/Newzit-117969094201\/","https:\/\/twitter.com\/newzit","https:\/\/www.linkedin.com\/company\/10585576\/","https:\/\/t.me\/newzit","https:\/\/www.instagram.com\/newz.it\/","https:\/\/www.newz.it\/feed\/","https:\/\/www.youtube.com\/user\/NEWZwebtv"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.newz.it\/#website","url":"https:\/\/www.newz.it\/","name":"Newz.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.newz.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.newz.it/wp-content/uploads/2018/05/favicon-1-75x75.png" sizes="32x32" />
<link rel="icon" href="https://www.newz.it/wp-content/uploads/2018/05/favicon-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.newz.it/wp-content/uploads/2018/05/favicon-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.newz.it/wp-content/uploads/2018/05/favicon-1-300x300.png" />
<script>  
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-TWWJQ28SKN');
</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-340076 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
<div id="jeg_sidecontent">
<div class="jeg_side_heading">
<ul class="jeg_side_tabs">
<li data-tab-content="tab1" data-sort='latest' class="active">Latest</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Trending</li>					</ul>
<div class="jeg_side_feed_cat_wrapper">
<div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filter</button>
<ul class="jeg_filter_menu">
<li><a href="#" class='active'>All</a></li>
</ul></div>					</div>
<script> var side_feed = {"paged":1,"post_type":"post","exclude_post":340076,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>				</div>
<div class="sidecontent_postwrapper">
<div class="jeg_sidefeed ">
<div class="jeg_post jeg_pl_md_box active " data-id="340076" data-sequence="0">
<div class="overlay_container">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/09/30/le-scosse-del-post-voto-la-destra-sorride-grazie-a-roma-il-pd-reggino-di-nuovo-unito-nel-segno-di-falcomata/340076"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Le scosse del post voto: la destra sorride grazie a Roma, il Pd reggino di nuovo unito nel segno di Falcomatà" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2022/09/pd-reggino-elezioni-360x180.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/09/pd-reggino-elezioni-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2022/09/pd-reggino-elezioni-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/09/30/le-scosse-del-post-voto-la-destra-sorride-grazie-a-roma-il-pd-reggino-di-nuovo-unito-nel-segno-di-falcomata/340076">Le scosse del post voto: la destra sorride grazie a Roma, il Pd reggino di nuovo unito nel segno di Falcomatà</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Settembre 2022</div></div>
</div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="340118" data-sequence="1">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/10/01/domani-sera-al-cilea-la-chiusura-con-il-concerto-del-maestro-nicola-piovani/340118"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Teatro Francesco Cilea" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2019/06/teatro-francesco-cilea-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2019/06/teatro-francesco-cilea-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2019/06/teatro-francesco-cilea-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/10/01/domani-sera-al-cilea-la-chiusura-con-il-concerto-del-maestro-nicola-piovani/340118">Domani sera al Cilea la chiusura con il concerto del Maestro Nicola Piovani</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 1 Ottobre 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="340110" data-sequence="2">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/09/30/da-palazzo-alvaro-a-palazzo-crupi-cosmos-indaga-sul-big-bang-e-sulla-tecnologia-quantistica/340110"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Da Palazzo Alvaro a Palazzo Crupi: Cosmos indaga sul Big Bang e sulla tecnologia quantistica" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1600" data-full-height="1200" data-src="https://www.newz.it/wp-content/uploads/2022/09/cosmos-palazzo-alvaro-2-75x75.jpeg" data-srcset="https://www.newz.it/wp-content/uploads/2022/09/cosmos-palazzo-alvaro-2-75x75.jpeg 75w, https://www.newz.it/wp-content/uploads/2022/09/cosmos-palazzo-alvaro-2-150x150-jpeg.webp 150w, https://www.newz.it/wp-content/uploads/2022/09/cosmos-palazzo-alvaro-2-350x350.jpeg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/09/30/da-palazzo-alvaro-a-palazzo-crupi-cosmos-indaga-sul-big-bang-e-sulla-tecnologia-quantistica/340110">Da Palazzo Alvaro a Palazzo Crupi: Cosmos indaga sul Big Bang e sulla tecnologia quantistica</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Settembre 2022</div></div>
</div>
</div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3032330584153425"
crossorigin="anonymous"></script>
<!-- annunci display -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="4817435966"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="340105" data-sequence="3">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/09/30/pacchetto-colombo-gioia-tauro-lamezia-terme-saline-joniche-la-truffa-dellindustrializzazione-fantasma-in-calabria/340105"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Copertina libro &quot;Pacchetto Colombo Gioia Tauro, Lamezia Terme, Saline Joniche: la truffa dell&#039;industrializzazione fantasma in Calabria&quot;" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1080" data-full-height="1080" data-src="https://www.newz.it/wp-content/uploads/2022/09/pacchetto-colombo-copertina-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/09/pacchetto-colombo-copertina-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2022/09/pacchetto-colombo-copertina-300x300-jpg.webp 300w, https://www.newz.it/wp-content/uploads/2022/09/pacchetto-colombo-copertina-1024x1024-jpg.webp 1024w, https://www.newz.it/wp-content/uploads/2022/09/pacchetto-colombo-copertina-150x150-jpg.webp 150w, https://www.newz.it/wp-content/uploads/2022/09/pacchetto-colombo-copertina-768x768-jpg.webp 768w, https://www.newz.it/wp-content/uploads/2022/09/pacchetto-colombo-copertina-350x350.jpg 350w, https://www.newz.it/wp-content/uploads/2022/09/pacchetto-colombo-copertina-750x750.jpg 750w, https://www.newz.it/wp-content/uploads/2022/09/pacchetto-colombo-copertina-jpg.webp 1080w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/09/30/pacchetto-colombo-gioia-tauro-lamezia-terme-saline-joniche-la-truffa-dellindustrializzazione-fantasma-in-calabria/340105">Pacchetto Colombo Gioia Tauro, Lamezia Terme, Saline Joniche: la truffa dell&#8217;industrializzazione fantasma in Calabria</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Settembre 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="340102" data-sequence="4">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/09/30/manutenzione-impianti-di-ventilazione-anas-chiude-per-4-giorni-la-galleria-limina-sulla-ss682-jonio-tirreno/340102"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="L&#039;ingresso della galleria Limina sulla SS 682 Jonio-Tirreno" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2016/03/galleria-limina-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2016/03/galleria-limina-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2016/03/galleria-limina-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/09/30/manutenzione-impianti-di-ventilazione-anas-chiude-per-4-giorni-la-galleria-limina-sulla-ss682-jonio-tirreno/340102">Manutenzione impianti di ventilazione, Anas chiude per 4 giorni la galleria &#8220;Limina&#8221; sulla SS682 &#8220;Jonio-Tirreno&#8221;</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Settembre 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="340091" data-sequence="5">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/09/30/grande-successo-per-libra-a-cosmos-linnovativo-spettacolo-sul-futuro-del-firmamento/340091"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Grande successo per “Libra”, a Cosmos l&#8217;innovativo spettacolo sul futuro del firmamento" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1600" data-full-height="1200" data-src="https://www.newz.it/wp-content/uploads/2022/09/libra-castello-aragonese-1-75x75.jpeg" data-srcset="https://www.newz.it/wp-content/uploads/2022/09/libra-castello-aragonese-1-75x75.jpeg 75w, https://www.newz.it/wp-content/uploads/2022/09/libra-castello-aragonese-1-150x150-jpeg.webp 150w, https://www.newz.it/wp-content/uploads/2022/09/libra-castello-aragonese-1-350x350.jpeg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/09/30/grande-successo-per-libra-a-cosmos-linnovativo-spettacolo-sul-futuro-del-firmamento/340091">Grande successo per “Libra”, a Cosmos l&#8217;innovativo spettacolo sul futuro del firmamento</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Settembre 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="340068" data-sequence="6">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/09/30/come-decorare-il-giardino-a-natale-3-idee/340068"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Photo by Megan Nixon on Unsplash" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="2560" data-full-height="1707" data-src="https://www.newz.it/wp-content/uploads/2022/09/megan-nixon-DMAsJCyALwc-unsplash-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/09/megan-nixon-DMAsJCyALwc-unsplash-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2022/09/megan-nixon-DMAsJCyALwc-unsplash-150x150-jpg.webp 150w, https://www.newz.it/wp-content/uploads/2022/09/megan-nixon-DMAsJCyALwc-unsplash-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/09/30/come-decorare-il-giardino-a-natale-3-idee/340068">Come decorare il giardino a Natale: 3 idee</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 Settembre 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="340087" data-sequence="7">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/09/29/festival-cosmos-per-le-scuole-conferenze-e-conversazioni-con-gli-studenti-per-incuriosire-stimolare-e-nutrire-i-giovani-di-conoscenza-il-contributo-di-marilu-chiofalo/340087"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Marilù Chiofalo" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2022/09/marilu-chiofalo-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/09/marilu-chiofalo-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2022/09/marilu-chiofalo-150x150-jpg.webp 150w, https://www.newz.it/wp-content/uploads/2022/09/marilu-chiofalo-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/09/29/festival-cosmos-per-le-scuole-conferenze-e-conversazioni-con-gli-studenti-per-incuriosire-stimolare-e-nutrire-i-giovani-di-conoscenza-il-contributo-di-marilu-chiofalo/340087">Festival Cosmos per le scuole: conferenze e conversazioni con gli studenti per incuriosire, stimolare e nutrire i giovani di conoscenza. Il contributo di Marilù Chiofalo</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 Settembre 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="340078" data-sequence="8">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/09/29/prende-il-via-ufficialmente-il-festival-cosmos-2022-grande-successo-per-le-conferenze-scientifiche-dei-professori-votano-e-veltri/340078"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Prende il via ufficialmente il Festival Cosmos 2022: grande successo per le conferenze scientifiche dei Professori Votano e Veltri" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1600" data-full-height="1200" data-src="https://www.newz.it/wp-content/uploads/2022/09/festival-cosmos-2-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/09/festival-cosmos-2-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2022/09/festival-cosmos-2-150x150-jpg.webp 150w, https://www.newz.it/wp-content/uploads/2022/09/festival-cosmos-2-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/09/29/prende-il-via-ufficialmente-il-festival-cosmos-2022-grande-successo-per-le-conferenze-scientifiche-dei-professori-votano-e-veltri/340078">Prende il via ufficialmente il Festival Cosmos 2022: grande successo per le conferenze scientifiche dei Professori Votano e Veltri</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 Settembre 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="340061" data-sequence="9">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/09/28/busto-arsizio-presentate-le-proposte-culturali-dedicate-alle-scuole-video/340061"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Zaro, Cerana, Maffioli, Moretto, Cane" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="1224" data-full-height="918" data-src="https://www.newz.it/wp-content/uploads/2022/09/zaro-cerana-maffioli-moretto-cane-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/09/zaro-cerana-maffioli-moretto-cane-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2022/09/zaro-cerana-maffioli-moretto-cane-150x150-jpg.webp 150w, https://www.newz.it/wp-content/uploads/2022/09/zaro-cerana-maffioli-moretto-cane-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/09/28/busto-arsizio-presentate-le-proposte-culturali-dedicate-alle-scuole-video/340061">Busto Arsizio. Presentate le proposte culturali dedicate alle scuole &#8211; VIDEO</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28 Settembre 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="340057" data-sequence="10">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/09/28/a-cosmos-la-scienza-anche-in-3d-al-castello-aragonese-lo-spettacolo-teatrale-multimediale-libra-una-storia-futura/340057"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Reggio Calabria: Castello Aragonese" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2009/01/castello-aragonese-reggio-calabria-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2009/01/castello-aragonese-reggio-calabria-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2009/01/castello-aragonese-reggio-calabria-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/09/28/a-cosmos-la-scienza-anche-in-3d-al-castello-aragonese-lo-spettacolo-teatrale-multimediale-libra-una-storia-futura/340057">A Cosmos la scienza anche in 3D: al Castello Aragonese lo spettacolo teatrale multimediale &#8220;LIBRA: una storia futura&#8221;</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28 Settembre 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="340071" data-sequence="11">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/09/28/laboratori-didattici-e-percorsi-scientifici-da-domani-a-reggio-calabria-al-via-la-cosmos-experience/340071"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Laboratori didattici e percorsi scientifici: da domani a Reggio Calabria al via la Cosmos  eXperience" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2022/09/palazzo-alvaro-festival-cosmos-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/09/palazzo-alvaro-festival-cosmos-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2022/09/palazzo-alvaro-festival-cosmos-150x150-jpg.webp 150w, https://www.newz.it/wp-content/uploads/2022/09/palazzo-alvaro-festival-cosmos-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/09/28/laboratori-didattici-e-percorsi-scientifici-da-domani-a-reggio-calabria-al-via-la-cosmos-experience/340071">Laboratori didattici e percorsi scientifici: da domani a Reggio Calabria al via la Cosmos  eXperience</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28 Settembre 2022</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="340052" data-sequence="12">
<div class="jeg_thumb">
<a class="ajax" href="https://www.newz.it/2022/09/27/processo-breakfast-al-via-lappello-subito-rinviato-al-14-dicembre/340052"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Da sinistra: Morello, Perroni, Scajola" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2014/10/morello-perroni-scajola-75x75.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2014/10/morello-perroni-scajola-75x75.jpg 75w, https://www.newz.it/wp-content/uploads/2014/10/morello-perroni-scajola-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://www.newz.it/2022/09/27/processo-breakfast-al-via-lappello-subito-rinviato-al-14-dicembre/340052">Processo Breakfast, al via l&#8217;appello subito rinviato al 14 dicembre</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 27 Settembre 2022</div></div>
</div>
</div>			</div>
<div class="sidefeed_loadmore">
<button class="btn "
data-end="End of Content"
data-loading="Loading..."
data-loadmore="Load More">
Load More						</button>
</div>
</div>
<div class="jeg_sidefeed_overlay">
<div class='preloader_type preloader_dot'>
<div class="sidefeed-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="sidefeed-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="sidefeed-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><a href='https://premiocosmos.org/festival-2022/' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.newz.it/wp-content/uploads/2022/09/banner-festival-cosmos-728x90-1.jpg' alt='Festival Cosmos' data-pin-no-hover="true">
</a><a href='https://premiocosmos.org/festival-2022/' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.newz.it/wp-content/uploads/2022/09/banner-festival-cosmos-728x90-1.jpg' alt='Festival Cosmos' data-pin-no-hover="true">
</a><a href='https://premiocosmos.org/festival-2022/' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.newz.it/wp-content/uploads/2022/09/banner-festival-cosmos-300x250-1.jpg' alt='Festival Cosmos' data-pin-no-hover="true">
</a></div>    </div>
<!-- The Main Wrapper
============================================= -->
<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>
<!-- HEADER -->
<div class="jeg_header full">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-328480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-328480"><a href="https://www.newz.it/">Home</a></li>
<li id="menu-item-336410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336410"><a href="https://www.newz.it/category/italia">Italia</a></li>
</ul></div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
sabato, Ottobre 1, 2022</div><div class="jeg_nav_item jnews_header_topbar_weather">
</div><div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div>                    </div>
</div>
</div>
</div>
</div><!-- /.jeg_container --><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.newz.it/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" alt="Newz.it"data-light-src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" data-light-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" data-dark-src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" data-dark-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x">			</a>
</div>
</div>
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '></div></div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-328312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-328312 bgnav" data-item-row="default" ><a href="https://www.newz.it/">Home</a></li>
<li id="menu-item-328408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-328408 bgnav" data-item-row="default" ><a href="https://www.newz.it/info">Info</a>
<ul class="sub-menu">
<li id="menu-item-328409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328409 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/contattaci">Contattaci</a></li>
<li id="menu-item-328410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328410 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/disclaimer">Disclaimer</a></li>
<li id="menu-item-328411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328411 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/google">Google</a></li>
<li id="menu-item-328412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-328412 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/privacy">Privacy</a></li>
<li id="menu-item-328413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328413 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/pubblicita">Pubblicità</a></li>
<li id="menu-item-328414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328414 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/pollsarchive">Sondaggi</a></li>
<li id="menu-item-328415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328415 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/collabora-con-noi">Collabora con noi</a></li>
<li id="menu-item-328416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328416 bgnav" data-item-row="default" ><a href="https://www.newz.it/info/newz-it-seleziona-aspiranti-giornalisti">Newz.it seleziona aspiranti giornalisti</a></li>
</ul>
</li>
<li id="menu-item-328418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328418 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria">Calabria</a>
<ul class="sub-menu">
<li id="menu-item-328419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328419 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/catanzaro">Catanzaro</a></li>
<li id="menu-item-328420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328420 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/cosenza">Cosenza</a></li>
<li id="menu-item-328421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328421 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/crotone">Crotone</a></li>
<li id="menu-item-328423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-328423 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio">Reggio Calabria</a>
<ul class="sub-menu">
<li id="menu-item-328424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328424 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/citta">Città</a></li>
<li id="menu-item-328425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328425 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/cronaca">Cronaca</a></li>
<li id="menu-item-328426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-328426 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/politica">Politica</a></li>
<li id="menu-item-328427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328427 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/provincia">Provincia</a></li>
</ul>
</li>
<li id="menu-item-328422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328422 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/calabria/vibo">Vibo Valentia</a></li>
</ul>
</li>
<li id="menu-item-328428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328428 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-328435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328435 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/ambiente">Ambiente</a></li>
<li id="menu-item-328436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328436 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/aziende-rubriche">Aziende</a></li>
<li id="menu-item-328437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328437 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/cinema">Cinema</a></li>
<li id="menu-item-328439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328439 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/fisco-pensioni">Fisco e pensioni</a></li>
<li id="menu-item-328440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328440 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/lavoro">Lavoro</a></li>
<li id="menu-item-328445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328445 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/lettere">Lettere al Direttore</a></li>
<li id="menu-item-328441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328441 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/lex">Lex</a></li>
<li id="menu-item-328442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328442 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/libri-rubriche">Libri</a></li>
<li id="menu-item-328443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328443 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/moda">Moda</a></li>
<li id="menu-item-328459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328459 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/motori">Motori</a></li>
<li id="menu-item-328444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328444 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/musica">Musica</a></li>
<li id="menu-item-328429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328429 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/salute-rubriche">Salute</a></li>
<li id="menu-item-328430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328430 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/tecnologia">Tecnologia</a></li>
<li id="menu-item-328431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328431 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/televisione">Televisione</a></li>
<li id="menu-item-328432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328432 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/urbanistica">Urbanistica</a></li>
<li id="menu-item-328433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328433 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/rubriche/viaggi-turismo">Viaggi e turismo</a></li>
<li id="menu-item-328434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328434 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/tutorial">Tutorial</a></li>
</ul>
</li>
<li id="menu-item-328446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328446 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia">Italia</a>
<ul class="sub-menu">
<li id="menu-item-328447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328447 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/abruzzo-italia">Abruzzo</a></li>
<li id="menu-item-328448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328448 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/basilicata-italia">Basilicata</a></li>
<li id="menu-item-328449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328449 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/campania-italia">Campania</a></li>
<li id="menu-item-328450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328450 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/economia-italia">Economia</a></li>
<li id="menu-item-328451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328451 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/emilia-romagna-italia">Emilia Romagna</a></li>
<li id="menu-item-328452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328452 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/esteri-italia">Esteri</a></li>
<li id="menu-item-328453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328453 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/friuli-venezia-giulia-italia">Friuli Venezia Giulia</a></li>
<li id="menu-item-328454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328454 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/lazio-italia">Lazio</a></li>
<li id="menu-item-328455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328455 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/liguria-italia">Liguria</a></li>
<li id="menu-item-328456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328456 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/lombardia-italia">Lombardia</a></li>
<li id="menu-item-328457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328457 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/marche-italia">Marche</a></li>
<li id="menu-item-328458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328458 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/molise-italia">Molise</a></li>
<li id="menu-item-328460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328460 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/piemonte-italia">Piemonte</a></li>
<li id="menu-item-328461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328461 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/puglia-italia">Puglia</a></li>
<li id="menu-item-328462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328462 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/meteo">Meteo</a></li>
<li id="menu-item-328471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328471 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia">Sicilia</a>
<ul class="sub-menu">
<li id="menu-item-328463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328463 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/agrigento-sicilia-italia">Agrigento</a></li>
<li id="menu-item-328464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328464 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/caltanissetta-sicilia-italia">Caltanissetta</a></li>
<li id="menu-item-328465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328465 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/catania-sicilia-italia">Catania</a></li>
<li id="menu-item-328466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328466 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/enna-sicilia-italia">Enna</a></li>
<li id="menu-item-328467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328467 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/messina-sicilia-italia">Messina</a></li>
<li id="menu-item-328468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328468 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/palermo-sicilia-italia">Palermo</a></li>
<li id="menu-item-328469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328469 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/ragusa-sicilia-italia">Ragusa</a></li>
<li id="menu-item-328477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328477 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/siracusa-sicilia-italia">Siracusa</a></li>
<li id="menu-item-328478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328478 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/sicilia/trapani">Trapani</a></li>
</ul>
</li>
<li id="menu-item-328479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328479 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/reggio/sport">Sport</a></li>
<li id="menu-item-328472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328472 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/toscana-italia">Toscana</a></li>
<li id="menu-item-328473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328473 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/trentino-alto-adige-italia">Trentino Alto Adige</a></li>
<li id="menu-item-328474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328474 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/umbria-italia">Umbria</a></li>
<li id="menu-item-328475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328475 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/valle-daosta-italia">Valle d&#8217;Aosta</a></li>
<li id="menu-item-328476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328476 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/italia/veneto-italia">Veneto</a></li>
</ul>
</li>
<li id="menu-item-328470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328470 bgnav" data-item-row="default" ><a href="https://www.newz.it/category/video">Video</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div
class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://www.facebook.com/Newzit-117969094201/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/10585576/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://t.me/newzit" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.newz.it/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
<div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
</div>
</div>
</div>
</div></div><!-- /.jeg_header -->        </div>
<div class="jeg_header_sticky">
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.newz.it/">
<img class='jeg_logo_img' src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x" alt="Newz.it"data-light-src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" data-light-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x" data-dark-src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png" data-dark-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x">		    </a>
</div>
</div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
<div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
<div class='ads-wrapper  '></div>        </div>
<div class="post-wrapper">
<div class="post-wrap post-autoload "  data-url="https://www.newz.it/2022/09/30/le-scosse-del-post-voto-la-destra-sorride-grazie-a-roma-il-pd-reggino-di-nuovo-unito-nel-segno-di-falcomata/340076" data-title="Le scosse del post voto: la destra sorride grazie a Roma, il Pd reggino di nuovo unito nel segno di Falcomatà" data-id="340076"  data-prev="https://www.newz.it/2022/09/30/grande-successo-per-libra-a-cosmos-linnovativo-spettacolo-sul-futuro-del-firmamento/340091" >
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div>		</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.newz.it">Home</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://www.newz.it/category/reggio">Reggio Calabria</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.newz.it/category/reggio/politica">Politica</a>
</span></div>						</div>
<div class="entry-header">
<h1 class="jeg_post_title">Le scosse del post voto: la destra sorride grazie a Roma, il Pd reggino di nuovo unito nel segno di Falcomatà</h1>
<h2 class="jeg_post_subtitle">Il Partito Democratico reggino brilla nel buio in cui è sprofondato il Nazareno</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">by</span>
<a href="https://www.newz.it/author/admin">newz</a>				</div>
<div class="jeg_meta_date">
<a href="https://www.newz.it/2022/09/30/le-scosse-del-post-voto-la-destra-sorride-grazie-a-roma-il-pd-reggino-di-nuovo-unito-nel-segno-di-falcomata/340076">30 Settembre 2022</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://www.newz.it/category/reggio/politica" rel="category tag">Politica</a><span class="category-separator">, </span><a href="https://www.newz.it/category/reggio/primo-piano" rel="category tag">Primo Piano</a>				</span>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://www.newz.it/2022/09/30/le-scosse-del-post-voto-la-destra-sorride-grazie-a-roma-il-pd-reggino-di-nuovo-unito-nel-segno-di-falcomata/340076"><i
class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div  class="jeg_featured featured_image "><a href="https://www.newz.it/wp-content/uploads/2022/09/pd-reggino-elezioni.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Le scosse del post voto: la destra sorride grazie a Roma, il Pd reggino di nuovo unito nel segno di Falcomatà" sizes="(max-width: 750px) 100vw, 750px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2022/09/pd-reggino-elezioni-750x375.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/09/pd-reggino-elezioni-750x375.jpg 750w, https://www.newz.it/wp-content/uploads/2022/09/pd-reggino-elezioni-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
</div>
<div class="content-inner ">
<p>Reggio Calabria &#8211; Smaltita la sbornia della <strong>campagna elettorale</strong>, mentre iniziano a chiudere le saracinesche di segreterie e comitati, in alcuni casi zeppi di tappi di spumante per i festeggiamenti, in altri solo di lacrime e delusione, è già cominciata la consueta bagarre che normalmente segue ogni appuntamento elettorale.</p>
<p><strong>LA DESTRA NAZIONALE</strong> &#8211; Il centrodestra reggino prova a fare la voce grossa, provando a intestarsi il risultato e puntando i cannoni verso i Palazzi cittadini di <strong>Comune</strong> e <strong>Metrocity</strong>. Ma la vittoria a livello nazionale, in realtà scontata quanto un bagnoschiuma di sottomarca al discount, era prevista già da tempo per la <strong>coalizione azzurro-verde</strong>. Da mesi ormai i <strong>sondaggi</strong> nazionali concordavano nell&#8217;affermare che in assenza di un patto di ferro nel centrosinistra, la destra nazionale avrebbe avuto gioco facile. E così in effetti è stato, ma con qualche distinguo. Rispetto alle previsioni c&#8217;è da registrare una grossa divaricazione, anche maggiore di ciò ci si poteva attendere, tra <strong>Fratelli d&#8217;Italia</strong> (che comunque nella parte finale della campagna elettorale non ha sfondato come ci sarebbe potuti attendere) e i due partiti minori della coalizione, <strong>Lega</strong> e <strong>Forza Italia</strong>, fortemente ridimensionati, a vantaggio di un inaspettato recupero dei <strong>5 stelle</strong> che in campagna elettorale, agitando la bandiera del reddito di cittadinanza, sono riusciti ad erodere ancora qualcosa appunto alla Meloni e qualcosa ai cugini del Pd, attestandosi come terza forza del Paese.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-full-width-responsive="true"
data-ad-format="fluid"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="1150565801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<p><strong>LA DESTRA REGGIN</strong>A &#8211; I leader del centrodestra reggino e regionale si avvantaggiano quindi più di un quadro nazionale che di reali rapporti di forza territoriali. D&#8217;altronde i risultati delle scorse amministrative in tanti comuni della provincia, di appena qualche mese fa, risultano di segno totalmente opposto all&#8217;esito di questa tornata. E non sarebbe spiegabile un ribaltamento così evidente e repentino se non nell&#8217;ottica di una tendenza che riguarda più dinamiche romane che calabresi o reggine. È indubbio che se negli ultimi mesi non ci fosse stato l&#8217;avanzamento monstre di Fratelli d&#8217;Italia e le bordate di piazza di Giorgia nazionale, ora anche a Reggio ed in Calabria staremmo parlando di un&#8217;altra storia.</p>
<p><strong>LA DISFATTA DEL NAZARENO</strong> &#8211; Nel frattempo il centrosinistra nazionale si lecca le ferite. La sconfitta imputabile alla <strong>strategia di Enrico Letta</strong> e del suo sgangherato cerchio magico è chiara e lampante, una sconfitta culturale e valoriale oltre che strettamente numerica. Ed allora via alle analisi post voto e ai richiami congressuali da parte praticamente di tutto il corpo del partito. Dopo il voto Letta ha rimesso la palla al centro e si è dichiarato disponibile a farsi da parte. Ma questa volta l&#8217;impressione è che non basterà un congresso a rimettere in piedi le aspettative del Pd. Serve qualcosa di più: in tanti parlano di una sorta di <strong>rifondazione del Partito</strong>, con un relativo rimescolamento di carte che potrebbe anche segnare nuovi equilibri nazionali e territoriali.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-full-width-responsive="true"
data-ad-format="fluid"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="1150565801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<p><strong>IL PD REGGINO BRILLA NEL BUIO</strong> &#8211; Il territorio, già. Il centrosinistra reggino esce paradossalmente quasi rinfrancato da questa tornata elettorale. A dispetto della disfatta nazionale, numeri alla mano, il <strong>Partito Democratico a Reggio Calabria</strong> torna in <strong>Parlamento</strong>, dopo una lunga assenza, con l&#8217;<strong>elezione di Nicola Irto al Senato</strong>, avanza di 5 punti percentuali rispetto al 2018 e si pone come punta di diamante del partito in Calabria e nell&#8217;intero Mezzogiorno. Un raggio di luce in mezzo all&#8217;oscurità in cui sembrano essere piombate le stanze del Nazareno. E d&#8217;altronde anche queste politiche hanno dimostrato che laddove si governano le amministrazioni locali, anche tra mille difficoltà, l&#8217;esperienza sul campo di amministratori e dirigenti locali, giova anche ai numeri nazionali. Riguardo a possibili conseguenze sulle dinamiche interne nella maggioranza alla guida di Palazzo Alvaro e Palazzo San Giorgio, ci hanno pensato i <strong>segretari Morabito e Bonforte</strong> a sgomberare il campo da possibili mal di pancia del post voto. D&#8217;altronde se di fronte ad elezioni amministrative normalmente tutti i leader nazionali si affrettano ad affermare che si tratta di test locali che non hanno conseguenze sulle dinamiche parlamentari e di Governo, non si capisce come al contrario un&#8217;elezione di carattere nazionale dovrebbe generare riflessi sui livelli locali, dove le forze in campo, le alleanze e la composizione della maggioranze risultano del tutto diverse da quelle romane.</p>
<p><strong>FALCOMATÀ ANCORA KINGMAKER</strong> &#8211; Ma a proposito di amministrazioni locali, tra quelli che possono certamente sorridere dopo mesi di silenzio ed assenza dalla ribalta mediatica c&#8217;è anche <strong>Giuseppe Falcomatà</strong>. Il sindaco eletto a Reggio Calabria, in attesa di rientrare dalla sospensione ex legge Severino, ha investito un bel pezzo delle sue energie in questa campagna elettorale, dando forza al progetto politico del Pd locale anche attraverso l&#8217;apporto dei consiglieri delle sue liste civiche. Nei corridoi dei palazzi cittadini qualcuno spiffera che anche la magra performance territoriale della compagine del cosiddetto Terzo Polo (in realtà è il quarto) sia dovuta proprio a una forma di rispetto da parte dei maggiorenti locali di <strong>Italia Viva e Azione</strong> nei confronti del sindaco e del suo Pd, che si è tramutata in una scarsa spinta sull&#8217;acceleratore, giusto sufficiente a non far gridare allo scandalo. Diversamente sarebbero andate le cose se a Roma, a un mese dal voto, <strong>Calenda</strong> e i suoi avessero tenuto fede all&#8217;alleanza col Pd, aumentando di molto il numero e la qualità dei vogatori in forza anche e soprattutto nella canoa reggina e calabrese.</p>
<p><strong>PD UNITO</strong> &#8211; Ma al di là degli aspetti di coalizione la soddisfazione di Falcomatà arriva per altre due ragioni. Una più ideale: il suo ritorno in campo, in realtà c&#8217;è chi giura che non sia mai uscito dal rettangolo di gioco, almeno per ciò che riguarda il livello politico, mette ordine all&#8217;interno del Pd locale, per la prima volta dopo lunghi anni schierato tutto dalla stessa parte. Dopo la tribolata stagione congressuale il Pd sembra aver compreso una volta per tutte che stare insieme conviene, a tutti. E d&#8217;altronde, anche stando ai risultati delle ultime politiche, che consegnano a Reggio lo scettro del Pd più votato in Calabria e nel Sud, tra iscritti e militanti di tutta la regione sibila la convinzione che se i due maggiorenti del Pd calabrese e reggino riescono a mettersi d&#8217;accordo, leggasi Nicola Irto e Giuseppe Falcomatà, le minacciose nubi provenienti da Roma sul cielo del partito regionale cominciano magicamente a diradarsi.</p>
<p>L&#8217;altra ragione, infine, risulta molto più pragmatica: l&#8217;elezioni di Nicola Irto al Senato spalanca le porte di Palazzo Campanella a <strong>Giovanni Muraca</strong>, fedelissimo della prima ora proprio di Falcomatà e primo dei non eletti nella lista del Pd. La sua candidatura aveva generato qualche malumore e perfino qualche dipartita nel centrosinistra reggino di un anno fa, quando qualcuno suggeriva al sindaco che fosse errata una discesa in campo così diretta nella competizione regionale. Esattamente dodici mesi dopo i numeri e i fatti danno ragione a Falcomatà e Muraca, che adesso non solo entrerà dalla porta principale tra gli scranni di Palazzo Campanella, ma avrà anche la responsabilità di rappresentare l&#8217;unico consigliere regionale di centrosinistra eletto nel reggino. Per Falcomatà dare una mano concreta, invero apertamente richiesta, alla lista dei democratici e piazzare uno dei suoi principali colonnelli subito dietro il capolista e segretario regionale del Pd Nicola Irto è stata una scelta giusta e lungimirante. Anche in questo Falcomatà ha dimostrato di vederci lungo, di fatto tacitando con i fatti le scossette di percorso frutto di quella decisione, forse figlie di qualche piccola ambizione o vanità personale di altri suoi presunti fedelissimi, subito dopo immediatamente approdati ad altri lidi ed ora miseramente rimasti tagliati fuori da tutti i circuiti.</p>
<p style="text-align: right;"><strong>radar</strong></p>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.newz.it/tag/elezioni" rel="tag">elezioni</a><a href="https://www.newz.it/tag/fratelli-ditalia" rel="tag">fratelli d'italia</a><a href="https://www.newz.it/tag/giovanni-muraca" rel="tag">Giovanni Muraca</a><a href="https://www.newz.it/tag/giuseppe-falcomata" rel="tag">Giuseppe Falcomatà</a><a href="https://www.newz.it/tag/nicola-irto" rel="tag">Nicola Irto</a><a href="https://www.newz.it/tag/partito-democratico" rel="tag">partito democratico</a><a href="https://www.newz.it/tag/pd" rel="tag">pd</a><a href="https://www.newz.it/tag/reggio-calabria" rel="tag">reggio calabria</a></div>
</div>
</div>
<div class='jeg_push_notification single_post'>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-full-width-responsive="true"
data-ad-format="fluid"
data-ad-client="ca-pub-3032330584153425"
data-ad-slot="1150565801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.newz.it/2022/09/30/le-scosse-del-post-voto-la-destra-sorride-grazie-a-roma-il-pd-reggino-di-nuovo-unito-nel-segno-di-falcomata/340076" data-title="Le scosse del post voto: la destra sorride grazie a Roma, il Pd reggino di nuovo unito nel segno di Falcomatà" data-id="340076"  data-prev="https://www.newz.it/2022/09/30/grande-successo-per-libra-a-cosmos-linnovativo-spettacolo-sul-futuro-del-firmamento/340091" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_media_image" id="media_image-3"><a href="https://premiocosmos.org/festival-2022/"><img width="300" height="250" src="https://www.newz.it/wp-content/uploads/2022/09/festival-cosmos-300x250-1.jpg" class="image wp-image-339944  attachment-full size-full" alt="Festival Cosmos" loading="lazy" style="max-width: 100%; height: auto;" data-full-width="300" data-full-height="250" /></a></div><div class="widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_1o3 jnews_module_340076_0_6337fb332ca2f  normal " data-unique="jnews_module_340076_0_6337fb332ca2f">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Lombardia</span></h3>
</div>
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_lg_1 format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2022/09/28/busto-arsizio-presentate-le-proposte-culturali-dedicate-alle-scuole-video/340061"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Zaro, Cerana, Maffioli, Moretto, Cane" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-full-width="1224" data-full-height="918" data-src="https://www.newz.it/wp-content/uploads/2022/09/zaro-cerana-maffioli-moretto-cane-360x180.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/09/zaro-cerana-maffioli-moretto-cane-360x180.jpg 360w, https://www.newz.it/wp-content/uploads/2022/09/zaro-cerana-maffioli-moretto-cane-750x375.jpg 750w, https://www.newz.it/wp-content/uploads/2022/09/zaro-cerana-maffioli-moretto-cane-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.newz.it/category/italia/lombardia-italia" class="category-lombardia-italia">Lombardia</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title">
<a href="https://www.newz.it/2022/09/28/busto-arsizio-presentate-le-proposte-culturali-dedicate-alle-scuole-video/340061">Busto Arsizio. Presentate le proposte culturali dedicate alle scuole &#8211; VIDEO</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.newz.it/author/admin">newz</a></div><div class="jeg_meta_date"><a href="https://www.newz.it/2022/09/28/busto-arsizio-presentate-le-proposte-culturali-dedicate-alle-scuole-video/340061"><i class="fa fa-clock-o"></i> 28 Settembre 2022</a></div><div class="jeg_meta_comment"><a href="https://www.newz.it/2022/09/28/busto-arsizio-presentate-le-proposte-culturali-dedicate-alle-scuole-video/340061" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>Busto Arsizio (Varese) - Sono state presentate oggi le proposte culturali dedicate alle scuole predisposte dalla biblioteca e dal servizio...</p>
<a href="https://www.newz.it/2022/09/28/busto-arsizio-presentate-le-proposte-culturali-dedicate-alle-scuole-video/340061" class="jeg_readmore">Read more</a>
</div>
</div>
</article>
<div class="jeg_postsmall">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2022/09/27/busto-arsizio-uomo-arrestato-dalla-polizia-per-stalking-e-lesioni/340048">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Commissariato di Busto Arsizio" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2022/09/busto-arsizio-commissariato-notte-113-120x86.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/09/busto-arsizio-commissariato-notte-113-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2022/09/busto-arsizio-commissariato-notte-113-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2022/09/27/busto-arsizio-uomo-arrestato-dalla-polizia-per-stalking-e-lesioni/340048">Busto Arsizio. Uomo arrestato dalla Polizia per stalking e lesioni</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.newz.it/2022/09/27/busto-arsizio-uomo-arrestato-dalla-polizia-per-stalking-e-lesioni/340048" ><i class="fa fa-clock-o"></i> 27 Settembre 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-gallery">
<div class="jeg_thumb">
<a href="https://www.newz.it/2022/09/22/busto-arsizio-polizia-denuncia-4-rissa-biciclette-rubate/339985">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Commissariato di Busto Arsizio" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2022/09/busto-arsizio-commissariato-notte-113-120x86.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/09/busto-arsizio-commissariato-notte-113-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2022/09/busto-arsizio-commissariato-notte-113-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2022/09/22/busto-arsizio-polizia-denuncia-4-rissa-biciclette-rubate/339985">Busto Arsizio. Polizia denuncia 4 persone per rissa: rinvenute biciclette rubate &#8211; FOTO</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.newz.it/2022/09/22/busto-arsizio-polizia-denuncia-4-rissa-biciclette-rubate/339985" ><i class="fa fa-clock-o"></i> 22 Settembre 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2022/09/22/busto-sport-per-tutti-2022/339996">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="&#8220;Busto: sport per tutti 2022&#8221;: sabato 24 settembre una palestra a cielo aperto in pieno centro" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="606" data-full-height="857" data-src="https://www.newz.it/wp-content/uploads/2022/09/locandina-busto-sport-per-tutti-2022-120x86.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/09/locandina-busto-sport-per-tutti-2022-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2022/09/locandina-busto-sport-per-tutti-2022-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2022/09/22/busto-sport-per-tutti-2022/339996">&#8220;Busto: sport per tutti 2022&#8221;: sabato 24 settembre una palestra a cielo aperto in pieno centro</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.newz.it/2022/09/22/busto-sport-per-tutti-2022/339996" ><i class="fa fa-clock-o"></i> 22 Settembre 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.newz.it/2022/09/22/gallarate-volante-arresta-23enne/339980">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Gallarate. Volante arresta 23enne per rapina, danneggiamento, lesioni e porto abusivo di arma" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="800" data-full-height="500" data-src="https://www.newz.it/wp-content/uploads/2022/09/commissariato-gallarate-polizia-113-120x86.jpg" data-srcset="https://www.newz.it/wp-content/uploads/2022/09/commissariato-gallarate-polizia-113-120x86.jpg 120w, https://www.newz.it/wp-content/uploads/2022/09/commissariato-gallarate-polizia-113-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.newz.it/2022/09/22/gallarate-volante-arresta-23enne/339980">Gallarate. Volante arresta 23enne per rapina, danneggiamento, lesioni e porto abusivo di arma</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.newz.it/2022/09/22/gallarate-volante-arresta-23enne/339980" ><i class="fa fa-clock-o"></i> 22 Settembre 2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_loadmore ">
<a href="#" class='' data-load='Load More' data-loading='Loading...'> Load More</a>
</div>
</div>
<script>var jnews_module_340076_0_6337fb332ca2f = {"header_icon":"","first_title":"Lombardia","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","included_only":"0","exclude_post":"","include_category":"106933","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"loadmore","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script>
</div></div></div></div></div>		</div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><a href='https://www.paypal.com/donate/?hosted_button_id=LT9JGFZMC6QCQ' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.newz.it/wp-content/uploads/2022/04/btn_donateCC_LG.gif' alt='Fai una donazione: sostieni Newz.it' data-pin-no-hover="true">
</a><a href='https://www.paypal.com/donate/?hosted_button_id=LT9JGFZMC6QCQ' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.newz.it/wp-content/uploads/2022/04/btn_donateCC_LG.gif' alt='Fai una donazione: sostieni Newz.it' data-pin-no-hover="true">
</a><a href='https://www.paypal.com/donate/?hosted_button_id=LT9JGFZMC6QCQ' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.newz.it/wp-content/uploads/2022/04/btn_donateCC_LG.gif' alt='Fai una donazione: sostieni Newz.it' data-pin-no-hover="true">
</a></div>		</div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-340076 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
        <div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_sidecontent normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-2 footer_column">
<div class="footer_widget widget_about">
<div class="jeg_about">
<a href="https://www.newz.it/" class="footer_logo">
<img class='jeg_logo_img' src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" alt="Newz.it"data-light-src="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png" data-light-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo-1-1.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo2x.png 2x" data-dark-src="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png" data-dark-srcset="https://www.newz.it/wp-content/uploads/2018/05/logo_mobile.png 1x, https://www.newz.it/wp-content/uploads/2018/05/logo_mobile2x.png 2x">                                    </a>
<p class="copyright"> Copyright © 2020 Newz.it </p>
</div>
</div>
</div>
<div class="col-md-7 col-sm-8 footer_column">
<div class="footer_widget widget_nav_menu">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title menu-title"><span>Navigate Site</span></h3>
</div>
<ul class="jeg_menu_footer"><li id="menu-item-328317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328317"><a href="https://www.newz.it/info/">About</a></li>
<li id="menu-item-328318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328318"><a href="https://www.newz.it/info/pubblicita/">Advertise</a></li>
<li id="menu-item-328319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328319"><a href="https://www.newz.it/info/privacy/">Privacy &#038; Policy</a></li>
<li id="menu-item-328320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328320"><a href="https://www.newz.it/info/contattaci/">Contact</a></li>
</ul>                            </div>
</div>
<div class="col-md-3 col-sm-4 footer_column">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title social-title"><span>Follow Us</span></h3>
</div>
<div class="socials_widget nobg">
<a href="https://www.facebook.com/Newzit-117969094201/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/10585576/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://t.me/newzit" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.newz.it/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><!-- /.footer -->
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>
<!-- Mobile Navigation
============================================= -->
<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">
<!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.newz.it/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-328480"><a href="https://www.newz.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336410"><a href="https://www.newz.it/category/italia">Italia</a></li>
</ul></div>    </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget circle">
<a href="https://www.facebook.com/Newzit-117969094201/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/newzit" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/10585576/" target='_blank' rel='external noopener nofollow' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a><a href="https://t.me/newzit" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.instagram.com/newz.it/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.newz.it/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a><a href="https://www.youtube.com/user/NEWZwebtv" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>Copyright © 2020 Newz.it</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3>            <p>Login to your account below</p>
<!-- Form Messages -->
<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="cb93cb185c">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>
<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>
<!-- Form Messages -->
<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="cb93cb185c">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><!-- <link rel='stylesheet' id='jnews-scheme-css'  href='https://www.newz.it/wp-content/themes/jnews/data/import/news/scheme.css?ver=10.7.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.newz.it/wp-content/cache/wpfc-minified/jokjtyxg/cbl5m.css" media="all"/>
<script type='text/javascript' src='https://www.newz.it/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=10.7.9' id='photoswipe-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=10.7.9' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/lazysizes.js?ver=10.7.9' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=10.7.9' id='bgset-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/superfish.js?ver=10.7.9' id='superfish-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=10.7.9' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=10.7.9' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=10.7.9' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=10.7.9' id='parallax-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=10.7.9' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=10.7.9' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=10.7.9' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=10.7.9' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=10.7.9' id='chosen-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=10.7.9' id='magnific-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=10.7.9' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=10.7.9' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=10.7.9' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.module.js?ver=10.7.9' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.newz.it\/2022\/09\/30\/le-scosse-del-post-voto-la-destra-sorride-grazie-a-roma-il-pd-reggino-di-nuovo-unito-nel-segno-di-falcomata\/340076","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"340076","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.newz.it","zoom_button":"0","autoload_limit":"10","autoload_content":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/main.js?ver=10.7.9' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/zoom-button.js?ver=10.7.9' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/popup-post.js?ver=10.7.9' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/jquery.jscrollpane.js?ver=10.7.9' id='jscrollpane-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/sidefeed.js?ver=10.7.9' id='jnews-sidefeed-js'></script>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/darkmode.js?ver=10.7.9' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.newz.it/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.9' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.newz.it/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=10.0.1' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Le scosse del post voto: la destra sorride grazie a Roma, il Pd reggino di nuovo unito nel segno di Falcomat\u00e0","published":"2022-09-30 12:56:34","updated":"2022-09-30 11:15:31"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.newz.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio","name":"Reggio Calabria"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio\/politica","name":"Politica"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.newz.it","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio","name":"Reggio Calabria"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.newz.it\/category\/reggio\/politica","name":"Politica"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
.no_thumbnail .jeg_thumb,
.thumbnail-container.no_thumbnail {
display: none !important;
}
.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
margin-left: 0;
}
.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
margin-top: 0;
}
.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
position: relative;
}
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
color: #212121 !important;
} 
.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
color: #fff !important;
} 
</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html><!-- WP Fastest Cache file was created in 0.80645298957825 seconds, on 01-10-22 10:32:51 --><!-- via php -->